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Impressoras HP Color LaserJet CP1215 e CP1217 - Resolver problemas na qualidade da impressão
Problema
A qualidade da impressão ou o resultado no papel não é o esperado.
Exemplos de problemas na qualidade da impressão
As tabelas abaixo contêm exemplos de problemas gerais e de cores na qualidade da impressão.
Problemas gerais na qualidade da impressão
Exemplo de problema
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Sintoma
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Impressão indistinta, embaçada ou escura
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Resultado inclinado ou deformado
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Papel amassado ou enrugado
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Papel enrolado ou ondulado
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Sombras nos caracteres
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Caracteres distorcidos
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Texto impresso para fora
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Margens deslocadas
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Impressão fosca, desbotada ou muito clara
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Sombreamento ou fundo cinza
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Marcas repetitivas de toner
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Linhas ou listras verticais
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Linhas ou listras verticais (fotos)
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Manchas de toner
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O toner mancha facilmente quando tocado
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Partículas ou outras marcas
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Listras brancas verticais
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Gotas de água na página impressa
|
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As marcas aparecem repetidamente em intervalos uniformes no lado não impresso da página
|
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A imagem preta sólida na parte superior da página se repete na parte inferior da página em um campo cinza
|
Problemas na qualidade da impressão em cores
Exemplo de problema
|
Sintoma
|
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Os documentos são impressos em preto quando deveriam ser coloridos
|
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Uma cor ou mais não está sendo impressa ou está imprecisa
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Uma cor é impressa de modo inconsistente após a instalação de um novo cartucho de impressão
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As cores impressas na página não correspondem às cores na tela
|
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Acabamento inconsistente na página colorida impressa
|
Soluções
Se você tiver um dos problemas de qualidade da impressão listados nas tabelas, as soluções abaixo podem ajudá-lo a resolvê-lo. Mesmo que o seu problema não esteja listado, essas soluções podem ajudar.
observação:Se você estiver familiarizado com a Caixa de ferramentas HP, que acompanha o software HP completo, poderá usá-la para solucionar problemas de qualidade da impressão, além de tentar as soluções listadas neste documento.
Experimente as soluções abaixo na ordem que são apresentadas para solucionar o problema. Quando uma das soluções resolver o problema, interrompa os procedimentos de solução de problema.
Solução 1: Remover a fita protetora dos cartuchos de impressão
Problemas na qualidade da impressão ocorrerão se a fita protetora permanecer nos cartuchos.
-
Abra a porta de acesso aos cartuchos de impressão totalmente.
-
Puxe a gaveta dos cartuchos de impressão totalmente.
-
Verifique cada cartucho de impressão e remova a fita protetora.Figura : Remover a fita protetora dos cartuchos de impressão
cuidado:
Não toque no tambor de imagens na parte inferior do cartucho de impressão. Marcas de dedos no tambor de imagens podem causar problemas na qualidade da impressão.Figura : Não tocar no tambor de imagens -
Feche a gaveta dos cartuchos de impressão totalmente.
-
Feche a porta de acesso aos cartuchos de impressão totalmente.
-
Tente imprimir novamente.
-
Se estas etapas tiverem resolvido o problema, não será necessário continuar com a solução de problemas.
-
Se o problema persistir, passe para a próxima solução.
Solução 2: Imprimir em um software diferente
Tente imprimir usando outro software. Se a página for impressa corretamente, o problema está no software com o qual você imprimiu originalmente.
Solução 3: Ajustar, recolocar e substituir o papel
A causa mais comum de problemas na qualidade da impressão é o uso de papel incompatível com o equipamento. Isso pode resultar em alimentação de papel incorreta ou em pouca aderência do toner. Certifique-se de que o tipo de papel ou mídia atenda às especificações da HP.
Etapa 1: Ajustar e recolocar o papel
-
Para assegurar as melhores condições de alimentação do papel:
-
Verifique se há poeira, fiapos ou sinais de umidade no papel. Se o papel estiver empoeirado, muito seco ou muito úmido, substitua-o por papel novo.
observação:
Temperaturas ou umidade extrema podem afetar diretamente a qualidade do papel. Se você morar em uma área com condições extremas, proteja o suprimento de papel armazenando-o em um recipiente plástico hermético. -
Vire a pilha de papel do outro lado, gire-a 180° e depois recoloque o papel na bandeja.
-
Ajuste as guias de mídia para que não fiquem muito apertadas ou muito afastadas da pilha de papel.
observação:
Uma pequena inclinação é aceitável e pode ser observada ao usar formulários pré-impressos. Impressões muito tortas ou inclinadas podem ocorrer se as guias não estiverem ajustadas confortavelmente no papel. -
Verifique se a bandeja para papel está no lugar e se não está sobrecarregada.
-
-
Tente imprimir novamente.
-
Se essas instruções tiverem resolvido o problema, você não precisará continuar com a solução de problemas.
-
Se o problema persistir, passe para a próxima etapa.
Etapa 2: Substituir o papel
-
Substitua o papel por outro de alta qualidade que seja compatível o seu equipamento a laser HP.
-
Se estiver tendo problemas de papel enrolado ou ondulado, talvez esse papel seja muito leve, muito fino ou esteja muito úmido.Substitua o papel por um novo e seco, ou por outro tipo de papel com maior gramatura.
-
Se estiver tendo problemas de papel amassado ou enrugado, talvez esse papel seja muito texturizado, muito fino ou esteja muito úmido.Substitua o papel por um novo e seco, ou por outro tipo de papel com maior gramatura ou textura mais lisa.
-
Se estiver tendo problemas de caracteres distorcidos, talvez o papel seja muito brilhante ou muito texturizado.Substitua esse tipo de papel por um com acabamento fosco ou com textura mais lisa.
-
Se estiver tendo problemas de texto desbotado, impresso para fora ou de toner espalhado, o papel pode estar muito úmido, ser muito grosso ou brilhante e estar dificultando a aderência do toner.Substitua o papel por um novo e seco, ou por outro tipo com acabamento fosco ou textura mais lisa.
observação:
Pequenas quantidades de toner espalhadas sobre o papel são normais na impressão a laser. Se houver grande quantidade de toner espalhado, isso indica que o papel pode estar resistindo ao toner. Alguns processos de fabricação podem fazer com que o papel rejeite o toner.
-
-
Tente imprimir novamente.
-
Se estas etapas tiverem resolvido o problema, não será necessário continuar com a solução de problemas.
-
Se o problema persistir, passe para a próxima solução.
Solução 4: Verificar o ambiente da impressora
O ambiente do equipamento pode afetar diretamente a qualidade de impressão, e essa é uma causa comum de problemas de qualidade de impressão ou de alimentação de papel.
-
Para garantir a melhor qualidade de impressão, faça o seguinte:
-
Posicione o equipamento longe de locais frios, como janelas e portas abertas ou saídas de ar condicionado.
-
Verifique se o equipamento não está exposto a altas temperaturas ou à umidade extrema.
-
Condições de baixa umidade (ar muito seco) podem aumentar a intensidade do sombreamento de fundo.
-
Condições de alta umidade (ar muito úmido) podem embaçar o dispositivo ótico do scanner a laser, causar falhas, causar impressões irregulares, muito escuras, muito claras ou imprecisas ou ainda deixar gotas de água na página impressa.
-
-
Não coloque o equipamento em áreas confinadas, como um armário.
-
Remova qualquer objeto que possa bloquear as saídas superiores. Verifique se há uma boa circulação de ar em todo o equipamento, incluindo a parte superior.
-
Proteja o equipamento de fragmentos suspensos no ar, vapor, graxa ou de qualquer outro elemento que possa deixar resíduos no seu interior.
-
-
Tente imprimir novamente.
-
Se estas etapas tiverem resolvido o problema, não será necessário continuar com a solução de problemas.
-
Se o problema persistir, passe para a próxima solução.
Solução 5: Verificar as conexões do equipamento
Os dispositivos conectados entre computador e o equipamento, ou entre o equipamento e a tomada elétrica, podem causar interferências na comunicação com o equipamento. Isso pode resultar em sombras nos caracteres, áreas de impressão imprecisa ou muito escura ou ainda em marcas de toner. Para solucionar o problema, siga estas instruções:
-
Conecte o equipamento diretamente ao computador.
-
Conecte o equipamento diretamente à tomada.
-
Tente imprimir novamente.
-
Se estas etapas tiverem resolvido o problema, não será necessário continuar com a solução de problemas.
-
Se o problema persistir, passe para a próxima solução.
Solução 6: Limpar o interior do equipamento
Durante o processo de impressão, partículas de papel, toner e de poeira podem se acumular no interior do equipamento. Com o tempo, esse acúmulo pode causar problemas na qualidade da impressão, como partículas, marcas ou manchas de toner. Para resolver esse problema, siga as instruções abaixo para limpar o interior do equipamento usando a Caixa de ferramentas.
observação:Essa solução pode requerer que o software HP completo esteja instalado. Se você não instalou o software completo durante a instalação do equipamento, clique com o botão direito no link a seguir para acessar a página Obtenha software e drivers e baixá-lo e instalá-lo agora.
-
Abra a Caixa de ferramentas.
-
Windows XP: Clique em Iniciar (
), em Todos os programas e em HP; depois, clique no seu equipamento e em Caixa de ferramentas da HP Color LaserJet série CP1210.
-
Windows Vista: Clique no ícone Windows (
), em Todos os programas e em HP; depois, clique no seu equipamento e em Caixa de ferramentas da HP Color LaserJet série CP1210.
-
-
Clique na pasta Ajuda e clique na página Solução de problemas.
-
Na área Modo de limpeza, clique em Iniciar para começar o processo de limpeza.Uma página passará lentamente pelo equipamento. Recicle ou descarte a página quando o processo terminar.
-
Tente imprimir novamente.
-
Se estas etapas tiverem resolvido o problema, não será necessário continuar com a solução de problemas.
-
Se o problema persistir, passe para a próxima solução.
Solução 7: Verificar as configurações do driver
Tente resolver o problema ajustando as configurações do driver.
Etapa 1: Verificar o padrão da impressora
-
Abra a janela Impressoras ou Impressoras e Aparelhos de Fax.
-
Windows XP: Clique em Iniciar e em Impressoras e aparelhos de fax.
-
Windows Vista: Clique no ícone do Vista (
), em Painel de Controle, em Hardware e Sons e em Impressora.
-
-
Localize seu equipamento e verifique se ele está selecionado como a impressora padrão.
-
Se o ícone do equipamento for exibido com uma marca de verificação (
), passe para a próxima etapa.
-
Se o ícone do equipamento não for exibido com uma marca de verificação (
), clique com o botão direito nesse ícone e selecione Definir como Impressora Padrão.
-
observação:Se o driver da impressora errada for selecionado durante a instalação do software, marcas ou manchas de toner podem surgir nas páginas impressas.
Etapa 2: Verificar as configurações de tipo de papel, qualidade da impressão e modo de cor
-
Na janela Impressora ou Impressoras e Aparelhos de Fax, clique com o botão direito no ícone do equipamento e clique em Preferências de Impressão.
-
Clique na guia Papel/Qualidade.
-
Na lista suspensa O tipo é, clique no tipo do papel ou mídia que estiver usando.
-
Para papéis mais finos, selecione Leve ou Fino.
-
Para papéis mais grossos, selecione Pesado ou Espesso.
DICAA HP não recomenda o uso de papéis muito texturizados, extremamente finos ou com gramatura superior a 90 g/m2 (24 lb). -
-
Se você estiver tendo estes problemas, altere as configurações na lista suspensa O tipo é para ajustar a temperatura de fusão.DICADiferentemente das impressoras a jato de tinta, as impressoras a laser utilizam o calor para fundir o toner plástico sobre a superfície do papel. Use papel resistente ao calor e etiquetas e envelopes que utilizam adesivos compatíveis com o calor e a pressão do processo de fusão do equipamento.O papel está enrolado ou ondulado
-
Diminua a temperatura de fusão. Para isso, clique em Leve, Fino ou Transparência.
-
Use o recurso de impressão em arquivo para melhorar a fusão do toner. Para isso, clique em Arquivo ou Bond.
O impresso tem áreas embaçadas ou escuras ou manchas de toner-
Aumente a configuração da temperatura de fusão. Para isso, clique em Pesado ou Espesso.
-
Se isso não resolver o problema de impressos embaçados, muito escuros ou com toner espalhado, use papel com gramatura menor ou mais fino.
-
-
Se você estiver tendo estes problemas, altere as configurações na área Qualidade de impressão.A página inteira está muito escura
-
Clique em 600 dpi na lista suspensa.
-
Marque a caixa de seleção Economode.
A página inteira está muito clara-
Clique em FastRes 1200 na lista suspensa.
-
Clique na caixa de seleção EconoMode para desmarcá-la.
-
-
Se o documento estiver sendo impresso em preto, quando deveria ser colorido, clique na guia Cor e clique na caixa de texto Imprimir em escala de cinza para desmarcá-la.
-
Ao terminar de alterar as configurações, clique em Aplicar, clique em OK e feche a janela Preferências de Impressão.
Etapa 3: Verificar as configurações de densidade da impressão
-
Na janela Impressora ou Impressoras e aparelhos de fax, clique com o botão direito no ícone do equipamento e depois em Propriedades.
-
Clique na guia Configurações do dispositivo.
-
Se você estiver tendo estes problemas, altere as configurações em Densidade da impressão.
-
O impresso tem áreas com sombras ou fundo acinzentadosDiminua a configuração de densidade da impressão. Para isso, deslize a barra para a esquerda.
-
O impresso tem áreas claras, foscas ou desbotadasAumente a configuração da densidade da impressão. Para isso, deslize a barra para a direita.
-
-
Clique em Aplicar, em OK e feche a janela Propriedades.
-
Tente imprimir o trabalho novamente.Se essas etapas não resolverem o problema de impressão clara, fosca ou desbotada, o cartucho de impressão está praticamente vazio. Consulte a Solução 11: Identificar e substituir o cartucho de impressão com problema.
Solução 8: Imprimir a página de configuração
Siga as instruções abaixo para imprimir uma página de configuração para testar o hardware.
-
No painel de controle do equipamento, mantenha o botão Continuar (
) pressionado por 2 a 3 segundos.
Figura : Exemplo de uma página de configuração -
Verifique a página de configuração.Exemplo de como as barras de alinhamento coloridas devem parecer se a calibração estiver corretaExemplo de como as barras de alinhamento coloridas devem parecer se a calibração estiver incorreta
-
Se a página de configuração for impressa corretamente, tente imprimir novamente. Se você ainda tiver problemas na qualidade da impressão, passe para a próxima solução.
-
Se a página de configuração não for impressa corretamente, consulte a Solução 10: Calibrar a impressora.
-
Solução 9: Reiniciar a impressora e o computador e tentar imprimir novamente
Adicione esta página aos Favoritos do navegador para poder consultá-la após reiniciar o computador.
-
Pressione o botão Liga/Desliga para desligar o equipamento.
-
Reinicie o computador.
-
Pressione o botão Liga/Desliga novamente para ligar o equipamento.
-
Tente imprimir novamente.
Solução 10: Calibrar a impressora
Siga as instruções abaixo para calibrar o equipamento.
-
Abra a Caixa de ferramentas.
-
Windows XP: Clique em Iniciar (
), em Todos os programas e em HP; depois, clique no seu equipamento e em Caixa de ferramentas da HP Color LaserJet série CP1210.
-
Windows Vista: Clique no ícone Windows (
), em Todos os programas e em HP; depois, clique no seu equipamento e em Caixa de ferramentas da HP Color LaserJet série CP1210.
-
-
Clique na pasta Configurações do dispositivo e clique na página Qualidade de impressão.
-
Em Qualidade da impressão, clique em Calibrar, ao lado de Calibrar agora.
-
Clique em OK quando a mensagem "A sua solicitação foi enviada para o dispositivo" aparecer no computador. O processo de calibração é iniciado.
observação:
A calibração pode demorar de dois a três minutos. Não desligue o equipamento durante a calibração. -
Quando a calibração estiver concluída, tente imprimir novamente.
-
Se o problema estiver resolvido, interrompa a solução de problemas.
-
Se você ainda tiver problemas na qualidade da impressão, repita as etapas de 1 a 5 desta solução. Tente recalibrar a impressora até três vezes. Se, após três tentativas de calibração, você ainda tiver problemas na qualidade da impressão, passe para a próxima solução.
-
Solução 11: Identificar e substituir o cartucho de impressão com problema
Siga as instruções abaixo para identificar e substituir o cartucho de impressão com problema.
Etapa 1: Identificar o cartucho de impressão com problema
Siga estas instruções para imprimir a página Solução de problemas de qualidade de impressão para identificar qual cartucho de impressão está causando o problema.
-
Abra a Caixa de ferramentas.
-
Clique na pasta Ajuda e depois clique na página Solução de problemas.
-
Clique em Imprimir para imprimir a página.A página terá cinco faixas coloridas, divididas em quatro seções sobrepostas. Examinando cada seção, você poderá isolar o problema a um cartucho de impressão específico.
-
Amarelo
-
Ciano
-
Preto
-
Magenta
Figura : Faixas da página de solução de problemas de qualidade da impressão-
Se uma marca ou linha aparecer somente em uma seção, substitua o cartucho de impressão que corresponda a essa seção.
-
Se a marca ou linha aparecer em mais de uma seção, substitua o cartucho de impressão que corresponde à cor da marca ou linha.
-
Etapa 2: Substituir o cartucho de impressão com problema e tentar imprimir novamente
Essas etapas são apenas instruções básicas para instalar um novo cartucho de impressão. Se preferir instruções detalhadas, consulte as instruções passo a passo sobre substituição de cartuchos (c02138573).
-
Remova o cartucho de impressão usado.
-
Tire o novo cartucho de impressão da embalagem.
-
Remova o lacre de plástico laranja da parte inferior do novo cartucho de impressão. Não retire a fita protetora do cartucho de impressão ainda.
-
Insira o novo cartucho de impressão no compartimento com a cor correspondente.
-
Puxe a aba do lado esquerdo do cartucho de impressão em linha reta até remover a fita protetora.
-
Aguarde até que o equipamento fique inativo e silencioso e depois tente imprimir o trabalho novamente.
-
Se estas etapas tiverem resolvido o problema, não será necessário continuar com a solução de problemas.
-
Se o problema persistir, passe para a próxima solução.
Solução 12: Levar o produto à assistência técnica
Se você já tiver seguido todas as instruções anteriores, envie o produto HP à assistência técnica ou substitua-o.
Para saber se o produto ainda está coberto pela garantia, acesse o site de verificação de garantia em http://www.support.hp.com/checkwarranty. Fale com o Suporte ao cliente HP para agendar um reparo ou substituição. Se você estiver na região Ásia-Pacífico, fale com o Suporte ao cliente HP para localizar um centro de serviço local na sua área.
Taxas de reparo podem ser aplicadas para produtos fora da garantia.
Causas
Examine as tabelas abaixo para ver as possíveis causas de problemas na qualidade da impressão.
Sintoma
|
Causas
|
Sombras nos caracteres
|
Baixa qualidade do papel
|
O equipamento não está conectado diretamente ao computador ou à tomada
|
|
Resultado inclinado ou deformado
|
Papel alimentado incorretamente devido ao tipo ou à baixa qualidade
|
Guias de mídia muito apertadas ou muito frouxas
|
|
Não há cor nos impressos
|
O modo de cor não foi selecionado no software ou no driver da impressora
|
O driver de impressão correto não está selecionado no software
|
|
O equipamento não está configurado corretamente
|
|
As cores não são impressas ou estão imprecisas
|
A fita protetora ainda está nos cartuchos de impressão
|
O cartucho de impressão está danificado
|
|
Baixa qualidade do papel, provavelmente devida à umidade extremamente alta ou baixa
|
|
Impressão colorida inconsistente após a instalação de um cartucho novo
|
O equipamento está configurado para ignorar a mensagem Substituir o cartucho <cor> e continuar imprimindo
|
Outro cartucho de impressão está danificado
|
|
As cores impressas na página não correspondem às cores na tela
|
As cores no monitor do computador podem diferir do impresso
|
O software pode interpretar cores extremamente claras como branco ou cores extremamente escuras como preto
|
|
Baixa qualidade do papel
|
|
Papel enrolado ou ondulado
|
Baixa qualidade do papel
|
Papel muito fino
|
|
Temperatura de fusão muito alta
|
|
A configuração da fusão do toner precisa ser ajustada
|
|
Caracteres distorcidos
|
Baixa qualidade do papel
|
Papel muito brilhante ou texturizado
|
|
O equipamento não está conectado diretamente ao computador ou à tomada
|
|
Margens deslocadas
|
Baixa qualidade do papel
|
Texto impresso para fora
|
Baixa qualidade do papel
|
O papel é muito espesso ou brilhante e resistente ao toner
|
|
O cartucho de impressão está quase vazio
|
|
O cartucho de impressão está danificado
|
|
O trajeto do papel está sujo
|
|
Texto fosco, desbotado ou muito claro
|
Baixa qualidade do papel
|
O papel é muito espesso ou brilhante e resistente ao toner
|
|
O cartucho de impressão está quase vazio
|
|
O cartucho de impressão está danificado
|
|
As configurações de impressão precisam ser ajustadas
|
|
O trajeto do papel está sujo
|
|
O acabamento da página colorida impressa está inconsistente
|
O trajeto do papel está sujo
|
Papel muito áspero
|
|
Áreas imprecisas, embaçadas ou muito escuras
|
Baixa qualidade do papel
|
Condições extremas de umidade
|
|
O equipamento está exposto a condições ambientais adversas
|
|
O equipamento não está conectado diretamente ao computador ou à tomada
|
|
As configurações de impressão precisam ser ajustadas
|
|
O cartucho de impressão está danificado
|
|
Sombreamento ou fundo cinza
|
Baixa qualidade do papel, provavelmente devida à umidade extremamente alta ou baixa
|
A bandeja para papel não está encaixada corretamente
|
|
O equipamento não está conectado diretamente ao computador ou à tomada
|
|
As configurações de impressão precisam ser ajustadas
|
|
O cartucho de impressão está danificado
|
|
Marcas se repetem no lado não impresso do papel
|
O trajeto do papel está sujo
|
O fusor pode estar danificado ou sujo.
|
|
Manchas de toner
|
O papel é muito brilhante e resistente ao toner
|
O cartucho de impressão está danificado
|
|
Manchas de toner
|
O papel é muito espesso ou brilhante e resistente ao toner
|
O cartucho de impressão está danificado
|
|
O trajeto do papel está sujo
|
|
Linhas ou listras verticais
|
O cartucho de impressão está quase vazio
|
O cartucho de impressão está danificado
|
|
O trajeto do papel está sujo
|
|
Linhas ou listras verticais (fotos)
|
O cartucho de impressão está quase vazio
|
O cartucho de impressão está danificado
|
|
O equipamento não está conectado diretamente ao computador ou à tomada
|
|
Imagem se repetindo
|
As configurações do software precisam de ajuste
|
Uma sobrecarga de energia pode ter afetado o equipamento
|
|
A ordem das imagens impressas pode afetar a impressão
|
|
Marcas repetitivas em intervalos regulares
|
O trajeto do papel está sujo
|
O equipamento não está conectado diretamente ao computador ou à tomada
|
|
Listras ou faixas verticais brancas
|
O cartucho de impressão está quase vazio
|
O cartucho de impressão está danificado
|
|
Scanner sujo
|
|
Gotas de água na página impressa
|
Umidade extremamente alta
|
Papel enrugado ou amassado
|
Papel alimentado incorretamente
|
Guias de mídia muito apertadas ou muito frouxas
|
|
Tipo de papel muito fino, muito texturizado ou muito úmido
|
|
O trajeto da mídia está obstruído
|
Opções adicionais de suporte
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País/região:
Brasil

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