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An 'Original Jam: Clear jam, and then press OK' Message Displays for HP Officejet and Photosmart All-in-One Printer Series

Issue

When using the automatic document feeder (ADF) to copy, scan, or fax, the error message 'Original Jam: Clear jam, and then press OK' displays on the product control panel.
Experiencing frequent or recurring paper jams?
If you are looking for information on preventing a paper jam from recurring, you can skip to the prevention and cause sections in this document.

Solution one: Clear the paper jam

Follow these steps in the order presented to clear a paper jam from the ADF.

Step one: Remove any loose paper

Remove any loose paper from the ADF input and output trays.
  caution:
Do not remove jammed paper at this stage.
Figure : Remove any loose paper
Illustration of removing paper from ADF paper trays

Step two: Check the rollers in the automatic document feeder (ADF)

  1. Lift the top cover of the ADF.
    Figure : Lift the ADF cover
    Illustration of lifting the top cover of the ADF
  2. Gently pull any jammed paper out of the rollers.
      caution:
    If the paper tears while removing it from the rollers, check the rollers and wheels for torn pieces of paper that might remain inside the product. If any torn pieces of paper remain inside the product, more paper jams are likely to occur.
  3. Close the ADF cover.
  4. Press OK to continue the current task and clear the 'Original Jam' error message.
  5. If the product does not continue the task, try the task again.
  • If these steps resolved the issue, you do not need to continue troubleshooting.
  • If the issue persists, continue to the next solution.

Solution two: Check the ADF mechanism

Follow these steps in the order presented to check the ADF mechanism for a paper jam.
  1. Lift the scanner lid.
    Figure : Lift the scanner lid
    Illustration of lifting the document lid
  2. Lift the ADF mechanism.
    Figure : Lift the ADF mechanism
    Photo of lifting the ADF mechanism
  3. Check for jammed paper in the ADF mechanism. Check both the input and output sides of the ADF mechanism for jammed or torn paper.
    Figure : Check the ADF mechanism
    Illustration of the ADF mechanism
  4. Gently pull the paper out of the ADF mechanism.
      caution:
    If the paper tears while removing it from the mechanism, check the mechanism for torn pieces of paper that might remain inside the product. If any torn pieces of paper remain inside the product, more paper jams are likely to occur.
  5. Gently lower the ADF mechanism.
  6. Close the ADF cover, and then close the scanner lid.
  7. Reload the original document print side up in the input tray.
    Figure : Reload the document
    Illustration of reloading the document
  8. Press OK to continue the current task.
  9. If the product does not continue the task, try the task again.
  • If these steps resolved the issue, you do not need to continue troubleshooting.
  • If the issue persists, continue to the next solution.

Solution three: Reset the product

Follow these steps to reset the product.

Step one: Perform a power reset

  1. Press the Power button () to turn on the product.
  2. With the product turned on, disconnect the power cord from the rear of the product.
  3. Unplug the power cord from the wall outlet.
  4. Wait at least 15 seconds.
  5. Plug the power cord back into the wall outlet.
  6. Reconnect the power cord to the rear of the product.
  7. If the product does not turn on by itself, press the Power button () to turn it on.

Step two: Make a copy using the ADF

  1. Load unused, plain white paper in the input tray.
    Figure : Load the input tray
    Illustration of loading paper in paper tray
  2. Load one sheet from the original document print side up in the ADF input tray.
    Figure : Load one sheet from the original
    Illustration of loading one page from the original document
  3. Press Start Copy Black or Start Copy Color. The product prints a copy of the page.
  • If these steps resolved the issue, you do not need to continue troubleshooting.
  • If the issue persists, continue to the next solution.

Solution four: Service the product

Service or replace your HP product if the issue persists after completing all the preceding steps.
Go to Contact HP Customer Support to schedule a product repair or replacement. If you are in Asia Pacific, you will be directed to a local service center in your area.
To confirm your warranty status, go to HP Product Warranty Check. Repair fees might apply for out-of-warranty products.

Preventing paper jams

  • Before loading paper in the input tray, hold the stack of paper, and then tap the bottom edge on a flat surface so that the stack is even on all sides.
  • Make sure that the length and width adjusters on the input tray are correctly positioned, and then push the stack of paper forward until it stops in the tray.
      caution:
    Do not force the paper to move too far forward in the tray.
  • Do not overload the input tray with paper.
  • Only add paper to the input tray when the product is not printing.
  • Make sure that the HP product supports the paper type. See the documentation that came with the HP product for more information.
  • Do not print on paper with paper clips or staples attached.
  • Do not use paper that is bent, torn, dusty, damp, wrinkled, curled, or paper that does not lie flat.
  • Use only one type of paper at a time. Do not mix different types, weights, or sizes of paper.
  • Do not use paper that is too thin, too thick, or too glossy for the product.
  • To help prevent ADF jams, make sure that the parts of the ADF are clean and free of dust or sticky material. This applies to the input and output trays, ADF scanner glass strip, cork pad, and pickup rollers.

Cause

  • Paper loaded incorrectly in the paper tray.
  • Damaged or dirty paper rollers.
  • Torn, wrinkled, or damp paper loaded in the paper tray.
  • Paper was added to a stack already in the tray while the HP product was printing.
  • The tray contains more than one type of paper.
  • The paper is jammed inside the HP product where you cannot see it.
  • An obstruction is blocking the paper path.
  • Torn pieces of paper from a previous jam are stuck in the product.
  • The tray is too full.