hp-support-head-portlet

Acciones
Cargando...

Bienvenido al Centro de Soporte al cliente HP

hp-contact-secondary-navigation-portlet

Acciones
Cargando...

hp-share-print-widget-portlet

Acciones
Cargando...

hp-concentra-wrapper-portlet

Acciones
Cargando...

Un mensaje de error de "Atasco de papel" aparece en la impresora HP Photosmart series D6160, D6163 y D6168

Problema
Aparece el mensaje de error Atasco de papel. Elimine el atasco y presione OK. en el equipo.
Solución
Siga estos pasos para resolver el problema.
Paso 1: Retire todo el papel suelto
  atención:
No quite el papel atascado en este momento.
  1. Retire todo el papel suelto de la bandeja de entrada.
  2. Si se ve parte del papel por la parte delantera del producto, tire de él con cuidado para extraerlo.
Si el problema persiste, vaya al siguiente paso.
Paso 2: Elimine el atasco desde la parte posterior de la impresora
  advertencia:
Elimine los atascos de papel solamente desde la parte posterior. Si trata de eliminar atascos desde la parte frontal puede dañar el producto.
  1. Apague el producto.
  2. Desenchufe el cable de alimentación de la parte posterior del producto.
  3. Oprima el pestillo de la puerta de acceso posterior y retire la puerta de acceso posterior del producto.
    Figura : Retirar la puerta de acceso posterior
  4. Retire todo el papel que pueda estar atascado.
    • Si el papel se rompe al retirarlo de los rodillos, compruebe los rodillos y las ruedas para ver si han quedado trozos de papel roto. Si no se retiran todos los trozos de papel, es probable que se produzcan más atascos.
    • Si está imprimiendo etiquetas, verifique si falta alguna en la lámina de etiquetas. Si falta alguna etiqueta, búsquela en el interior del producto y extráigala con mucho cuidado.
      Figura : Puerta de acceso posterior retirada
    1. Área de donde se retirará el papel
  5. Vuelva a instalar la puerta de acceso posterior.
  6. Vuelva a conectar el cable de alimentación en la parte posterior del producto.
  7. Encienda el producto.
  8. Pulse el botón OK.
Si el problema persiste, vaya al siguiente paso.
Paso 3: Limpie los rodillos
  1. Apague el producto.
  2. Desenchufe el cable de alimentación de la parte posterior del producto.
  3. Oprima el pestillo de la puerta de acceso posterior y retire la puerta de acceso posterior del producto.
    Figura : Retirar la puerta de acceso posterior
  4. Limpie los rodillos con un paño ligeramente humedecido con agua destilada o embotellada que no suelte pelusa. Gire los rodillos con los dedos para limpiar todo el contorno.
      atención:
    Gire los rodillos hacia arriba, alejándolos de la parte inferior del producto.
    Esto eliminará los pequeños pedazos de papel que hayan quedado sueltos en el producto y evitará daños durante la limpieza.
    Figura : Limpieza de los rodillos de papel
  5. Deje que los rodillos se sequen por completo y, a continuación, vuelva a colocar la puerta de acceso posterior.
  6. Vuelva a conectar el cable de alimentación en la parte posterior del producto.
  7. Encienda el producto.
Si el problema persiste, vaya al siguiente paso.
Paso 4: Abrir la cubierta superior y eliminar el atasco
  1. Abra la puerta de acceso a los cartuchos de impresión.
  2. Abra la puerta de atasco de papel que se encuentra dentro de la puerta de acceso a los cartuchos de impresión.
      Figura : Abra la puerta de acceso al cartucho de impresión
    1. Puerta para eliminar atascos de papel
  3. Retire todo el papel que pueda estar atascado dentro de la puerta de atascos de papel.
  4. Cierre la puerta de acceso a los atascos de papel.
  5. Cierre la puerta de acceso a los cartuchos de impresión.
Si el problema persiste, vaya al siguiente paso.
Paso 5: Lleve la impresora al servicio técnico
Repare o sustituya su producto HP si ha seguido todos los pasos anteriores.
Para ver si su producto aún está bajo garantía, visite el sitio web de Verificación de la Garantía http://www.support.hp.com/checkwarranty. Póngase en contacto con el Soporte de HP para programar una reparación o sustitución. Si se encuentra en Asia Pacífico, póngase en contacto con el Soporte de HP para encontrar un centro de servicio local en su área.
Podría cobrarse una tarifa de reparación para productos fuera de garantía.
Causa
Los atascos de papel pueden producirse por distintos factores. Siga estas instrucciones para evitar futuros atascos de papel.
  • Sólo inserte el papel en la bandeja hasta que se note cierta resistencia. No lo fuerce hacia dentro.
  • Asegúrese de que el papel esté plano en la bandeja de papel y la guía se ajuste al ancho del papel.
  • No agregue papel mientras el producto está imprimiendo.
  • Retire las páginas impresas con frecuencia.
  • No utilice papel demasiado fino, con textura resbaladiza o que se estire.
  • No utilice papel rasgado o doblado. Reutilizar papel podría ocasionar un atasco de papel.
  • Asegúrese de que la puerta de acceso de la parte posterior esté ajustada con firmeza.

hp-feedback-input-portlet

Acciones
Cargando...

hp-online-communities-portlet

Acciones
Cargando...

Pregunta a la comunidad


Foro de asistencia

Foro de asistencia

Únase a la conversación. Busque soluciones, pregunte y comparta consejos con otros propietarios de productos HP. Visite el sitio ahora


hp-feedback-banner-portlet

Acciones
Cargando...

hp-country-locator-portlet

Acciones
Cargando...
País: Flag Venezuela

hp-detect-load-my-device-portlet

Acciones
Cargando...