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A 'Paper Jam. Clear jam then press OK.' Displays for HP Photosmart D7200 and D7400 Series Printer

Issue

Either before or during a print job, the message Paper Jam. Clear jam then press OK. displays on the control panel. The product does not print.
Experiencing frequent or recurring paper jams?
If you are looking for information on preventing a paper jam from recurring, you can skip to the prevention and cause sections in this document.

How to use the solutions in this document

To resolve the issue, try each solution in this document, and then use the steps in this section to print a self-test report. This step determines if the product hardware functions correctly. When you have resolved the issue, and the product successfully prints a self-test report, there is no need to continue troubleshooting.

Print a self-test page

  1. Turn the product on, and make sure that the paper tray contains unused, plain, white paper.
  2. Touch the Setup icon () on the control panel display.
  3. Touch Tools.
  4. Touch Self-Test Report. The self-test report prints
    Figure : Self-test report
    An example of the self-test report
IMPORTANT: Try to print a self-test report after every solution even if the solution resolves the issue.

Solution one: Clear the paper jam

Follow these steps in the order presented to resolve the paper jam.

Step one: Remove loose paper from the tray

Remove any loose sheets of paper from the input tray and the output tray.
  caution:
Do not remove jammed paper at this stage. Trying to clear jammed paper from the front of the product can damage the print mechanism.
Remove any loose paper from the paper tray.
Do not pull jammed paper from under the front cover
Graphic: Remove loose paper from the paper tray
Graphic: Do not remove jammed paper from the front of the printer

Step two: Clear the paper jam from the rear of the printer

  1. Disconnect the USB cable or Ethernet cable from the rear of the product.
  2. Press the Power button () to turn off the product.
  3. Disconnect the power cord from the electrical outlet.
  4. Turn the product to access the rear side.
  5. Press the tabs on the rear door to release it, and then remove the door by pulling it away from the product.
    Figure : Remove the rear door
    Press in the tabs on the rear access door, and then pull it away from the product.
  6. Gently pull any jammed paper out of the rollers.
      caution:
    Check the rollers and wheels for torn pieces of paper that might remain inside the device. If pieces of paper remain in the product, more paper jams are likely to occur.
  7. Remove any paper from the top zone of the paper path.
    Figure : Paper path top zone
    Photograph of the paper path above the rollers.
  8. Replace the rear door by gently pushing it forward into the product until it snaps into place.

Step three: Remove jammed paper from the front of the printer

  1. Carefully remove any jammed paper from the front of the product.
  2. Gently remove any jammed paper from the rollers.
  3. Close the top door, and then close the cartridge door.
  4. Reconnect the power cord.
  5. Press the Power button () to turn on the product.
  6. Touch OK to continue the print job.
    note:
    The product might go through a warm-up period of up to two minutes. Lights might flash and the carriage might move. Wait until the warm-up period is complete before continuing.

Step four: Make sure that the carriage can move freely

The carriage is the device that contains the printhead and moves left to right during printing. The carriage might become stuck on either side or in the middle of the product. If this happens, follow these steps to remove any jammed paper and free the carriage.
  1. Reconnect the power cord to the back of the product.
  2. Press the Power button () to turn on the product.
  3. With the product turned on, open the cartridge door. Lift from the front center of the product until the door locks into place.
    Figure : Open the cartridge door
    Lift the cartridge door to open it.
  4. Open the top door, located behind the cartridges, to expose the printhead assembly.
    Figure : Open the top door
    Lift the top door up to open it.
      caution:
    The carriage correctly rests in the printer on the right side in a locked position. Do not mistake a locked carriage for a stuck carriage.
    Figure : Carriage assembly
    Open the cartridge door and view the carriage assembly
  5. Make sure that the product is on, and then disconnect the power cord from the back of the product. Do not reconnect the cords until instructed to later.
      caution:
    Make sure the product is on before disconnecting the power cord. Failure to disconnect the power cord from the rear of the product can cause damage when removing jammed paper.
  6. Note where the carriage is stuck and look for jammed paper. You might need a flashlight to illuminate areas for proper viewing. A paper jam causes error messages and carriage stalls.
  7. Check for any paper or object that might restrict the carriage.
    note:
    A paper jam causes error messages and carriage stalls.
    If the carriage is stuck on the right side, follow these steps.
    1. Move the carriage all the way to the left side.
    2. Check the paper path and remove any paper still in the product.
      Figure : Paper jam on the right side
      Paper jammed inside the product on the right side.
      Figure : Paper jam on the right side
      Paper jammed inside the product on the right side.
      Figure : Paper jam on the right side in the Service Station area
      Paper jammed inside the Service Station area
    If the carriage is stuck on the left side, follow these steps:
    1. Move the carriage to the right side.
    2. Check the paper path and remove any paper still in the product.
      Figure : Paper jam on the left side
      Paper jammed inside the product on the left side.
      Figure : Paper jam on the left side
      Paper jammed inside the product on the left side.
    If the carriage is stuck in the middle, follow these steps:
    1. Check the paper path and remove any paper still in the product.
    2. Move the carriage to the right side.
    3. Check the paper path and remove any paper still in the product.
  8. Make sure that the carriage moves freely by gently pushing the carriage to the left and then to the right.

Step five: Print a self-test report

Print a self-test report. See the section on how to use these solutions at the beginning of this document.
  • If these steps resolved the issue, and the test page prints, there is no need to continue troubleshooting. Reconnect the USB cable, and then try to print again.
  • If the issue persists, continue with the next solution.
  • If the test page does not print, continue with the next solution.

Solution two: Clean the paper rollers

Follow these steps to clear the paper rollers inside the HP product.

Step one: Clean the paper rollers

  1. Press the Power button () to turn off the product.
  2. Disconnect the power cord from the back of the product.
  3. Turn the knob on the rear access door counter clockwise, and then pull the door out to remove it.
    Figure : Remove the rear door
    Press in the tabs on the rear access door, and then pull it away from the product.
  4. Dampen a lint-free cloth with bottled or distilled water, and then squeeze any excess water from the cloth
  5. Press the cloth against the rollers and rotate them upward with your fingers. Apply a moderate amount of pressure to remove dust or dirt buildup.
    Figure : Rotate the rollers
    Graphic: Rotate the rollers
  6. Allow the rollers to dry for 10 or 15 minutes.
  7. Replace the rear access door on the HP product.
  8. Reconnect the power cord to the back of the product.
  9. If the HP product does not turn on, press the Power button ().

Step two: Print a self-test report

Print a self-test report. See the section on how to use these solutions at the beginning of this document.
  • If these steps resolved the issue, and the test page prints, there is no need to continue troubleshooting. Reconnect the USB cable, and then try to print again.
  • If the issue persists, continue with the next solution.
  • If the test page does not print, continue with the next solution.

Solution three: Perform a power reset

Follow these steps to reset the product.

Step one: Perform a power reset

  1. With the printer turned on, disconnect the power cord from the rear of the printer.
  2. Unplug the power cord from the wall outlet.
  3. Wait at least 15 seconds.
  4. Plug the power cord back into the wall outlet.
  5. Reconnect the power cord to the printer.
  6. Turn the printer on.

Step two: Print a self-test report

Print a self-test report. See the 'Print a self-test report' section at the beginning of this document.
  • If these steps resolved the issue, and the self-test report prints, there is no need to continue troubleshooting. Connect the USB cable to continue the print job.
  • If the issue persists, continue to the next solution.
  • If the self-test report does not print, skip to the next solution.

Step three: Search for more information

If you are still experiencing issues, see the HP Product Support Home Page, and then search for another document that relates to the symptoms you are experiencing.
Right-click this link, Product Support Home Page, and then click Open in New Window.
note:
If the page displays in the wrong country/region or language, click the Region - Language link in the upper right corner of your browser. Then you can select the correct country/region and language.

Solution four: Service the printer

Service or replace your HP product if the issue persists after completing all the preceding steps.
Go to Contact HP Customer Support to schedule a product repair or replacement. If you are in Asia Pacific, you will be directed to a local service center in your area.
To confirm your warranty status, go to HP Product Warranty Check. Repair fees might apply for out-of-warranty products.

Preventing paper jams

The following recommendations can help prevent recurring paper jams in your HP product.
  • Before loading paper in the tray, hold the stack of paper, and then tap the bottom edge on a flat surface so that the stack is even on all sides.
  • Make sure that the length and width adjusters on the tray are correctly positioned, and then push the stack of paper forward until it stops in the tray.
      caution:
    Do not force the paper to move too far forward in the tray.
  • Do not overload the tray with paper.
  • Only add paper to the tray when the product is not printing.
  • Make sure the HP product supports the paper type. See the documentation that came with the HP product for more information.
  • Do not print on paper with paper clips or staples attached.
  • Do not use paper that is bent, torn, dusty, damp, wrinkled, curled, or paper that does not lie flat.
  • Use only one type of paper at a time. Do not mix different types, weights, or sizes of paper.
  • Do not use paper that is too thin, too thick, or too glossy for the product.

Causes

The following factors can cause paper jams:
  • Paper loaded incorrectly in the paper tray.
  • Damaged or dirty paper rollers.
  • Torn, wrinkled, or damp paper loaded in the paper tray.
  • The rear access door or two-sided printing accessory (duplexer) might not be closed or is not locked into place.
  • Paper was added to a stack already in the tray while the HP product was printing.
  • The tray contains more than one type of paper.
  • The paper is jammed inside the HP product where you cannot see it.
  • An obstruction is blocking the paper path.
  • Torn pieces of paper from a previous jam are stuck in the product.
  • The tray is too full.
  • If printing on an envelope, the edges of the envelope are bent.

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