hp-support-head-portlet

İşlemler
Yükleniyor...
HP Müşteri Desteği - Bilgi Tabanı

hp-contact-secondary-navigation-portlet

İşlemler
Yükleniyor...

hp-share-print-widget-portlet

İşlemler
Yükleniyor...

hp-concentra-wrapper-portlet

İşlemler
Yükleniyor...

HP LaserJet Enterprise MFP, HP Managed MFP, HP PageWide Enterprise MFP - Otomatik Belge Besleyiciden Kopyalama veya Tarama Yaparken Dikey Bantlar veya Çizgiler

Sorun

HP LaserJet Enterprise, HP PageWide Enterprise, HP LaserJet Managed veya HP PageWide Managed MFP'nin otomatik belge besleyicisinden (ADF) kopyalama ve/veya tarama yaparken kopya ve/veya taramalarda dikey bantlar veya çizgiler görüntülenir.
not:
Bazı yazıcılarda farklı OBB tarayıcıları bulunur. Akış modelleri (M525c, M525cm, M527z, M575c, M575cm, M577z M575cm) veya M527, M577, M630, M680, M830, M880, E52545 ve E57540 modelleri için Otomatik belge besleyici'den (ADF) kopyalama veya tarama yaparken Bantlar veya Çizgiler bölümüne gidin.
Düz yataklı camdan yapılan tarama ve/veya kopyalar normal görünüyor. Yazdırılan sayfalar da normal görünüyor. Çizgi veya izler siyah ya da renkli olabilir ve aynı zamanda (örneğin) Dizine tara veya e-postaya tara özellikleri kullanıldığında Faks ve Dijital Gönderme çıktılarında da mevcut olabilir.

Nedeni

Çok işlevci yazıcıda OBB'den kopyalama veya tarama yapılırken ayrı bir cam (OBB camı) kullanılır. HP, orijinal belgelerin OBB'den beslenmesiyle yapılan kopyalardaki çizgilerin ve izlerin %99'unun OBB camındaki kirlerden kaynaklandığını tespit etmiştir. Kirler; toz, kağıt veya toner tozu, yapışkan not yapıştırıcısı kalıntısı, düzeltme sıvısı veya bandı, mürekkep, parmak izi ve benzeri öğelerden oluşabilir. OBB'den yapılan kopyalama veya taramalarda en küçük benek bile orijinal belgeden ışığın yansıyarak bozulmasına ve bunun sonucunda çizgi, iz veya leke oluşmasına neden olabilir.

Çözüm

Birçok durumda kir hemen görünmez, gözden kaçırılması çok kolay olabilir veya çabuk bir silmeyle giderilemeyebilir. Suyla nemlendirilmiş yumuşak ve havsız bir bez genellikle kiri temizlemek için yeterli olur fakat daha zorlu kirlerin temizlenmesi için başka işlemler gerekebilir.
Sorunu tespit etmek ve ilgili alanı tam olarak temizlemek için videoyu izleyin ve/veya aşağıdaki talimatları takip edin.
Videoyu görüntülemekte veya farklı bir boyutta görüntülemekte sorun yaşıyorsanız YouTube'daki videoyu izlemek için buraya tıklayın.

Birinci adım: Sorunun OBB camını mı yoksa düz yatak camını mı kullanırken oluştuğunu tespit edin

  1. OBB'den boş bir kopya alın ve bunu "OBB" yazarak işaretleyin.
  2. Düz yataklı camdan bir kopya alın ve bunu da "düz yataklı" yazarak işaretleyin.
    • Sorun "OBB" yazılı kopyada görülüyorsa bkz. İkinci adım: OBB camını ve tarayıcı kapağının alt tarafındaki beyaz şeridi temizleyin.
    • Sorun yalnızca "düz yatak" yazılı kopyada görülüyorsa suyla nemlendirilmiş, yumuşak ve havsız bir bezle düz yatak camını ve kapağın arkasını temizleyin.
      Aşağıdaki video, tarayıcı camının ve beyaz kaplamanın nasıl temizleneceğini gösterir:
      Videoyu görüntülemekte veya farklı bir boyutta görüntülemekte sorun yaşıyorsanız YouTube'daki videoyu izlemek için buraya tıklayın.
      not:
      Gerekiyorsa camı temizlemeden önce beze mercek temizleyici veya aşındırıcı olmayan cam temizleyici uygulanabilir. Bunları yalnızca beze sıkın; doğrudan cama veya aygıta püskürtmeyin. Cama su veya cam temizleyici püskürtmeyin; sıvılar camın altına sızabilir ve yazıcıya zarar verme olasılığı vardır. Camda aşındırıcı, aseton, benzen, etil alkol veya karbon tetraklorür kullanmayın; bunlar cama zarar verebilir ve/veya camda kalıntı bırakarak kopya/tarama kalitesinde bozulmaya neden olabilir.
      Şekil : Düz yatak camı ve kapağın arkası

İkinci adım: OBB camını ve tarayıcı kapağının alt tarafındaki beyaz şeridi temizleyin

not:
Camın alt tarafında toz görünebilir fakat bu temizlenemez ve kopyalama veya tarama kalitesine hiçbir etkisi yoktur.
  1. Tarayıcı kapağını açın ve ana tarayıcı düz yatak camının sol tarafındaki bir inçlik cam şeridini bulun.
    Şekil : OBB camı ve beyaz şerit
  2. Suyla nemlendirilmiş yumuşak ve havsız bir bezle OBB camını temizleyin. Bazı modellerde, alttaki OBB camına benzeyen bir üst cam kullanılır. Bu durumda, bu temizleme adımını hem alt hem de üst OBB camlarına uygulayın.
    not:
    Gerekiyorsa camı temizlemeden önce beze mercek temizleyici veya aşındırıcı olmayan cam temizleyici uygulanabilir. Bunları yalnızca beze sıkın; doğrudan cama veya aygıta püskürtmeyin. Cama su veya cam temizleyici püskürtmeyin; sıvılar camın altına sızabilir ve yazıcıya zarar verme olasılığı vardır. Camda aşındırıcı, aseton, benzen, etil alkol veya karbon tetraklorür kullanmayın; bunlar cama zarar verebilir ve/veya camda kalıntı bırakarak kopya/tarama kalitesinde bozulmaya neden olabilir.
  3. OBB camı şeridinin üzerindeki tarayıcı kapağının alt tarafında, üstteki beyaz şeridi ve metal şeridi (uygulanabiliyorsa) suyla nemlendirilmiş yumuşak ve havsız bir bezle temizleyin. Bazı durumlarda bu, OBB camına benzer bir cam şerit olabilir.
    not:
    Ovalamayın ve kağıt esaslı peçeteleri kullanmayın, aksi durumda yüzey çizilebilir.
  4. Beyaz şerit temizlenmiyorsa izopropil alkol kullanarak tekrar deneyin ve ardından yüzeyi nemli bir bezle tamamen silerek alkol kalıntılarını giderin.
  5. Beneklenmeyi önlemek için OBB camını ve üst şeridi yumuşak ve kuru bir bezle silin ve kopyalama veya taramayı tekrar deneyin.
    Sorun devam ediyorsa bkz. Üçüncü adım: OBB camındaki kirin bulunduğu yeri tespit edin.

Üçüncü adım: OBB camındaki kirin bulunduğu yeri tespit edin

  1. OBB'ye boş bir sayfa yerleştirin ve sağ alt köşesine aşağıda gösterildiği gibi "X" işareti koyun.
  2. Başlat düğmesine basarak boş sayfanın kopyasını alın.
  3. Kopyalanan kağıdı düz yataklı cama "X" işareti aşağıda gösterilen konumda olacak ve yukarı bakacak şekilde yerleştirin.
    not:
    Kopyanın sol üst köşesinin düz yatak camının sol üst köşesiyle aynı hizada olduğundan emin olun.
  4. Kağıttaki çizgiyi veya izi, OBB camındaki sorun yaratan bölgeye kadar izleyin.
  5. Bir tırnağınızı kullanarak bulunan zorlu kirleri sökün.
    not:
    Yalnızca tırnağınızı kullanın. Diğer cisimler OBB camını çizebilir.
  6. Bu belirli bölgeyi tekrar temizleyin ve camı yumuşak ve havsız bir bezle kurulayın.
  7. Kopyalama veya taramayı tekrar deneyin.
Sorun devam ediyorsa Mylar şeridi temizleyin veya değiştirin (yalnızca 4345, M4345, 4730 ve CM4730 MFP modelleri) veya Gelişmiş Sorun Giderme bölümüne bakın.

Dördüncü adım: Mylar şeridi temizleyin veya değiştirin (yalnızca 4345, M4345, 4730 ve CM4730 modelleri)

  1. Tarayıcının kapağını açın.
  2. Mylar şeridi temizleyin.
    1. Beyaz şeridin yakınındaki tarayıcı kapağının alt kısmında OBB kılavuz kapağının üstündeki ve altındaki iki tırnağına basarak kapağı serbest bırakın.
      Şekil : OBB kılavuz kapağının serbest bırakılması
    2. OBB kılavuz kapağını kaldırın ve şeffaf mylar şeridi (saydam tabaka) bulun.
    3. Mylar şeridin kancalarını OBB kılavuz kapağındaki dört tırnaktan dikkatlice çıkarın ve ardından mylar şeridi sökün.
      Şekil : Mylar şeridin sökülmesi; OBB tırnakları işaretli
    4. Mylar şeridin sökülmesi zor oluyorsa önce OBB kılavuz kapağının menteşelerini menteşe pimlerinden çekerek OBB kılavuz kapağını sökün.
      Şekil : OBB kılavuzunun sökülmesi; Menteşe pimleri işaretli
    5. Mylar şeridi, sadece suyla hafifçe nemlendirilmiş yumuşak ve havsız bir bezle nazikçe temizleyin.
    6. Mylar şeridi, yumuşak, havsız bir bezle nazikçe kurulayın.
    7. Mylar şeridi yerine takın, OBB kapağını kapatın ve kopyalama veya taramayı tekrar deneyin.
      not:
      Mylar şerit, üstteki küçük bir çentik sayesinde yerine doğru biçimde oturur. Taşıyıcıdaki yuvarlak pimin çentikle aynı hizada olmasını sağlayın.
  3. Temizlendikten sonra sorun devam ediyorsa mylar şeridi değiştirin.
    1. Tarayıcı kapağının alt kısmında, OBB kapağının altındaki beyaz arka parçanın arkasında, yedek şeritlerin konduğu zarfı bulun.
      not:
      Genel olarak üniteler birkaç yedek Mylar şeritle teslim edilir. Zarf mevcut değilse HP ile iletişime geçerek yedek şerit sipariş edin (parça numarası
      Q6496A).
    2. OBB kapak kılavuzunu serbest bırakın ve sökün; ardından yukarıda sıralanan adımları tekrar ederek mylar şerdi sökün.
    3. Mylar şeridi zarftaki yedeklerden biriyle değiştirin.
      not:
      Mylar şerit, üstteki küçük bir çentik sayesinde yerine doğru biçimde oturur. Taşıyıcıdaki yuvarlak pimin çentikle aynı hizada olmasını sağlayın.
    4. Yeni mylar şerit yerine sabitlendiğinde OBB kılavuz kapağını yerine takın.

Gelişmiş sorun giderme

Yukarıdaki adımlar sorunu çözmüyorsa aşağıdaki gelişmiş sorun giderme adımlarından birini veya birkaçını deneyin:
  • Yazıcıyı kapatıp açın. Ayrıntılı talimatlar için Kullanıcı Kılavuzu'na bakın.
  • Kaldırma silindirlerini temizleyin. Ayrıntılı talimatlar için Kullanıcı Kılavuzu'na bakın.

Kaliteli kopyalar ve taramalar elde etmek için ipuçları

  • Üçüncü tarafların tarama yazılımlarını kullanmamaya dikkat edin; bunlar çizgi veya iz semptomlarına neden olabilir. Bu durumda üçüncü taraf yazılımının satıcısına başvurun.
  • HP tarama yazılımı kullanılıyorsa bilgisayara birden fazla görüntüleme aygıtı bağlı olmadığından emin olun. HP, aynı bilgisayarda birden fazla görüntüleme aygıtı kullanılmasını önermemektedir (yazılım çakışmalarını önlemek için).
  • Ürün yazılımının sürümü, tarama kafasının performansını etkileyebilir. Yazıcıda her zaman en güncel ürün yazılımının yüklü olduğundan emin olun. http://support.hp.com/drivers adresine gidin, yazıcı modelinizi arayın, Ürün yazılımı bölümünü genişletin ve mevcut en yeni ürün yazılımı sürümünü indirin.
Tam temizleme, kopyalama/tarama sorununu çözmüyorsa Tarayıcı Tertibatının servise gönderilmesi gerekebilir. HP Destek'i arayın.

hp-feedback-input-portlet

İşlemler
Yükleniyor...

hp-feedback-banner-portlet

İşlemler
Yükleniyor...

hp-country-locator-portlet

İşlemler
Yükleniyor...
Ülke/Bölge: Flag Türkiye

hp-detect-load-my-device-portlet

İşlemler
Yükleniyor...