hp-support-head-portlet

İşlemler
Yükleniyor...

HP Müşteri Desteği'ne Hoş Geldiniz

hp-contact-secondary-navigation-portlet

İşlemler
Yükleniyor...

hp-share-print-widget-portlet

İşlemler
Yükleniyor...

hp-concentra-wrapper-portlet

İşlemler
Yükleniyor...

HP LaserJet Enterprise MFP M725 - Yazdırma görevleri (Mac OS X)

Yazdırma önayarı kullanma (Mac OS X)
  1. Dosya menüsünü ve ardından Yazdır seçeneğini tıklatın.
  2. Yazıcı menüsünde ürünü seçin.
  3. Ön Ayarlar menüsünde, yazdırma ön ayarını seçin.
  4. Yazdır düğmesini tıklatın.
  not:
Yazıcı sürücüsünün varsayılan ayarlarını kullanmak için standart seçeneğini işaretleyin.
Yazdırma önayarı oluşturma (Mac OS X)
Geçerli yazdırma ayarlarını tekrar kullanmak üzere kaydetmek için yazdırma ön ayarlarını kullanın.
  1. Dosya menüsünü ve ardından Yazdır seçeneğini tıklatın.
  2. Yazıcı menüsünde ürünü seçin.
  3. Yazıcı sürücüsü, varsayılan olarak Kopyalar ve Sayfalar menüsünü gösterir. Menüler açılır listesini açın ve ardından yazdırma ayarlarını değiştirmek istediğiniz bir menüyü açın.
  4. Her menüde, yeniden kullanmak üzere kaydetmek istediğiniz yazdırma ayarlarını seçin.
  5. Ön Ayarlar menüsünde Farklı Kaydet... seçeneğini tıklatın ve ön ayar için bir ad girin.
  6. Tamam düğmesini tıklatın.
Her iki yüze otomatik yazdırma (Mac OS X)
  1. Dosya menüsünü ve ardından Yazdır seçeneğini tıklatın.
  2. Yazıcı menüsünde ürünü seçin.
  3. Yazıcı sürücüsü, varsayılan olarak Kopyalar ve Sayfalar menüsünü gösterir. Menüler açılır listesini açın ve Düzen menüsünü tıklatın.
  4. İki Taraflı açılır listesinden bir ciltleme seçeneğini belirleyin.
  5. Yazdır düğmesini tıklatın.
Elle her iki yüze yazdırma (Mac OS X)
  1. Dosya menüsünü ve ardından Yazdır seçeneğini tıklatın.
  2. Yazıcı menüsünde bu ürünü seçin.
  3. El İle Çift Taraflı Baskı menüsünü açın.
  4. El İle Çift Taraflı Baskı kutusunu tıklatın ve bir ciltleme seçeneğini belirleyin.
  5. Yazdır düğmesini tıklatın.
  6. Ürüne gidin ve varsa Tepsi 1'deki boş kağıtları çıkarın.
  7. Yazdırılan kağıtları çıkış bölmesinden alın ve yazdırılan yüzleri aşağı gelecek şekilde giriş tepsisine yerleştirin.
  8. İstenirse, devam etmek için uygun kontrol paneli düğmesine basın.
Kağıt başına birden fazla sayfa yazdırma (Mac OS X)
  1. Dosya menüsünü ve ardından Yazdır seçeneğini tıklatın.
  2. Yazıcı menüsünde ürünü seçin.
  3. Yazıcı sürücüsü, varsayılan olarak Kopyalar ve Sayfalar menüsünü gösterir. Menüler açılır listesini açın ve Düzen menüsünü tıklatın.
  4. Sayfa/Yaprak açılır listesinden her kağıda yazdırmak istediğiniz sayfa sayısını seçin.
  5. Düzen Yönü alanında, yaprak üzerindeki sayfaların sırasını ve yerleşimini seçin.
  6. Kenarlık menüsünden, yaprak üzerindeki her sayfanın çevresine yazdırılacak kenarlık türünü seçin.
  7. Yazdır düğmesini tıklatın.
Sayfa yönünü seçme (Mac OS X)
  1. Dosya menüsünü ve ardından Yazdır seçeneğini tıklatın.
  2. Yazıcı menüsünde ürünü seçin.
  3. Kopyalar ve Sayfalar menüsünde Sayfa Yapısı düğmesini tıklatın.
  4. Kullanmak istediğiniz sayfa yönünü gösteren simgeyi ve daha sonra Tamam düğmesini tıklatın.
  5. Yazdır düğmesini tıklatın.
Kağıt türünü seçme (Mac OS X)
  1. Dosya menüsünü ve ardından Yazdır seçeneğini tıklatın.
  2. Yazıcı menüsünde ürünü seçin.
  3. Yazıcı sürücüsü, varsayılan olarak Kopyalar ve Sayfalar menüsünü gösterir. Menüler açılır listesini açın ve Son işlem menüsünü tıklatın.
  4. Ortam Türü açılır listesinden bir tür seçin.
  5. Yazdır düğmesini tıklatın.
Kapak sayfası yazdırma (Mac OS X)
  1. Dosya menüsünü ve ardından Yazdır seçeneğini tıklatın.
  2. Yazıcı menüsünde ürünü seçin.
  3. Yazıcı sürücüsü, varsayılan olarak Kopyalar ve Sayfalar menüsünü gösterir. Menüler açılır listesini açın ve Kapak Sayfası menüsünü tıklatın.
  4. Kapak sayfasının nereye yazdırılacağını seçin. Belgeden Önce ya da Belgeden Sonra düğmesini tıklatın.
  5. Kapak Sayfası Türü menüsünde, kapak sayfasına yazdırılmasını istediğiniz iletiyi seçin.
      not:
    Boş bir kapak sayfası yazdırmak için, standart seçeneğini Kapak Sayfası Türü menüsünden belirleyin.
  6. Yazdır düğmesini tıklatın.
Bir belgeyi sayfa boyutuna sığacak şekilde ölçeklendirme (Mac OS X)
  1. Dosya menüsünü ve ardından Yazdır seçeneğini tıklatın.
  2. Yazıcı menüsünde ürünü seçin.
  3. Yazıcı sürücüsü, varsayılan olarak Kopyalar ve Sayfalar menüsünü gösterir. Menüler açılır listesini açın ve Kağıt Kullanımı menüsünü tıklatın.
  4. Hedef Kağıt Boyutu alanında Kağıt boyutunu sığdırmak için ölçeklendir kutusunu tıklatın ve açılan listeden boyutu seçin.
  5. Yazdır düğmesini tıklatın.
Kitapçık oluşturma (Mac OS X)
  1. Dosya menüsünü ve ardından Yazdır seçeneğini tıklatın.
  2. Yazıcı menüsünde ürünü seçin.
  3. Yazıcı sürücüsü, varsayılan olarak Kopyalar ve Sayfalar menüsünü gösterir. Menüler açılır listesini açın ve Düzen menüsünü tıklatın.
  4. İki Taraflı açılır listesinden bir ciltleme seçeneğini belirleyin.
  5. Menüler açılır listesini açın ve Kitapçık Yazdırma menüsünü tıklatın.
  6. Çıktıyı Kitapçık Olarak Biçimlendir kutusunu tıklatın ve bir ciltleme seçeneğini belirleyin.
  7. Kağıt boyutunu seçin.
  8. Yazdır düğmesini tıklatın.
Zımba seçeneklerini belirleme (Mac OS X)
  1. Dosya menüsünü ve ardından Yazdır seçeneğini tıklatın.
  2. Yazıcı menüsünde ürünü seçin.
  3. Yazdırma sürücüsü, varsayılan olarak Kopyalar ve Sayfalar menüsünü gösterir. Menüler açılır listesini açın ve Son işlem menüsünü tıklatın.
  4. Zımba açılır listesinden bir zımba seçeneğini belirleyin.
  5. Yazdır düğmesini tıklatın.

hp-feedback-input-portlet

İşlemler
Yükleniyor...

hp-online-communities-portlet

İşlemler
Yükleniyor...

Topluluğa sorun!


Destek Forumu

Destek Forumu

Sohbete katılın! Çözümler bulun, sorular sorun ve diğer HP ürünü sahipleriyle önerilerinizi paylaşın Şimdi ziyaret edin


hp-feedback-banner-portlet

İşlemler
Yükleniyor...

hp-country-locator-portlet

İşlemler
Yükleniyor...
Ülke/Bölge: Flag Türkiye

hp-detect-load-my-device-portlet

İşlemler
Yükleniyor...