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HP Photosmart Premium Fax All-in-One Printer Series (C309 and C410) - Automatic Document Feeder (ADF) Does Not Pick Up Paper

Issue

The automatic document feeder (ADF) does not pick up any sheets of paper.
Try the following solutions in the order presented to resolve the issue. When one of the solutions resolves the issue, there is no need to continue troubleshooting.

Video of what to do if the ADF does not pick up paper

The following video demonstrates what to do if the automatic document feeder (ADF) does not pick up paper.
note:
This video shows the HP Photosmart C309a. The outside of the product might not look the same as your product, but the steps are the same.
If you have trouble viewing the video or to view the video in a different size, click here to play the video on YouTube.

Solution one: Check the paper and the ADF cover

Paper feed issues in the automatic document feeder might result from dusty, torn, wrinkled, wet, or folded paper in the ADF tray. The quality of the paper can also make a difference. Use only good quality paper that meets product specifications. If the ADF cover is not fully closed, it might not pick paper. Follow these steps to check the condition of the paper and the ADF cover.
  1. Remove all the paper from the document feeder tray.
    Figure : Remove paper from document feeder tray
    Illustration of removing paper from document feeder tray
  2. Examine the condition of the paper, and then replace any ripped, dusty, curled, wrinkled, or bent paper.
  3. Make sure that the paper is a supported paper type for the product.
    note:
    The ADF does not accept photo paper.
  4. Make sure that all the paper in the stack is the same size and type. Never load mixed types of paper in the document feeder tray. The product can only process one type of paper at a time.
  5. Tap the edges of a stack of less than 50 sheets of paper on a flat surface to make sure that the edges are even.
  6. Load the stack of paper print side up in the document feeder tray.
    note:
    Do not load more than 50 pages in the document feeder tray. Larger stacks of paper can lead to pick problems.
    Figure : Reload the document feeder tray
    Illustration of reloading the document feeder tray
  7. Verify that the ADF cover is completely closed. If unsure, open and then completely close the ADF cover.
      Figure : ADF cover
      Images of ADF cover not closed and closed
    1. ADF cover not tightly closed
    2. ADF cover tightly and completely closed
  8. Press OK to continue the current task.
  • If these steps resolved the issue, you do not need to continue troubleshooting.
  • If the issue persists, reduce the number of pages loaded in the document feeder tray, and then try the task again. If the issue still persists, continue to the next solution.

Solution two: Make sure that the ADF pick assembly is in good working condition

Follow these steps to check the operating condition of the pick assembly.
  1. Press the Power button () to turn off the product.
  2. Disconnect the power cord from the rear of the product.
  3. Remove the input tray from the ADF, and then open the ADF cover.
    Figure : Remove the input tray, and then open the ADF cover
    Illustration of removing the input tray and opening the ADF cover
    note:
    Your product might vary in appearance from the one shown in the figure, but the procedure is the same.
  4. Lift the wide, green lever on the pick assembly, and then carefully rotate the pick assembly toward the open ADF cover until it stops.
    Figure : Rotate the pick assembly
    Illustration of rotating the ADF pick assembly toward the ADF cover
  5. Examine the pick assembly. Follow these steps to make sure that it operates correctly.
    1. Make sure that the stack stopper, located between the top and bottom rollers, fits within the double slots above the bottom roller. The stack stopper should move freely within the double slots when you lift and lower the assembly.
        Figure : The stack stopper and catch hooks
        Photograph of the stack stopper and catch hooks
      1. The stack stopper
      2. The two catch hooks
      • If the stack stopper is missing or broken, skip to the solution: Service the All-in-One.
    2. Make sure that the two catch hooks, located to the left and the right of the bottom roller, hold the roller firmly in place.
      • If the catch hooks or stack stopper are out of place, adjust them so they are in the correct positions.
      • If the catch hooks are missing or broken, skip to the solution: Service the All-in-One.
    3. Inspect the pick assembly for broken gears or missing teeth.
      • If you find missing or broken gears, skip to the solution: Service the All-in-One.
        Figure : The gears
        Photograph of the gears
      1. The gears
  6. Return the pick assembly to its original position.
  7. Reconnect the power cord to the rear of the product.
  8. Press the Power button () to turn on the product. The top roller resets to its original position above the cork strip.
  9. Check to make sure that a gap exists between the cork strip and the top roller.
    Figure : Gap between the cork strip and the top roller
    Illustration of the gap between the cork strip and the top roller
  10. If there is no gap between the ADF top roller and the cork strip, press the Power button () to turn off the product.
  11. Wait three to five seconds, and then press the Power button () to turn on the product. The ADF rollers reset to their correct positions.
  12. Close the ADF cover, and then reattach the ADF input tray.
  13. Try the copy, scan, or fax job again.
  • If these steps resolved the issue, you do not need to continue troubleshooting.
  • If the issue persists, continue to the next solution.

Solution three: Clean the rollers, separator pad, and cork strip

Dust or paper residue on the rollers, separator pad, or cork strip inside the ADF can cause paper feed issues.
  1. Gather the following materials:
    • A clean, lint-free cloth, or any cloth that will not come apart or leave fibers
    • Distilled, filtered, or bottled water (tap water might damage the product)
  2. Press the Power button () to turn off the product.
  3. Disconnect the power cord from the rear of the product.
  4. Remove the input tray from the ADF, and then open the ADF cover.
    Figure : Remove the input tray, and then open the ADF cover
    Illustration of removing the input tray and opening the ADF cover
    note:
    Your product might vary in appearance from the one shown in the figure, but the procedure is the same.
  5. Lift the wide, green lever on the pick assembly, and then carefully rotate the pick assembly toward the open ADF cover until it stops.
    Figure : Rotate the pick assembly
    Illustration of rotating the pick assembly upward
  6. Lightly dampen a clean, lint-free cloth with distilled water, and then squeeze any excess liquid from it.
  7. Use the damp cloth to wipe any residue off the rollers, the separator pad, and the cork strip below the separator pad.
    Figure : Clean the rollers
    Photograph of cleaning the ADF rollers
      Figure : Clean the separator pad and the cork strip
      Photograph of cleaning the separator pad and the cork strip
    1. The separator pad
    2. The cork strip
  8. Return the pick assembly to its original position.
  9. Close the ADF cover, and then reattach the ADF input tray.
  10. Reconnect the power cord to the rear of the product.
  11. Press the Power button () to turn on the product.
  12. Try the copy, scan, or fax job again.
  • If these steps resolved the issue, you do not need to continue troubleshooting.
  • If the issue persists, continue to the next solution.

Solution four: Perform a partial reset

Perform a partial reset to restore the product settings to the default values.
  1. Write down any fax numbers and country/region and language settings stored in the product memory.
      caution:
    A partial reset might remove all speed dials and other settings from the product memory.
  2. Disconnect the power cord from the rear of the product.
  3. Press and hold the # and 3 buttons at the same time while plugging the power cord into the rear of the product.
  4. Release the buttons after 30 seconds or when Part NVM Reset displays on the control panel.
  5. If the product does not turn on, press the Power button () to turn on the product.
  6. Press OK to continue the current task.
  • If these steps resolved the issue, you do not need to continue troubleshooting.
  • If the issue persists, continue to the next solution.

Solution five: Service the All-in-One

Service or replace your HP product if you completed all preceding steps.
To see if your product is still under warranty, go to the warranty check website http://www.support.hp.com/checkwarranty. Contact HP Support to schedule a repair or replacement. If you are in Asia Pacific, Contact HP Support to find a local service center in your area.
Repair fees might apply for out-of-warranty products.

Cause

  • Dirty paper pick rollers provide insufficient grip to pick up paper from the ADF tray.
  • Paper with a glossy effect or high sheen can be slippery, causing a pick error by the ADF pickup rollers.

Workaround: Load pages on the scanner glass manually

Your HP product can operate sufficiently by performing the desired task one sheet at a time. Follow these steps to load or feed the document into the scanning mechanism manually.
  1. Press the Power button ( to turn on the product.
  2. Remove the stack of paper from the document feeder tray.
  3. Raise the scanner lid.
    Figure : Raise the scanner lid
    Illustration of raising the scanner lid
  4. Load one page of your original print side down on the right front corner of the glass.
    Figure : Load one page on the scanner glass
    Illustration of loading one page on the scanner glass
  5. Close the scanner lid.
  6. Press OK to continue the current task.
  7. After the product scans, copies, or faxes the page, raise the scanner lid, remove the page, and then load another page on the scanner glass.
  8. Repeat the steps for scanning each page of your document until the task is complete.

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