Добро пожаловать в службу поддержки HP!

hp-contact-secondary-navigation-portlet

Действия
Загрузка...

Принтеры HP Deskjet серии D1500 - Появляется сообщение об ошибке "Отсутствует бумага", принтер не захватывает или не подаёт листы бумаги

Проблема
Устройство не захватывает или не подает листы бумаги из лотка. Устройство может издавать шум, как при печати, но бумага через него не проходит
Как применять решения, описанные в этом документе
Проблемы подачи бумаги могут возникать по нескольким причинам. Например, загрязнение или запыленность роликов подачи бумаги, неудовлетворительное состояние бумаги в лотке, проблемы в программном обеспечении.
При устранении данной неполадки попробуйте применить каждое решение, описанное в этом документе, а затем выполните действия, описанные в этом разделе, чтобы распечатать отчет самопроверки. Это позволит определить исправность работы устройства. Если данная неполадка устранена, отчет самопроверки распечатывается правильно, то дальнейшие действия по устранению неполадок можно не выполнять.
Распечатайте отчет самопроверки
  1. Нажмите кнопку питания (), чтобы включить устройство.
    Рис. : Кнопка питания
  2. Нажмите и удерживайте кнопку питания ().
  3. Поднимите и опустите крышку устройства четыре раза, удерживая нажатой кнопку питания.
    Рис. : Поднимите крышку устройства
    Рис. : Опустите крышку устройства
  4. Отпустите кнопку питания (). Будет распечатан отчет самопроверки.
ВАЖНАЯ ИНФОРМАЦИЯ: Выполняйте печать отчета самопроверки после применения каждого решения, чтобы проверить, устранена ли неполадка.
В следующем видеоролике демонстрируются необходимые действия при появлении сообщения об ошибке "Нет бумаги" (серия Deskjet D1500). Внешний вид устройства может отличаться, но этапы процесса аналогичны для вашего устройства.
При возникновении проблем с воспроизведением видеоролика, либо для его просмотра с другим размером кадра, нажмите здесь и просмотрите его через сервис YouTube.
Решение первое: Сброс настроек устройства
Иногда для устранения проблемы подачи бумаги помогает сброс настроек устройства. Выполните следующие действия, чтобы сбросить настройки.
  1. Нажмите кнопку питания (), чтобы включить устройство.
  2. Не выключая устройство, отсоедините кабель питания из разъема на задней панели корпуса.
  3. Отсоедините кабель питания от электрической розетки.
  4. Подождите не менее 15 секунд.
  5. Вставьте вилку кабеля питания в розетку.
  6. Подсоедините кабель питания в разъем на задней панели устройства.
  7. Если устройство не включается автоматически, нажмите кнопку питания (), чтобы включить его.
Шаг 2: Распечатайте отчет самопроверки
Распечатайте отчет самопроверки. Описание действий по применению этих решений приведено в начале этого документа.
  • Если отчет самопроверки распечатан, повторите печать исходного документа. Если проблема решена, дальнейшие действия по устранению неполадок не требуются.
  • Если проблема остается, примените следующее решение.
  • Если отчет самопроверки не распечатан, перейдите к следующему решению.
Решение второе: Проверьте состояние бумаги и повторно загрузите ее
Причиной проблем подачи может быть также загрузка в лоток пыльной, надорванной, сморщенной или деформированной бумаги. Кроме этого, проблема подачи может возникать из-за качества используемой бумаги. Используйте только бумагу хорошего качества, соответствующую требованиям HP. Выполните следующие действия для проверки состояния бумаги.
  Примечание.
При выполнении следующих действий по устранению неполадок используйте только обычную белую, чистую бумагу.
  1. Извлеките стопку бумаги из лотка.
  2. Проверьте, нет ли препятствий движению бумаги внутри лотка. Осмотрите механические компоненты внутри лотка, осветив внутреннее пространство фонариком, и убедитесь в том, что ничто не мешает зацеплению бумаги роликами. Даже небольшие обрывки бумаги могут вызывать проблемы подачи.
      Примечание.
    Если в тракте подачи бумаги обнаружены предметы, препятствующие ее движению, выполните очистку роликов, как описано в соответствующем разделе.
  3. Проверьте состояние бумаги и замените скрученные, замятые, перегнутые, надорванные или деформированные листы бумаги.
  4. Убедитесь в том, что в стопку загружена бумага одного размера и типа. Не загружайте в лоток бумагу разных типов. Устройство обрабатывает бумагу только одного типа одновременно.
  5. Выровняйте края стопки бумаги на плоской поверхности.
  6. Убедитесь в том, что количество листов в стопке бумаги находится в пределах 10-25.
      Примечание.
    При выполнении следующих операций по устранению неполадок загружайте бумагу стопкой из 10-25 листов. Если проблема устранена, возобновите загрузку бумаги, не превышая емкости лотка подачи бумаги, установленной для вашего устройства.
Шаг 2: Вновь загрузите бумагу в лоток
  1. Переместите направляющую ширины бумаги в крайнее положение.
  2. Загрузите стопку бумаги в лоток устройства и аккуратно задвиньте ее до упора.
  3. Сдвиньте направляющую ширины бумаги к краю стопки бумаги.
    Рис. : Настройка направляющей ширины бумаги
    Загрузите бумагу и настройте направляющую ширины бумаги
Шаг 3: Распечатайте отчет самопроверки
Распечатайте отчет самопроверки. Описание действий по применению этих решений приведено в начале данного документа.
  • Если отчет самопроверки распечатан, повторите печать исходного документа. Если проблема решена, дальнейшие действия по устранению неполадок не требуются.
  • Если проблема остается, примените следующее решение.
  • Если отчет самопроверки не распечатан, перейдите к следующему решению.
Решение третье: Очистите ролики
Частицы пыли или волокна бумаги на роликах внутри устройства могут стать причиной проблем подачи бумаги. Выполните указанные ниже действия.
  1. Нажмите кнопку питания (), чтобы выключить устройство.
  2. Разверните устройство таким образом, чтобы получить удобный доступ к его тыльной стороне.
  3. Отсоедините кабель питания из разъёма на задней панели устройства.
  4. Нажмите на фиксатор на задней крышке доступа и потяните её по направлению от устройства, чтобы снять её.
    Рис. : Снятие задней крышки
    Иллюстрация процесса снятия задней крышки отсека обслуживания.
  5. Проверьте, не замялась ли бумага внутри устройства. Для осмотра пространства вокруг роликов используйте фонарик. Удалите все фрагменты замятой бумаги.
  6. Протрите резиновые ролики подачи бумаги безворсовой тканью, слегка смоченной дистиллированной или бутылочной водой. Аккуратно вращайте ролики, чтобы очистить их полностью.
    Рис. : Резиновые ролики подачи бумаги
    Рисунок: Ролики подачи бумаги в принтере
  7. Найдите ролик захвата бумаги, расположенный в глубине отсека обслуживания на тыльной стороне.
    Рис. : Ролик захвата бумаги
    Фотография ролика захвата бумаги.
    ВАЖНАЯ ИНФОРМАЦИЯ: Ролик захвата бумаги находится внутри, и добраться до него несколько сложнее. Тем не менее, это наиболее важный компонент, требующий очистки. Тщательно очистите ролик. Если ролик останется грязным, то данная неполадка скорее всего будет возникать в дальнейшем.
  8. Очистите ролик захвата бумаги ватным тампоном, смоченным в дистиллированной или бутылочной воде. Чтобы тщательно очистить его поверхность, прилагайте средние усилия. Тщательно очистите весь ролик.
    Рис. : Очистите ролик захвата бумаги
    Фотография процесса чистки ролика захвата бумаги.
  9. Убедитесь, что ролики на задней крышке доступа чистые и не повреждены. Если задняя крышка отсека обслуживания отсутствует, застопорилась или закрыта неплотно, установите новую крышку.
    Рис. : Ролики задней крышки отсека обслуживания
    Изображение роликов дверцы задней панели и роликов подачи бумаги
  10. Дайте роликам полностью просохнуть и установите заднюю дверцу на место.
  11. Вставьте левый край крышки на место, затем слегка надавите на неё до фиксации или до щелчка.
  12. Подсоедините кабель питания в разъем на задней панели устройства.
Шаг 2: Распечатайте отчет самопроверки
Распечатайте отчет самопроверки. Описание действий по применению этих решений приведено в начале данного документа.
  • Если отчет самопроверки отпечатан, повторите печать исходного документа. Если проблема решена, дальнейшие действия по устранению неполадок не требуются.
  • Если отчет самопроверки распечатан, но исходный документ не печатается, примените следующее решение, описанное в этом документе.
  • Если отчет самопроверки не распечатан, повторно распечатайте отчет. Послушайте шумы резиновых роликов захвата бумаги; должен быть слышен звук вращающихся роликов. Затем попробуйте плавно протолкнуть бумагу внутрь устройства до её зацепления с роликами захвата. Ни проталкивайте бумагу слишком далеко, так как это может привести к её замятию.
    • Если отчет самопроверки не печатается даже при принудительном проталкивании бумаги в устройство, выполните предыдущие действия по очистке роликов. Если проблема остаётся даже после очистки роликов, перейдите к следующему решению, описанному в этом документе, затем выполните обслуживание устройства.
    • Если отчет самопроверки отпечатывается при плавном проталкивании бумаги в устройство, повторите печать исходного документа. Возможно, что бумага не была загружена на достаточную глубину внутрь устройства. Если проблема решена, дальнейшие действия по устранению неполадок не требуются.
    • Если бумага подается только при плавном проталкивании в устройство, выполните предыдущие действия по очистке роликов. Если проблема остаётся даже после очистки роликов, перейдите к следующему решению, описанному в этом документе, затем выполните обслуживание устройства.
Решение четвертое: Измените относящиеся к бумаге установки в драйвере принтера
Устройство может не захватывать бумагу, если настройки размера и типа бумаги, загруженной в устройство, не соответствуют настройкам, заданным в драйвере печати. Эта функциональность устройства позволяет избежать неоправданного перерасхода чернил и бумаги в случае, если используется бумага несоответствующего типа.
  1. Вернитесь к документу, при попытке печати которого возникла данная неполадка.
  2. В меню Файл выберите пункт Печать. Откроется окно Печать.
    Рис. : В меню "Файл" выберите пункт "Печать".
  3. Нажмите кнопку, с помощью которой открывается диалоговое окно Свойства. В различных приложениях эта кнопка может называться Свойства, Параметры, Параметры принтера, Принтер или Установки.
  4. Щелкните вкладку настроек типа и размера бумаги. Это может быть вкладка Функции или Бумага/Качество.
  5. Из раскрывающегося списка Тип выберите тип бумаги, который совпадает с типом бумаги, загруженной в лоток устройства.
  6. Из раскрывающегося списка Размер выберите размер, соответствующий размеру бумаги, загруженной в устройство.
    Например, если в лоток загружена фотобумага размером 101,6 x 152,4 мм (4 x 6") выберите вкладку 4x6in. или 4x6in. .
    Если требуемого значения формата нет в выпадающем списке, выполните следующие действия, чтобы создать нестандартный формат бумаги.
    1. Выберите пункт Нестандартный в раскрывающемся списке Размер или нажмите вкладку Нестандартный.
    2. В диалоговом окне Нестандартный формат бумаги введите имя нового формата.
    3. В полях Ширина и Высота, либо Ширина и Длина, введите требуемые значения.
    4. Выберите единицу измерения и нажмите кнопку Сохранить.
    5. Нажмите кнопку OK, чтобы закрыть диалоговое окно Нестандартный формат бумаги, затем повторно OK, чтобы закрыть диалоговое окно Свойства.
        Примечание.
      Чтобы изменения вступили в силу, необходимо закрыть диалоговое окно Свойства.
    6. Снова откройте диалоговое окно Свойства и из раскрывающегося списка Размер выберите новое значение нестандартного размера.
  7. Для печати документа нажмите кнопку ОК, затем снова ОК.
  • Если печать документа выполняется, то проблема решена и дальнейшие действия по устранению неполадок не требуются.
  • Если документ распечатывается на обычной белой бумаге, но не на бумаге специального типа, то дальнейшие действия по устранению неполадок можно не выполнять. Данная проблема возможно возникла из-за несовместимости бумаги, на которой вы пытались выполнить печать, либо из-за неполадки со связью. Другие варианты решения проблем можно найти в разделах с описанием способов устранения и причин таких неполадок, представленных в конце этого документа.
  • Если печать документа не выполняется, примените следующее решение.
Выполните сервисное обслуживание или замените устройство HP, если все предыдущие действия были выполнены.
Чтобы узнать, действует ли гарантия на ваше устройство, посетите веб-сайт проверки гарантии http://www.support.hp.com/checkwarranty. Обратитесь в службу поддержки HP, чтобы запланировать ремонт или замену. Если вы находитесь в Азиатско-тихоокеанском регионе, обратитесь в службу поддержки HP, чтобы найти локальный сервисный центр в вашем регионе.
Оплата за ремонт может взиматься для устройств с истекшим сроком гарантии.
ВАЖНАЯ ИНФОРМАЦИЯ: Обслуживание устройства следует выполнять только в том случае, если после применения всех описанных выше решений печать отчета самопроверки на обычной белой бумаге по-прежнему невозможна.
Если отчет самопроверки был распечатан на обычной белой бумаге, то принтер работает исправно, и его обслуживание не требуется. Эта проблема может возникать и по другим причинам, например, проблемы со связью, неправильные настройки драйвера печати, применение бумаги специальных типов, загрузка фотобумаги блестящей стороной вверх, загрязнение или повреждение бумаги. Информацию о типичных причинах неполадки и способах ее предотвращения можно найти в следующих разделах.
Предотвращение проблем с подачей бумаги
Для предотвращения проблем с подачей бумаги следуйте приведенным далее указаниям:
  • Загружайте в лоток бумагу стопкой не менее чем из 10 листов, но не перегружайте лоток.
  • Загружайте бумагу правильно и протолкните ее в лоток.
  • Не загружайте в лоток бумагу нескольких типов одновременно.
  • Храните бумагу в прохладном сухом месте.
  • Загружайте в лоток только чистую неиспользованную бумагу.
  • Если бумага некоторое время находилась в лотке подачи фотобумаги, загрузите ее повторно. Не печатайте на пыльной бумаге.
  • Загружайте бумагу только после выполнения устройством текущего задания или при появлении сообщения "Out of Paper (Закончилась бумага)".
Причина
Эта проблема может возникать по любой из следующих причин:
  • В лотке нет бумаги или ее слишком много.
  • Бумага скручена.
  • Бумага загружена в лоток таким образом, что сторона для печати (или блестящая сторона) не обращена вниз. Загружайте фотобумагу только более грубой поверхностью вверх.
  • Бумага слишком загрязнена.
  • Возможно, что ролики подачи не захватывают бумагу.
  • Направляющая ширины бумаги слишком сильно прижата к стопке бумаги.
  • Лоток для бумаги не полностью вставлен в устройство.
  • Настройки бумаги, заданные в драйвере, не соответствуют характеристикам бумаги, загруженной в устройство.
  • Резиновые ролики подачи покрыты пылью.

Задайте вопрос в сообществе!


Форум поддержки

Форум поддержки

Присоединяйтесь к обсуждению! Ищите решения, задавайте вопросы и делитесь опытом с другими пользователями продуктов HP. Перейти


Страна/регион: Flag Россия

hp-detect-load-my-device-portlet

Действия
Загрузка...