Добро пожаловать в службу поддержки HP!

hp-contact-secondary-navigation-portlet

Действия
Загрузка...

Многофункциональные принтеры HP серии Deskjet F4400 - На экране компьютера выводится сообщение об ошибке "Отсутствует бумага", и устройство не захватывает или не подает листы бумаги

Проблема
Устройство не захватывает или не подает листы бумаги из входного лотка.
Как применять решения, описанные в этом документе
Проблемы подачи бумаги могут возникать по нескольким причинам. Например, загрязнение или запыленность роликов подачи бумаги, неудовлетворительное состояние бумаги в лотке, проблемы в программном обеспечении.
При устранении данной неполадки попробуйте применить каждое решение, описанное в этом документе, а затем выполните действия, описанные в этом разделе, чтобы распечатать отчет самопроверки. Это позволит определить исправность работы устройства. Если данная неполадка устранена, отчет самопроверки распечатывается правильно, то дальнейшие действия по устранению неполадок можно не выполнять.
Как распечатать отчет самопроверки
  1. Загрузите обычную белую бумагу во входной лоток.
  2. Нажмите и удерживайте кнопку отмены (), а затем нажмите кнопку запуск цветного копирования (). Будет распечатан отчет самопроверки.
ВАЖНАЯ ИНФОРМАЦИЯ: Выполняйте печать отчета самопроверки после применения каждого решения, даже если оно позволило устранить обнаруженную неполадку.
Решение первое: Выполните сброс аппаратных настроек
Иногда для устранения проблемы подачи бумаги помогает сброс аппаратных настроек. Выполните следующие действия, чтобы сбросить настройки.
Шаг 1: Перезапустите устройство
  1. Нажмите кнопку питания (), чтобы включить устройство.
  2. Не выключая устройство, отсоедините кабель питания из разъема на задней панели корпуса.
  3. Отсоедините кабель питания из электрической розетки.
  4. Подождите не менее 15 секунд.
  5. Вставьте вилку кабеля питания в розетку.
  6. Подсоедините кабель питания к разъему на задней панели устройства.
  7. Если устройство не включается автоматически, нажмите кнопку питания (), чтобы включить его.
Шаг 2: Печать отчета самопроверки
Распечатайте отчет самопроверки. Описание действий по применению этих решений приведено в начале этого документа.
  • Если отчет самопроверки распечатан, повторите печать исходного документа. Если проблема решена, дальнейшие действия по устранению неполадок не требуются.
  • Если проблема остается, примените следующее решение.
  • Если отчет самопроверки не распечатан, перейдите к следующему решению.
Решение второе: Проверьте состояние бумаги и повторно загрузите ее
Причиной проблем подачи может быть также загрузка в лоток пыльной, надорванной, сморщенной или деформированной бумаги. Кроме этого, проблема подачи может возникать из-за качества используемой бумаги. Используйте только бумагу хорошего качества, соответствующую требованиям. Выполните следующие шаги для проверки состояния бумаги.
  1. Извлеките стопку бумаги из лотка.
  2. Проверьте, нет ли препятствий движению бумаги внутри лотка. Осмотрите механические компоненты внутри лотка, осветив внутреннее пространство фонариком, и убедитесь в том, что ничто не мешает зацеплению бумаги роликами. Даже небольшие обрывки бумаги могут вызывать проблемы подачи.
      Примечание.
    Если в тракте подачи бумаги обнаружены предметы, препятствующие ее движению, выполните очистку роликов, как описано в соответствующем разделе.
  3. Проверьте состояние бумаги и замените скрученные, замятые, перегнутые, надорванные или деформированные листы бумаги.
  4. Убедитесь в том, что в стопку загружена бумага одного размера и типа. Не загружайте в лоток бумагу разных типов. Устройство обрабатывает бумагу только одного типа одновременно.
  5. Выровняйте края стопки бумаги на плоской поверхности.
  6. Убедитесь в том, что количество листов в стопке бумаги находится в пределах 10-25.
      Примечание.
    При выполнении следующих операций по устранению неполадок загружайте бумагу стопкой из 10-25 листов. Если проблема устранена, возобновите загрузку бумаги, не превышая емкости лотка подачи бумаги, установленной для вашего устройства.
Шаг 2: Вновь загрузите бумагу в лоток
  1. Вытяните раскладную часть лотка и поверните ограничитель бумаги.
    Рис. : Выдвиньте удлинитель лотка для бумаги
    Иллюстрация выдвижения удлинителя лотка
  2. Переместите направляющую ширины бумаги в крайнее положение.
    Рис. : Перемещение направляющей ширины бумаги в крайнее положение
    Иллюстрация перемещения направляющей ширины бумаги в крайнее положение.
  3. Загрузите бумагу во входной лоток коротким краем вперед и стороной для печати вниз. Аккуратно введите пачку бумаги в лоток до упора.
    Рис. : Заправьте лоток для бумаги
    Иллюстрация загрузки бумаги в лоток
      Примечание.
    Убедитесь в том, что в стопке находится бумага одного размера и типа, на ней нет пыли, отсутствуют разрывы и замятия, а края не скручены и не загнуты.
  4. Сдвиньте направляющую ширины бумаги вплотную к краю стопки бумаги. Не прижимайте направляющую слишком сильно к краям бумажной стопки, чтобы не согнуть бумагу.
    Рис. : Сдвиньте направляющую ширины бумаги внутрь
    Иллюстрация процесса перемещения направляющей ширины бумаги внутрь
Шаг 3: Печать отчета самопроверки
Распечатайте отчет самопроверки. Описание действий по применению этих решений приведено в начале этого документа.
  • Если отчет самопроверки распечатан, повторите печать исходного документа. Если проблема решена, дальнейшие действия по устранению неполадок не требуются.
  • Если проблема остается, примените следующее решение.
  • Если отчет самопроверки не распечатан, перейдите к следующему решению.
Решение третье: Очистите ролики
Накопление частиц пыли, бумажных волокон и прочих частиц на роликах подачи бумаги может стать причиной замятия бумаги и неполадок в подаче листов бумаги. Для очистки роликов подачи бумаги выполните следующие действия.
Шаг 1: Выполните автоматическую чистку роликов
В составе программного обеспечения к устройству есть утилита для очистки роликов и тракта подачи бумаги. Для запуска этой автоматической утилиты выполните следующие действия.
  1. Извлеките всю бумагу из входного лотка.
  2. Откройте Панель управления.
    • Windows XP: Нажмите кнопку Пуск и выберите пункт Панель управления. Откроется окно Панель управления.
    • Windows Vista или Windows 7: Нажмите значок Windows (), а затем выберите пункт Панель управления. Откроется окно Панель управления.
  3. Нажмите Принтеры и выберите соответствующее устройство. Откройте раскрывающееся меню для устройства.
  4. В раскрывающемся меню выберите Настройка печати. Откроется окно "Настройка печати".
  5. Щелкните вкладку Функции и нажмите кнопку Службы принтера.
  6. На вкладке "Службы принтера" щелкните Paper Feed Cleaning (Очистка механизма подачи) () и нажмите OK. Появится диалоговое окно "Paper Feed Cleaning" (Очистка механизма подачи).
  7. Выполните указания в этом окне и нажмите OK. Процесс очистки занимает несколько минут.
Шаг 2: Печать отчета самопроверки
Распечатайте отчет самопроверки. Описание действий по применению этих решений приведено в начале этого документа.
  • Если отчет самопроверки отпечатан, повторите печать исходного документа. Если проблема решена, дальнейшие действия по устранению неполадок не требуются.
  • Если отчет самопроверки распечатан, но исходный документ не печатается, примените следующее решение, описанное в этом документе.
  • Если отчет самопроверки не распечатан, повторно распечатайте отчет. Послушайте шумы резиновых роликов захвата бумаги; должен быть слышен звук вращающихся роликов. Затем попробуйте плавно протолкнуть бумагу внутрь устройства до ее зацепления с роликами захвата. Ни проталкивайте бумагу слишком далеко, так как это может привести к ее замятию.
    • Если отчет самопроверки не печатается даже при принудительном проталкивании бумаги в устройство, выполните предыдущие действия по очистке роликов. Если проблема остается даже после очистки роликов, перейдите к следующему решению, описанному в этом документе, затем выполните обслуживание устройства.
    • Если отчет самопроверки отпечатывается при плавном проталкивании бумаги в устройство, повторите печать исходного документа. Возможно, что бумага не была загружена на достаточную глубину внутрь устройства. Если проблема решена, дальнейшие действия по устранению неполадок не требуются.
    • Если бумага подается только при плавном проталкивании в устройство, выполните предыдущие действия по очистке роликов. Если проблема остается даже после очистки роликов, перейдите к следующему решению, описанному в этом документе, затем выполните обслуживание устройства.
Решение четвертое: Измените относящиеся к бумаге установки в драйвере принтера
Устройство может не захватывать бумагу, если настройки размера и типа бумаги, загруженной в устройство, не соответствуют настройкам, заданным в драйвере печати.
  1. Вернитесь к документу, при попытке печати которого возникла данная неполадка.
  2. В меню Файл выберите пункт Печать. Откроется окно Печать.
    Рис. : В меню "Файл" выберите пункт "Печать"
    Иллюстрация нажатия кнопки "Печать" в меню "Файл".
  3. Нажмите кнопку, с помощью которой открывается диалоговое окно Свойства. В различных приложениях эта кнопка может называться Свойства, Параметры, Параметры принтера, Принтер или Установки.
  4. Откройте вкладку Функции.
  5. Из раскрывающегося списка Paper type (Тип бумаги) выберите тип бумаги, загруженной в устройство.
  6. Из раскрывающегося списка Size (Размер) выберите размер бумаги, загруженной в устройство.
    Например, при загрузке в лоток фотобумаги 101,6 x 152,4 мм (4 x 6") выберите 4x6in. или 4x6in. (tab).
    Если требуемого значения формата конверта нет в выпадающем списке, выполните следующие действия, чтобы создать нестандартный формат бумаги.
    1. Выберите пункт Нестандартный в раскрывающемся списке Размер или нажмите вкладку Нестандартный.
    2. В поле Название введите имя создаваемого формата.
    3. Введите значения в полях Ширина и Высота.
    4. Выберите единицу измерения и нажмите кнопку Сохранить.
    5. Нажмите кнопку OK, чтобы закрыть диалоговое окно Нестандартный формат бумаги, затем повторно OK, чтобы закрыть диалоговое окно Свойства.
        Примечание.
      Чтобы изменения вступили в силу, необходимо закрыть диалоговое окно Свойства.
    6. Снова откройте диалоговое окно Свойства и из раскрывающегося списка Размер выберите новое значение нестандартного размера.
  7. Для печати документа нажмите ОК, а затем вновь ОК.
  • Если печать документа выполняется, то проблема решена и дальнейшие действия по устранению неполадок не требуются.
  • Если документ распечатывается на обычной белой бумаге, но не на бумаге специального типа, то дальнейшие действия по устранению неполадок можно не выполнять. Данная проблема возможно возникла из-за несовместимости бумаги, на которой вы пытались выполнить печать, либо из-за неполадки со связью. Другие варианты решения проблем можно найти в разделах с описанием способов устранения и причин таких неполадок, представленных в конце этого документа.
  • Если печать документа не выполняется, примените следующее решение.
Решение пятое: Выполните обслуживание устройства
Если отчет самопроверки был распечатан на обычной белой бумаге, то принтер работает исправно, и его замена не требуется. Эта проблема может возникать и по другим причинам, например, проблемы со связью, неправильные настройки драйвера печати, применение бумаги специальных типов, загрузка фотобумаги блестящей стороной вверх, загрязнение или повреждение бумаги. Информацию о типичных причинах неполадки и способах ее предотвращения можно найти в следующих разделах.
Выполните сервисное обслуживание или замените устройство HP, если все предыдущие действия были выполнены.
Чтобы узнать, действует ли гарантия на ваше устройство, посетите веб-сайт проверки гарантии http://www.support.hp.com/checkwarranty. Обратитесь в службу поддержки HP, чтобы запланировать ремонт или замену. Если вы находитесь в Азиатско-тихоокеанском регионе, обратитесь в службу поддержки HP, чтобы найти локальный сервисный центр в вашем регионе.
За ремонт устройств с истекшим сроком гарантии может взиматься оплата.
ВАЖНАЯ ИНФОРМАЦИЯ: Обслуживание устройства следует выполнять только в том случае, если после применения всех описанных выше решений печать отчета самопроверки на обычной белой бумаге по-прежнему невозможна.
Предотвращение проблем с подачей бумаги
Для предотвращения проблем с подачей бумаги следуйте приведенным далее указаниям:
  • Загружайте в лоток бумагу стопкой не менее чем из 10 листов, но не перегружайте лоток.
  • Загружайте бумагу правильно и протолкните ее в лоток.
  • Не загружайте в лоток бумагу нескольких типов одновременно.
  • Храните бумагу в прохладном сухом месте.
  • Загружайте в лоток только чистую неиспользованную бумагу.
  • Если бумага некоторое время находилась в лотке подачи фотобумаги, загрузите ее повторно. Не печатайте на пыльной бумаге.
  • Загружайте бумагу только после выполнения устройством текущего задания или при появлении сообщения "Out of Paper (Закончилась бумага)".
Причина
Эта проблема может возникать по любой из следующих причин:
  • В лотке нет бумаги или ее слишком много.
  • Бумага скручена.
  • Бумага загружена в лоток таким образом, что сторона для печати (или блестящая сторона) не обращена вниз. Загружайте фотобумагу только более грубой поверхностью вверх.
  • Бумага слишком загрязнена.
  • Возможно, что ролики подачи не захватывают бумагу.
  • Направляющая ширины бумаги слишком сильно прижата к стопке бумаги.
  • Лоток для бумаги не полностью вставлен в устройство.
  • Настройки бумаги, заданные в драйвере, не соответствуют характеристикам бумаги, загруженной в устройство.
  • Резиновые ролики подачи покрыты пылью.

Задайте вопрос в сообществе!


Форум поддержки

Форум поддержки

Присоединяйтесь к обсуждению! Ищите решения, задавайте вопросы и делитесь опытом с другими пользователями продуктов HP. Перейти


Страна/регион: Flag Россия

hp-detect-load-my-device-portlet

Действия
Загрузка...