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A 'Paper Jam' Error Displays on the HP Photosmart 8200 and D7100 Printer Series

Issue

The Paper Jam message appears on the control panel display.

Solution

Step one: Remove any loose paper

  1. Remove all loose paper from the paper input tray.
  2. If the paper is visible part way through the front of the product, gently pull the paper to remove it out.
  caution:
Do not remove jammed paper at this stage.
If the issue continues, proceed to the next step.

Step two: Clear the jam from the back of the printer

  warning:
Clear jammed paper from the back only. Clearing jams from the front can damage the product.
  1. Turn off the product.
  2. Unplug the power cord from the back of the product.
  3. Press the latch on the rear access door, then remove the rear access door from the product.
  4. Remove any paper stuck in the rollers.
    • If the paper tears when it is removed from the rollers, check the rollers and wheels for torn pieces of paper. If all the pieces of paper are not removed, more paper jams are likely to occur.
    • If any print jobs were printed on labels, see if any are missing from the label sheet. If any labels are missing, locate them inside of the product and remove them carefully.
  5. Reinstall the rear access door.
  6. Plug the power cord into the product.
  7. Turn on the product.
  8. Press the OK button.
If the issue continues, proceed to the next step.

Step three: Clean the rollers

  1. Turn the product off.
  2. Unplug the power cord from the product.
  3. Press the latch on the rear access door, and then remove the rear access door from the product.
  4. Wipe the rollers with a lint-free cloth lightly moistened with distilled or bottled water. Rotate the rollers carefully to clean all the way around.
      caution:
    Rotate the rollers up, away from the bottom of the product.
    This feeds any small, loose pieces of paper out of the product and prevents damage during cleaning.
    Figure : Paper rollers
  5. Allow the rollers to dry completely, and then replace the rear access door.
  6. Plug the power cord into the product.
  7. Turn on the product.
If the issue continues, proceed to the next step.

Step four: Open the top cover and clear the jam

  1. Open the print cartridge access door.
  2. Open the paper jam door located inside the print cartridge access door.
      Figure : Open the paper jam door
    1. Paper jam door
  3. Remove any paper from the product.
  4. Close the paper jam door.
  5. Close the print cartridge access door.
If the issue continues, proceed to the next step.

Step five: Service the printer

Service or replace your HP product if the issue persists after completing all the preceding steps.
Go to Contact HP Customer Support to schedule a product repair or replacement. If you are in Asia Pacific, you will be directed to a local service center in your area.
To confirm your warranty status, go to HP Product Warranty Check. Repair fees might apply for out-of-warranty products.

Cause

Paper jams can be caused by several factors. Follow these guidelines to prevent further paper jams.
  • Insert paper into the paper tray only until it meets resistance. Do not push it farther in.
  • Make sure that the paper is flat in the paper tray and that the guide is adjusted to the width of the paper.
  • Do not add paper while the product is printing.
  • Remove printed pages frequently.
  • Do not use paper that is too thin, too slick, or that stretches.
  • Do not use torn or creased paper. Used paper might cause jams.
  • Make sure that the rear access door is securely fastened.

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