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Impresora HP Deskjet series 5150, 5650 y 5850 - Aparece el mensaje "Atasco de papel"
Problema
Un mensaje de “Atasco de papel” aparece en el equipo. También es posible que la luz de Reanudar (
) parpadee en la parte frontal del producto HP.

Si está buscando información para evitar que se produzcan atascos de papel, puede pasar a las secciones de causa y prevención de atascos de este documento.
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Cómo usar las soluciones de este documento
Para solucionar el problema, intente cada solución presentada en este documento, y luego use los pasos de esta sección para imprimir un informe de autodiagnóstico. Este paso determina si el hardware del producto funciona correctamente. Una vez que se haya resuelto el problema y el producto imprima el informe de autodiagnóstico correctamente, no necesitará continuar con estos pasos.
Imprima una página de autodiagnóstico
Siga estos pasos para imprimir un informe de autodiagnóstico.
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Cargue papel normal en la bandeja.
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Presione el botón de Encendido (
) para encender el producto.
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Mantenga pulsado el botón de encendido (
).
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Pulse el botón Reanudar (
) cuatro veces. Se imprimirá la página de autodiagnóstico.

Solución 1: Eliminar el atasco de papel
Siga estos pasos en el orden en que se presentan para resolver el atasco de papel.
Paso 1: Retire todo el papel suelto de la bandeja
Retire todo el papel suelto de la bandeja de papel.
atención:No quite el papel atascado en este momento.
Paso 2: Elimine el atasco de papel desde la parte posterior de la impresora
Siga lo siguientes pasos para eliminar un atasco de papel desde la parte posterior del producto. Si el accesorio de impresión a doble cara (dúplex) no está instalado en la parte posterior del producto, pase a la siguiente sección para eliminar el atasco a través de la puerta de acceso posterior.
atención:Nunca quite papel atascado por la parte anterior o de dentro del producto HP si se puede quitar desde la parte posterior del producto. Retirar el papel atascado en el interior desde la cubierta frontal puede causar daños mecánicos en el producto HP.
Elimine el atasco desde el accesorio de impresión a doble cara
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Presione el botón de Encendido (
) para apagar el producto.
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Desconecte el cable USB de la parte posterior del producto.
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Desconecte el cable de alimentación de la parte posterior del producto.
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En la parte posterior del producto HP, mantenga presionados los botones situados a los lados del módulo de impresión a doble cara, y tire de él para retirarlo.Figura : Retire el módulo de impresión a doble cara
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Tire con cuidado del papel atascado para sacarlo de los rodillos que están dentro del producto.
atención:
Si se rasga el papel al retirarlo de los rodillos, compruebe que no hayan quedado fragmentos de papel dentro del producto. Si quedan pedazos de papel dentro del dispositivo, es probable que se produzcan más atascos en el futuro. -
En el módulo de impresión a doble cara, presione el botón de la parte superior y luego baje la puerta de acceso.Figura : Baje la cubierta de acceso del módulo de impresión a doble cara
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Retire todo el papel atascado que encuentre dentro del módulo de impresión a doble cara.
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Cierre la cubierta de acceso del módulo de impresión a doble cara.
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Vuelva a acoplar el módulo de impresión a doble cara a la parte posterior del producto, y asegúrese de que ambos lados se encajen correctamente.Figura : Volver a colocar el módulo de impresión a doble cara
Elimine el atasco desde la puerta de acceso posterior
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Presione el botón de Encendido (
) para apagar el producto.
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Desconecte el cable USB de la parte posterior del producto.
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Desconecte el cable de alimentación de la parte posterior del producto.
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En la parte posterior del producto HP, presione las dos trabas de la puerta de acceso posterior hacia el centro, y luego tire de la puerta para extraerla.Figura : Retire la puerta de acceso posterior
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Tire con cuidado del papel atascado para sacarlo de los rodillos que están dentro de la parte posterior del producto.
atención:
Si se rasga el papel al retirarlo de los rodillos, compruebe que no hayan quedado fragmentos de papel dentro del producto. Si quedan pedazos de papel dentro del dispositivo, es probable que se produzcan más atascos en el futuro. -
Vuelva a colocar la puerta de acceso posterior. Asegúrese de que quede trabada.Figura : Vuelva a colocar la puerta de acceso posterior
Paso 3: Elimine el atasco de papel desde la parte frontal de la impresora
Si no puede eliminar un atasco de papel desde la parte posterior del producto, siga estos pasos para eliminarlo desde la parte frontal.
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Abra la cubierta superior del producto HP.
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Quite cuidadosamente cualquier papel del interior del producto.
atención:
Quite el papel con cuidado. Si el papel se rasga, algún trozo puede quedar en el recorrido del papel y dañar el producto. Retire cuidadosamente todos los restos de papel que encuentre. -
Cierre la cubierta superior.
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Vuelva a conectar el cable de alimentación a la parte posterior del producto.
Paso 4: Asegúrese de que el carro de impresión se pueda mover libremente
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Presione el botón de Encendido (
) para encender el producto.
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Abra la cubierta superior del producto HP. Es posible que el carro de impresión intente desplazarse al área de acceso. De ser así, permita que el carro se mueva hasta esa posición.
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Sin apagar el producto, desconecte el cable de alimentación de la parte posterior.
atención:
Debe desconectar el cable de alimentación para mover las piezas con la mano sin arriesgarse a sufrir una descarga eléctrica. -
Observe el interior del producto, y verifique si hay papel o algún objeto que esté obstruyendo el carro.
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Introduzca la mano en el producto por la bandeja de salida de papel y mueva el carro con la mano.
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Si el carro está bloqueado del lado derecho del producto, muévalo hacia la izquierda.
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Si el carro está bloqueado del lado izquierdo del producto, muévalo hacia la derecha.
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Si el carro está bloqueado en la parte central del producto, muévalo hacia la derecha.
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Retire todo el papel suelto y cualquier obstrucción que encuentre.
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Asegúrese de que el carro pueda moverse libremente a lo ancho del producto. Para ello, empújelo suavemente hacia la izquierda y luego hacia la derecha.
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Cierre la cubierta superior.
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Vuelva a conectar el cable de alimentación a la parte posterior del producto.
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Presione el botón de Encendido (
) para encender el producto.
nota:
Es posible que el producto pase por una fase de calentamiento que puede durar hasta dos minutos. También es posible que las luces del producto parpadeen y que el carro se mueva. Espere a que se complete el período de calentamiento antes de continuar.
Paso 5: Imprima un informe de autodiagnóstico
Intente imprimir un informe de autodiagnóstico. Consulte los pasos sobre cómo imprimir un informe de autodiagnóstico al principio de este documento.
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Si estos pasos resolvieron el problema y la página de prueba se imprime, no necesita continuar la solución de problemas. Vuelva a conectar el cable USB e intente imprimir nuevamente.
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Si el problema persiste, continúe con la próxima solución.
-
Si la página de prueba no se imprime, continúe con la siguiente solución.
Solución 2: Limpie los rodillos de papel
La acumulación de residuos en los rodillos puede hacer que el papel se atasque dentro del producto. Siga estos pasos para limpiar los rodillos de papel.
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Presione el botón de Encendido (
) para apagar el producto.
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Desconecte el cable de alimentación de la parte posterior del producto.
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En la parte posterior del producto HP, presione las dos trabas de la puerta de acceso posterior hacia el centro, y luego tire de la puerta para extraerla.Figura : Retire la puerta de acceso posterior
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Humedezca un paño que no suelte pelusa con agua embotellada o destilada y exprímalo para escurrir el exceso de agua
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Limpie los rodillos suavemente con el paño húmedo.Presione el paño contra los rodillos y gírelos hacia arriba con los dedos. Presione con moderación para retirar el polvo o la suciedad acumulados.Figura : Limpie los rodillos de papel
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Deje que los rodillos se sequen de 10 a 15 minutos.
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Vuelva a colocar la puerta de acceso posterior. Asegúrese de que quede trabada.Figura : Vuelva a colocar la puerta de acceso posterior
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Vuelva a conectar el cable de alimentación a la parte posterior del producto.
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Presione el botón de Encendido (
) para encender el producto.
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Intente imprimir un informe de autodiagnóstico. Consulte los pasos sobre cómo imprimir un informe de autodiagnóstico al principio de este documento.
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Si estos pasos resolvieron el problema y la página de prueba se imprime, no necesita continuar la solución de problemas. Vuelva a conectar el cable USB e intente imprimir nuevamente.
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Si el problema persiste, continúe con la próxima solución.
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Si la página de prueba no se imprime, continúe con la siguiente solución.
Solución 3: Efectúe un reinicio de energía
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Presione el botón de Encendido (
) para encender el producto.
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Desconecte el cable de alimentación de la parte posterior del producto.
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Desconecte el cable de alimentación de la toma de pared.
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Espere 15 segundos.
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Vuelva a enchufar el cable de alimentación en la toma de pared.
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Vuelva a conectar el cable de alimentación a la parte posterior del producto.
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Presione el botón de Encendido (
) para encender el producto.
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Intente imprimir un informe de autodiagnóstico. Consulte los pasos sobre cómo imprimir un informe de autodiagnóstico al principio de este documento.
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Si estos pasos resolvieron el problema y la página de prueba se imprime, no necesita continuar la solución de problemas. Vuelva a conectar el cable USB e intente imprimir nuevamente.
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Si la página de prueba se imprime correctamente pero experimenta un problema diferente con la impresora, vaya a la página principal de Soporte para productos HP y busque otro documento relacionado con el problema que está experimentando.
nota:
Si la página que se abre no corresponde a su país/región o a su idioma, haga clic en el enlace de País - Idioma en la esquina superior derecha de su navegador. Así podrá seleccionar el país o región y el idioma que desee. -
Si el producto no imprime la página de prueba, hay algún problema con el hardware del producto. Continúe con la próxima solución.
Solución 4: Lleve la impresora al servicio técnico
Repare o sustituya su producto HP si ha seguido todos los pasos anteriores.
Para ver si su producto aún está bajo garantía, visite el sitio web de Verificación de la Garantía http://www.support.hp.com/checkwarranty. Póngase en contacto con el Soporte de HP para programar una reparación o sustitución. Si se encuentra en Asia Pacífico, póngase en contacto con el Soporte de HP para encontrar un centro de servicio local en su área.
Podría cobrarse una tarifa de reparación para productos fuera de garantía.
Cómo evitar atascos de papel
Las siguientes recomendaciones pueden ayudarlo a prevenir atascos de papel frecuentes en su producto HP.
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Antes de cargar papel en la bandeja, sujete la pila de hojas y golpee el borde inferior sobre una superficie plana para emparejar todos los bordes.
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Asegúrese de posicionar correctamente las guías de ancho y largo del papel en la bandeja, y empuje la pila de papel hacia adelante en la bandeja hasta que se detenga.
atención:
No empuje la pila de papel con demasiada fuerza en la bandeja. -
No cargue demasiado papel en la bandeja.
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Añada papel a la bandeja solamente cuando el producto no esté imprimiendo.
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Asegúrese de que el producto HP admite ese tipo de papel. Consulte la documentación incluida con el producto HP para obtener más información.
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No imprima en papel con clips o grapas.
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No utilice papel doblado, rasgado, con polvo, húmedo, arrugado, curvado o que no quede plano.
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Utilice un único tipo de papel por vez. No mezcle diferentes tipos, gramajes o tamaños de papel.
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No utilice papel demasiado fino, grueso o brillante para el producto.
Causas
Las situaciones descritas a continuación pueden causar atascos de papel:
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El papel no se ha cargado correctamente en la bandeja de papel.
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Los rodillos de papel están dañados o sucios.
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Se ha cargado papel rasgado, arrugado, o húmedo en la bandeja de papel.
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La puerta de acceso posterior o el módulo de impresión a doble cara (dúplex) no están cerrados, o no están trabados en su lugar.
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Se añadió papel a la pila cargada en la bandeja mientras el producto HP estaba imprimiendo.
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La bandeja contiene más de un tipo de papel.
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Hay papel atascado dentro del producto HP donde usted no puede verlo.
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Hay una obstrucción que bloquea el recorrido del papel.
-
Hay trozos de papel de un atasco anterior dentro del producto.
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La bandeja está demasiado llena.
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Si está imprimiendo un sobre, los bordes del sobre están doblados.
Otras opciones de soporte técnico
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País/región:
Paraguay

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