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Impresoras HP Color LaserJet CP1215 y CP1217 - Solución de problemas de calidad de impresión

Problema

La calidad de impresión o el documento impreso no son lo esperado.
Imagen: Texto confuso, mezclado o ilógico.
nota:
Si experimenta problemas de texto confuso, mezclado o ilógico, impresiones incompletas, o texto o gráficos faltantes, consulte Resolución de problemas de texto confuso o ilógico, impresiones incompletas o texto o gráficos faltantes (c01287387) (en inglés).

Ejemplos de problemas de calidad de impresión

Las tablas a continuación contienen ejemplos de problemas de calidad de impresión de color y generales.

Problemas generales de calidad de impresión

Ejemplo de problema
Síntoma
Áreas poco claras, borrosas u oscuras (imagen)
Impresión sin nitidez, borrosa u oscura
Página con impresión inclinada (imagen)
Impresión inclinada o torcida
Papel arrugado o doblado (imagen)
Papel arrugado o doblado
Papel ondulado o enrollado (imagen)
Papel ondulado o enrollado
Ejemplo de sombra en caracter (imagen)
Sombras en los caracteres
Caracteres distorsionados (imagen)
Caracteres distorsionados
Texto incompleto (imagen)
Texto incompleto
Bordes incompletos (imagen)
Bordes incompletos
Texto con colores claros, apagados o descoloridos (imagen)
Impresión con colores claros, apagados o descoloridos
Sombreado o fondo en gris (imagen)
Sombreado o fondo en gris
Marcas verticales repetidas (imagen)
Marcas de tóner repetidas
Líneas o rayas verticales (imagen)
Rayas o líneas verticales
Imagen con líneas verticales blancas
Rayas o líneas verticales (fotografías)
Ejemplo de tóner corrido (imagen)
Manchas de tóner
Ejemplo de tóner que se corre cuando se lo toca (imagen)
El tóner se corre fácilmente al tocarlo
Motas de tóner (imagen)
Motas u otras marcas
Bandas blancas verticales (imagen)
Bandas blancas verticales
Gotas de agua en la página impresa (imagen)
Gotas de agua en la página impresa
Marcas en el lado no impreso de la página (imagen)
Marcas repetidas a intervalos parejos en el lado no impreso de la página
La imagen se repite más abajo en la página (imagen)
Una imagen en negro en la parte superior de la página se repite más abajo con fondo gris

Problemas de calidad de impresión en color

Ejemplo de problema
Síntoma
Sólo impresión en negro (imagen)
El documento se imprime en negro cuando debería imprimirse color
Uno o más colores no se imprimen (imagen)
Uno o más colores no se imprimen o no son precisos
El color no es uniforme después de cargar un cartucho de impresión nuevo (imagen)
Un color no se imprime de manera uniforme después de instalar un cartucho de impresión nuevo
Los colores en la página no coinciden con los colores en la pantalla (imagen)
Los colores en la página impresa no coinciden con los colores en la pantalla
El acabado en la página impresa no es uniforme (imagen)
Acabado no uniforme en la página a color impresa

Soluciones

Si tiene cualquiera de los problemas de calidad de impresión que se menciona en las tablas, las soluciones a continuación le servirán para resolver la mayoría de los problemas. Aunque su problema no aparezca en la lista, estas soluciones podrían ayudar.
nota:
Si conoce la herramienta HP Toolbox que viene con el software HP, puede usarla para resolver los problemas de calidad de impresión, además de probar con las soluciones que se incluyen en este documento.
Para resolver el problema, pruebe las siguientes soluciones en el orden en que se presentan. Si una de las soluciones resuelve el problema, no necesita continuar con las siguientes.

Solución 1: Retire la cinta de protección de los cartuchos de impresión

Si queda cinta de protección en los cartuchos, tendrá problemas de calidad de impresión.
  1. Abra totalmente la puerta de los cartuchos de impresión.
  2. Extraiga totalmente el compartimento de los cartuchos de impresión.
  3. Revise cada cartucho de impresión y extraiga la cinta de protección.
    Figura : Retire la cinta de protección de los cartuchos de impresión
    Imagen que muestra cómo extraer la cinta de protección de los cartuchos de impresión.
      atención:
    No toque el tambor de creación de imágenes en la parte inferior del cartucho de impresión. Las huellas digitales en el tambor de creación de imágenes pueden generar problemas de calidad de impresión.
    Figura : No toque el tambor de creación de imágenes
    Imagen: No toque el tambor de creación de imágenes.
  4. Cierre el compartimiento de los cartuchos por completo.
  5. Cierre la puerta de los cartuchos de impresión por completo.
  6. Intente imprimir nuevamente.
  • Si estos pasos resolvieron el problema, no necesita hacer nada más.
  • Si el problema persiste, continúe con la próxima solución.

Solución 2: Imprima desde otro programa de software

Intente imprimir desde otro programa de software. Si la página se imprime correctamente, el problema es del programa desde el que imprimió originalmente.

Solución 3: Ajuste, vuelva a cargar y cambie el papel

La causa más común de los problemas de calidad de impresión es la falta de compatibilidad entre el papel y el producto. Esto puede traer como resultado una alimentación del papel deficiente o una mala adherencia del tóner. Asegúrese de que el papel u otro medio cumpla con las especificaciones de HP.

Paso 1: Ajuste y vuelva a cargar el papel

  1. Para obtener las mejores condiciones de alimentación de papel, asegúrese de lo siguiente:
    • Examine el papel para ver si hay polvo, pelusas o signos de humedad. Si el papel está sucio, demasiado seco o demasiado húmedo, sustitúyalo por papel nuevo.
      nota:
      Las temperaturas o la humedad extremas pueden afectar directamente la calidad del papel. Si vive en un área con condiciones climáticas extremas, proteja su papel guardándolo en un recipiente de plástico hermético.
    • Voltee la pila de papel, rótela 180° y luego vuelva a cargarla en la bandeja de papel.
    • Ajuste las guías de papel para que no queden demasiado apretadas contra la pila del papel ni demasiado sueltas.
      nota:
      Una pequeña inclinación es normal y tal vez se note cuando se usan formularios preimpresos. Las impresiones muy inclinadas o torcidas pueden ocurrir si las guías no están ajustadas contra el papel.
    • Asegúrese de que la bandeja de papel esté en su lugar, y de que no esté sobrecargada.
  2. Intente imprimir nuevamente.
  • Si estos pasos resolvieron el problema, no necesita hacer nada más.
  • Si el problema persiste, vaya al próximo paso.

Paso 2: Cambie el papel

  1. Cambie el papel por un papel de alta calidad que sea compatible con su producto láser de HP.
    • Si tiene el problema de papel ondulado o enrollado, el papel podría ser demasiado liviano, demasiado delgado o estar demasiado húmedo.
      Sustituya el papel que está usando por papel nuevo y seco, o cambie el tipo de papel por uno de gramaje superior.
    • Si tiene el problema de papel arrugado o doblado, el papel podría ser demasiado texturado, demasiado delgado o estar demasiado húmedo.
      Sustituya el papel que está usando por papel nuevo y seco, o cambie el tipo de papel por uno de gramaje superior o textura más lisa.
    • Si tiene el problema de caracteres distorsionados, el papel podría ser demasiado brillante o demasiado texturado.
      Cambie el tipo de papel por uno con acabado mate o de textura más lisa.
    • Si tiene el problema de texto descolorido, texto incompleto, o dispersión del tóner, el papel podría estar demasiado húmedo, ser demasiado grueso o demasiado brillante y resistente al tóner.
      Sustituya el papel que está usando por papel nuevo y seco, o cambie el tipo de papel por uno con acabado mate o textura más lisa.
      nota:
      Es normal que en una impresión láser aparezca una pequeña cantidad de tóner disperso en el papel. Si hay una gran cantidad de tóner disperso, es posible que el papel no acepte el tóner. Algunos procesos de fabricación del papel pueden hacer que el papel rechace el tóner.
  2. Intente imprimir nuevamente.
  • Si estos pasos resolvieron el problema, no necesita hacer nada más.
  • Si el problema persiste, continúe con la próxima solución.

Solución 4: Controle el entorno de la impresora

El entorno del producto puede afectar directamente la calidad de impresión y es una causa común para los problemas de calidad de impresión y alimentación de papel.
  1. Para obtener la mejor calidad de impresión posible, asegúrese de lo siguiente:
    • Aleje el producto de lugares con corrientes de aire, como ventanas o puertas abiertas u orificios de ventilación.
    • Asegúrese de que el producto no esté expuesto a altas temperaturas o a humedad extrema.
      • Las condiciones muy secas (baja humedad) pueden aumentar la cantidad de sombreado de fondo.
      • Las condiciones muy húmedas (alta humedad) pueden empañar las ópticas del escáner láser, hacer que el texto se vea incompleto, producir impresiones desiguales, oscuras, claras o borrosas o dejar gotas de agua en la página impresa.
    • Retire el producto de los espacios reducidos, como un armario.
    • Elimine todo lo que bloquee los orificios frontales. Asegúrese de que haya una buena circulación de aire por todo el producto, incluida la parte superior.
    • Proteja el producto de la suciedad que se encuentra en el aire, el vapor, la grasa u otros elementos que pueden dejar residuos dentro del producto.
  2. Intente imprimir nuevamente.
  • Si con estos pasos se resuelve el problema, no necesita hacer nada más.
  • Si el problema persiste, vea la próxima solución.

Solución 5: Verifique las conexiones del producto

Los dispositivos conectados entre el equipo y el producto, o entre el producto y el toma de pared, a veces pueden interferir con la comunicación desde el producto y hacia él. Esto puede tener como resultado sombras en los caracteres, áreas de impresión oscuras o borrosas o marcas de tóner. Para resolver este problema, siga estos pasos:
  1. Conecte el producto directamente al equipo.
  2. Conecte el producto directamente en un toma de pared.
  3. Intente imprimir nuevamente.
  • Si con estos pasos se resuelve el problema, no necesita hacer nada más.
  • Si el problema persiste, vea la próxima solución.

Solución 6: Limpie el interior del producto

Durante el proceso de impresión, se puede acumular papel, tóner y partículas de polvo dentro del producto. Con el tiempo, estas acumulaciones pueden provocar problemas en la calidad de impresión, como manchas, motas o marcas. Para resolver este problema, siga estos pasos para limpiar el interior del producto con Toolbox.
nota:
Para esta solución, podría ser necesario el software de funciones completas de HP. Si no instaló la versión completa del software cuando instaló su producto, haga clic con el botón derecho en el enlace que sigue para ir a la página de Software y controladores, para descargarla e instalarla ahora.
  1. Abra Toolbox.
    • Windows XP: Haga clic en Inicio (), Todos los programas, después en HP, luego haga clic sobre su producto y por último en HP Color LaserJet CP1210 Serie Toolbox.
    • Windows Vista: Haga clic en el ícono de Windows (), Todos los programas, luego haga clic en HP, haga clic sobre su producto, y por último en HP Color LaserJet CP1210 Serie Toolbox.
  2. Haga clic en la carpeta de Ayuda y luego haga clic en la página Solución de problemas.
  3. En el área Modo de limpieza, haga clic en Iniciar para comenzar el proceso de limpieza.
    Lentamente se cargará una página a través del producto. Recicle o deseche la página cuando el proceso finalice.
  4. Intente imprimir nuevamente.
  • Si con estos pasos se resuelve el problema, no necesita hacer nada más.
  • Si el problema persiste, vea la próxima solución.

Solución 7: Verifique la configuración del controlador

Intente resolver el problema ajustando la configuración del controlador.

Paso 1: Compruebe la impresora predeterminada

  1. Abra la ventana Impresora o Impresoras y faxes.
    • Windows XP: Haga clic en Inicio y luego en Impresoras y faxes.
    • Windows Vista: Haga clic en el ícono de Vista (), Panel de control, Hardware y sonidos e Impresora.
  2. Encuentre su producto y verifique si está seleccionado como la impresora predeterminada.
    • Si el ícono del producto aparece con una marca de verificación (), vaya al siguiente paso.
    • Si el ícono del producto no aparece con una marca de verificación (), haga clic con el botón derecho en el ícono del producto y seleccione Establecer como impresora predeterminada.
nota:
Si durante la instalación del software se selecciona el controlador de impresión equivocado, es posible que aparezcan marcas o manchas de tóner en la página impresa.

Paso 2: Compruebe la configuración del tipo de papel, la calidad de impresión y el modo de color

  1. En la ventana Impresora o Impresoras y faxes, haga clic con el botón derecho en el ícono del producto, y luego haga clic en Preferencias de impresión.
  2. Haga clic en la ficha Papel/Calidad.
  3. En la lista desplegable El tipo es, haga clic en el tipo de papel o soporte que está utilizando.
    • Para papel más delgado, seleccione Liviano o Delgado.
    • Para papel más grueso, seleccione Pesado o Grueso.
    SUGERENCIA
    HP no recomienda el uso de papel muy texturado, extremadamente delgado o papel de gramaje superior a 90 g/m2 (24 libras).
  4. Si tiene los problemas que se enumera a continuación, cambie la configuración en la lista desplegable El tipo es, para ajustar la temperatura de fusión.
    SUGERENCIA
    A diferencia de las impresoras de tinta, las impresoras láser utilizan el calor para fusionar un tóner plástico a la superficie del papel. Asegúrese de utilizar un papel resistente al calor, y etiquetas y sobres que utilicen adhesivos compatibles con el calor y la presión del proceso de fusión del producto.
    Papel ondulado o enrollado
    • Disminuya la temperatura de fusión. Para ello, haga clic en Liviano, Delgado o Transparencia.
    • Utilice la función de impresión en archivo para mejorar la fusión del tóner. Para ello, haga clic en Archivo o Bond.
    La impresión tiene áreas poco claras u oscuras, o hay dispersión de tóner
    • Aumente la configuración de la temperatura de fusión. Para ello, haga clic en Pesado o Grueso.
    • Si esto no resuelve los problemas de impresión oscura, borrosa o de dispersión del tóner, use un papel más delgado o de menor gramaje.
  5. Si tiene alguno de los problemas que se enumera a continuación, cambie la configuración en el área de Calidad de impresión.
    Toda la página está muy oscura
    1. Haga clic en 600 ppp en la lista desplegable.
    2. Seleccione la casilla de verificación Modo económico.
    Toda la página es muy clara
    1. Haga clic en FastRes 1200 en la lista desplegable.
    2. Haga clic en la casilla Modo económico para quitar la selección.
  6. Si el documento se imprime en negro cuando debería imprimirse color, haga clic en la ficha Color, y luego haga clic en la casilla de verificación Imprimir en escala de grises para eliminarla.
  7. Cuando termine de modificar la configuración, haga clic en Aplicar, en Aceptar, y luego cierre la ventana Preferencias de impresión.

Paso 3: Verifique la configuración de densidad de impresión

  1. En la ventana Impresora o en la ventana Impresoras y faxes, haga clic con el botón derecho en el ícono del producto, y luego haga clic en Propiedades.
  2. Haga clic en la ficha Configuración del dispositivo.
  3. Si tiene los problemas que se enumeran a continuación, cambie la configuración de Densidad de impresión.
    • La impresión tiene partes con sombras en gris o un fondo gris
      Disminuya la configuración de densidad de impresión. Para ello, deslice la barra hacia la izquierda.
    • La impresión tiene áreas claras, tenues o descoloridas
      Aumente la configuración de densidad de impresión. Para ello, deslice la barra hacia la derecha.
  4. Haga clic en Aplicar, en Aceptar y luego cierre la ventana Propiedades.
  5. Intente imprimir el trabajo nuevamente.
    Si estos pasos no resuelven el problema de colores claros, tenues o descoloridos, entonces un cartucho de impresión está casi vacío. Consulte la Solución 11: Identifique y sustituya el cartucho de impresión con problemas.

Solución 8: Imprima una página de configuración

Siga estos pasos para imprimir una página de configuración para probar el hardware.
  1. En el panel de control del producto, mantenga presionado el botón Reanudar () por 2 o 3 segundos.
    Figura : Ejemplo de una página de configuración
    Ejemplo de una página de calibración
  2. Compruebe la página de configuración.
    Ejemplo de cómo se ven las barras de alineación de color cuando la calibración es correcta
    Ejemplo de cómo se ven las barras de alineación de color cuando la calibración es incorrecta
    Ejemplo de las barras de alineación de color cuando la calibración es correcta
    Ejemplo de las barras de alineación de color cuando la calibración es incorrecta
    • Si la página de configuración se imprime correctamente, intente imprimir nuevamente. Si todavía tiene problemas de calidad de impresión, vea la próxima solución.
    • Si la página de configuración no se imprime correctamente, consulte la Solución 10: Calibre la impresora.

Solución 9: Reinicie la impresora y el equipo, y luego intente imprimir nuevamente

Se aconseja marcar esta página como favorita en su navegador web, para que pueda consultarla luego de reiniciar el equipo.
  1. Cambie el interruptor de energía para apagar el equipo.
  2. Reinicie el equipo.
  3. Cambie el interruptor de alimentación para encender nuevamente el producto.
  4. Intente imprimir nuevamente.

Solución 10: Calibre la impresora

Siga estos pasos para calibrar el producto.
  1. Abra Toolbox.
    • Windows XP: Haga clic en Inicio (), Todos los programas, después en HP, luego haga clic sobre su producto y por último en HP Color LaserJet CP1210 Serie Toolbox.
    • Windows Vista: Haga clic en el ícono de Windows (), Todos los programas, luego haga clic en HP, haga clic sobre su producto, y por último en HP Color LaserJet CP1210 Serie Toolbox.
  2. Haga clic en la carpeta Configuración de dispositivo y luego haga clic en la página Calidad de impresión.
  3. En Calidad de impresión, haga clic en Calibrar junto a Calibrar ahora.
  4. Haga clic en Aceptar cuando aparezca en el equipo el mensaje “Su solicitud ha sido enviada al dispositivo”. Se inicia el proceso de calibración.
    nota:
    La calibración puede tomar de dos a tres minutos. No apague el producto durante la calibración.
  5. Cuando la calibración termine, intente imprimir nuevamente.
    • Si el problema se resolvió, no necesita hacer nada más.
    • Si todavía tiene problemas con la calidad de impresión, repita los pasos 1 a 5 en esta solución. Puede recalibrar la impresora hasta tres veces. Si, después de tres intentos para calibrar la impresora, todavía tiene problemas con la calidad de la impresión, consulte la solución que sigue.

Solución 11: Identifique y sustituya el cartucho de impresión con problemas

Siga estos pasos para identificar y sustituir el cartucho de impresión con problemas.

Paso 1: Identifique el cartucho de impresión con problemas

Siga estos pasos para imprimir una página de Solución de problemas de calidad de impresión para identificar el cartucho que está causando el problema.
  1. Abra Toolbox.
  2. Haga clic en la carpeta de Ayuda y luego haga clic en la página Solución de problemas.
  3. Haga clic en Imprimir para imprimir la página.
    La página imprime cinco bandas de color, que se dividen en cuatro secciones superpuestas. Al examinar cada sección, puede identificar el cartucho específico que causa el problema.
      Figura : Bandas de la página para identificar problemas de calidad de impresión
      Imagen: Bandas para resolución de problemas de calidad de impresión.
    1. Amarillo
    2. Cian
    3. Negro
    4. Magenta
    • Si aparece una marca o una línea en una sección únicamente, sustituya el cartucho de impresión que corresponde a esa sección.
    • Si una marca o una línea aparece en más de una sección, sustituya el cartucho de impresión que coincide con el color de la marca o línea.

Paso 2: Sustituya el cartucho de impresión con problemas e intente imprimir nuevamente

Estos pasos son solo instrucciones básicas para instalar un cartucho nuevo. Si prefiere pasos más detallados, consulte Sustitución de los cartuchos de impresión (c02138572) (en inglés).
  1. Extraiga el cartucho de impresión usado.
  2. Retire el cartucho de impresión nuevo de su embalaje.
  3. Retire la protección plástica anaranjada de la parte inferior del cartucho de impresión nuevo. No retire la cinta de protección del cartucho de impresión en este momento.
  4. Introduzca el cartucho de impresión nuevo en la ranura correspondiente a su color.
  5. Tire hacia arriba la pestaña del costado izquierdo del cartucho de impresión para retirar toda la cinta de protección.
  6. Espere hasta que el producto esté inactivo y en silencio, y luego vuelva a intentar imprimir el trabajo.
  • Si con estos pasos se resuelve el problema, no necesita hacer nada más.
  • Si el problema persiste, vea la próxima solución.

Solución 12: Lleve el producto al servicio técnico

Repare o sustituya su producto HP si ha seguido todos los pasos anteriores.
Para ver si su producto aún está bajo garantía, visite el sitio web de Verificación de la Garantía http://www.support.hp.com/checkwarranty. Póngase en contacto con el Soporte de HP para programar una reparación o sustitución. Si se encuentra en Asia Pacífico, póngase en contacto con el Soporte de HP para encontrar un centro de servicio local en su área.
Podría cobrarse una tarifa de reparación para productos fuera de garantía.

Causas

Revise las tablas a continuación para ver las posibles causas de problemas con la calidad de la impresión.
Síntoma
Causas
Sombras en los caracteres
La calidad del papel es mala
El producto no está conectado al equipo o a la toma de pared directamente
Impresión inclinada o torcida
El papel ingresa de manera incorrecta debido al tipo de papel o a la mala calidad del papel
Las guías de papel están demasiado ajustadas o demasiado sueltas
El color no se imprime
El modo color no está seleccionado en el programa de software o en el controlador de la impresora
No se seleccionó el controlador de impresión correcto en el programa de software
Producto configurado en forma incorrecta
Los colores no se imprimen o no son precisos
Queda cinta selladora en los cartuchos de impresión
El cartucho de impresión está dañado
La calidad del papel es mala, probablemente debido a que la humedad es sumamente alta o baja
Impresión a color no uniforme después de instalar un cartucho nuevo
El producto está configurado para hacer caso omiso al mensaje Sustituir cartucho <color> y seguir imprimiendo
Otro cartucho de impresión está dañado
Los colores en la página impresa no coinciden con los colores en la pantalla
Los colores en el monitor del equipo pueden ser diferentes a los de la impresión
El programa de software puede interpretar colores extremadamente claros como si fueran blanco o colores extremadamente oscuros como si fueran negro
La calidad del papel es mala
Papel ondulado o enrollado
La calidad del papel es mala
El papel es demasiado delgado
La temperatura de fusión es demasiado elevada
Debe ajustar la configuración de fusión del tóner
Caracteres distorsionados
La calidad del papel es mala
El papel es demasiado brillante o demasiado texturado
El producto no está conectado al equipo o a la toma de pared directamente
Bordes incompletos
La calidad del papel es mala
Texto incompleto
La calidad del papel es mala
El papel es demasiado grueso o demasiado brillante y es resistente al tóner
El cartucho de impresión está casi vacío
El cartucho de impresión está dañado
El recorrido del papel está sucio
Texto con colores claros, apagados o descoloridos
La calidad del papel es mala
El papel es demasiado grueso o demasiado brillante y es resistente al tóner
El cartucho de impresión está casi vacío
El cartucho de impresión está dañado
Debe ajustar la configuración de impresión
El recorrido del papel está sucio
El acabado en la página color impresa no es uniforme
El recorrido del papel está sucio
Papel muy áspero
Áreas poco claras, borrosas u oscuras
La calidad del papel es mala
Condiciones de humedad extrema
El producto está expuesto a condiciones ambientales
El producto no está conectado al equipo o a la toma de pared directamente
Debe ajustar la configuración de impresión
El cartucho de impresión está dañado
Sombreado o fondo en gris
La calidad del papel es mala, probablemente debido a que la humedad es sumamente alta o baja
La bandeja de papel no está colocada en su lugar correctamente
El producto no está conectado al equipo o a la toma de pared directamente
Debe ajustar la configuración de impresión
El cartucho de impresión está dañado
Marcas repetidas en la cara no impresa de la página
El recorrido del papel está sucio
El fusor puede estar dañado o sucio.
Manchas de tóner
El papel es demasiado brillante y resistente al tóner
El cartucho de impresión está dañado
Motas de tóner
El papel es demasiado grueso o demasiado brillante y es resistente al tóner
El cartucho de impresión está dañado
El recorrido del papel está sucio
Rayas o líneas verticales
El cartucho de impresión está casi vacío
El cartucho de impresión está dañado
El recorrido del papel está sucio
Rayas o líneas verticales (fotografías)
El cartucho de impresión está casi vacío
El cartucho de impresión está dañado
El producto no está conectado al equipo o a la toma de pared directamente
Imagen repetida
Debe ajustar la configuración del software
Es posible que una sobretensión haya afectado al producto
El orden de las imágenes puede afectar la impresión
Marcas repetidas a intervalos regulares
El recorrido del papel está sucio
El producto no está conectado al equipo o a la toma de pared directamente
Bandas blancas verticales
El cartucho de impresión está casi vacío
El cartucho de impresión está dañado
El escáner está sucio
Gotas de agua en la página impresa
Humedad extremadamente alta
Papel arrugado o doblado
El papel ingresó en forma incorrecta
Las guías de papel están demasiado ajustadas o demasiado sueltas
El tipo de papel es muy delgado, muy texturado o está muy húmedo
El recorrido del papel está obstruido

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