hp-support-head-portlet

Acciones
Cargando...

Bienvenido al Centro de Soporte al cliente HP

hp-contact-secondary-navigation-portlet

Acciones
Cargando...

hp-share-print-widget-portlet

Acciones
Cargando...

hp-concentra-wrapper-portlet

Acciones
Cargando...

Impresoras todo-en-uno HP Photosmart serie C7100 - Falla de la alineación de la impresora

Problema
La impresora no se alineó correctamente.
Solución
Paso 1: Cargue papel normal en la bandeja de entrada
El papel fotográfico o de color no sirve para alinear la impresora. Cargue hojas nuevas de papel blanco común en la bandeja de entrada.
  1. Extraiga la bandeja de entrada.
  2. Deslice las guías de ancho y longitud del papel hasta la posición de mayor amplitud.
    Figura : Extracción de la bandeja de entrada y deslizamiento de las guías de papel hacia afuera
  3. Inserte el papel en la bandeja principal con el borde corto hacia adelante y el lado a imprimirse hacia abajo. Deslice el papel hacia delante hasta el tope.
    Figura : Carga de papel en la bandeja principal
  4. Deslice las guías de ancho y longitud del papel hacia dentro, hasta que se ajusten a los bordes del papel.
    Figura : Deslizamiento de las guías del papel hacia adentro
      nota:
    No sobrecargue la bandeja de entrada. Asegúrese de que la pila de papel no sobresalga de la bandeja de entrada y de que su altura no supere la de la guía de ancho del papel.
  5. Presione la bandeja principal hacia dentro.
    Figura : Inserción de bandeja de entrada
Paso 2: Alinee la impresora
El siguiente video muestra los pasos para imprimir una página de alineación. El producto del video es un todo-en-uno HP Photosmart C7280. El producto que se muestra en el video puede ser diferente a su producto, pero los pasos son los mismos.
Si tiene dificultad para reproducir el video o si desea verlo en otro tamaño, haga clic aquí para reproducir el video en YouTube (en inglés).
  1. Presione el botón de Configuración.
  2. Presione la flecha abajo para seleccionar Herramientas y luego presione OK.
  3. Presione la flecha abajo para seleccionar Alinear impresora y luego presione OK. La impresora imprime una página de prueba, alinea el cabezal de impresión y calibra la impresora.
  4. Después de que aparezca el mensaje de éxito o fracaso, presione OK para continuar.
  5. Recicle o deseche la página de alineación.
Paso 3: Lleve la impresora al servicio técnico
Si la alineación vuelve a fallar, puede ser que el conjunto del cabezal de impresión o un sensor esté defectuoso.
Repare o sustituya su producto HP si ha seguido todos los pasos anteriores.
Para ver si su producto aún está bajo garantía, visite el sitio web de Verificación de la Garantía http://www.support.hp.com/checkwarranty. Póngase en contacto con el Soporte de HP para programar una reparación o sustitución. Si se encuentra en Asia Pacífico, póngase en contacto con el Soporte de HP para encontrar un centro de servicio local en su área.
Podría cobrarse una tarifa de reparación para productos fuera de garantía.
Causa
La alineación de la impresora puede fallar por los siguientes motivos:
  • El tipo de papel cargado en la bandeja de entrada no es adecuado
  • El conjunto del cabezal de impresión tiene algún defecto
  • El sensor es defectuoso

hp-feedback-input-portlet

Acciones
Cargando...

hp-online-communities-portlet

Acciones
Cargando...

Pregunta a la comunidad


Foro de asistencia

Foro de asistencia

Únase a la conversación. Busque soluciones, pregunte y comparta consejos con otros propietarios de productos HP. Visite el sitio ahora


hp-feedback-banner-portlet

Acciones
Cargando...

hp-country-locator-portlet

Acciones
Cargando...
País: Flag Paraguay

hp-detect-load-my-device-portlet

Acciones
Cargando...