hp-support-head-portlet

- ${title}
A carregar...
Suporte ao Cliente HP - Base de Conhecimento
hp-contact-secondary-navigation-portlet

- ${title}
A carregar...
hp-share-print-widget-portlet

- ${title}
A carregar...
hp-concentra-wrapper-portlet

- ${title}
A carregar...
Multifuncionais HP Officejet, DeskJet e Photosmart - O papel na impressora se rasga, amassa ou fica danificado durante a impressão no multifuncional
Problema
Durante a impressão, o papel na impressora fica rasgado, amassado ou danificado.
Solução
Siga as etapas abaixo na ordem apresentada para resolver o problema.
Etapa 1: Remover todo o papel das bandejas de entrada e saída
Remova todo o papel das bandejas de entrada e saída do equipamento.
Etapa 2: Verificar se há obstruções no trajeto do papel
-
Pressione o botão Liga/desliga (
) para desligar o equipamento.
-
Verifique se a bandeja de entrada está vazia e se há congestionamentos ou pedaços de papel e outras obstruções, que devem ser removidos.
-
Levante a tampa superior da tampa frontal, dependendo do equipamento, para acessar os cartuchos de impressão e verifique se há obstruções no trajeto do papel.
-
Remova com cuidado todo o papel e outras obstruções do trajeto do papel que você encontrar, depois feche a tampa de acesso ao carro de impressão.
-
Abra a tampa de acesso traseiro.
-
Remova com cuidado o papel ou qualquer outra obstrução do trajeto do papel.
-
Verifique se os roletes de pressão da tampa de acesso traseiro estão limpos e girando livremente.
-
Verifique se os roletes na tampa de acesso traseiro estão limpos e girando livremente.
-
Verifique o conjunto de rodas estreladas dentro da impressora no lado de saída do carro de impressão. Verifique se ele está em boa condição e livre de pedaços de papel ou outras obstruções.
observação:
O conjunto de rodas estreladas está localizado dentro da impressora no lado de saída do carro de impressão. O conjunto de rodas estreladas é formado por rodas pequenas, em formato de estrela na parte superior e de roletes de borracha na parte inferior. O conjunto prende o lado impresso do papel e o move para a bandeja de saída após a impressão. -
Recoloque a tampa de acesso traseiro e verifique se os roletes da tampa e dentro do acesso traseiro do equipamento estão alinhados.
-
Pressione o botão Liga/desliga (
) para ligar o equipamento.
Etapa 3: Verificar o tipo de papel
Use somente o tipo de papel recomendado para impressão. Os tipos e pesos de papel recomendados para a maioria das impressoras HP são:
-
Papel comum, 75 a 90 g/m2 (20 a 24 lb)
-
Papel Ofício, 75 a 90 g/m2 (20 a 24 lb)
-
Cartões, até o máximo de 200 g/m2 (110 lb)
-
Envelopes, 75 a 90 g/m2 (20 a 24 lb)
-
Papel fotográfico, 236 g/m2 (145 lb)
observação:Os pesos e tipos de papel compatíveis variam de acordo com o equipamento. Verifique a Folha de especificações do equipamento para obter mais informações.
Etapa 4: Verificar se o papel está colocado corretamente
Coloque uma pilha de papel comum e branco na bandeja de entrada do equipamento.
-
Use somente um tipo de papel na pilha.
-
Coloque de 10 a 25 folhas de papel na pilha.
-
Ventile a pilha de papel para certificar-se de que as páginas não se grudem.
-
Bata a pilha de papel sobre uma superfície dura e plana, como uma mesa, para alinhar as margens.
-
Coloque a pilha de papel na bandeja de entrada.
-
Verifique se a pilha de papel está plana na bandeja de entrada. Verifique se o lado direito da pilha de papel toca no mesmo lado da bandeja de entrada e se a pilha foi empurrada totalmente na bandeja.
-
Posicione as guias do papel firmemente contra as laterais da pilha de papel sem amassá-lo.
Etapa 5: Testar o multifuncional
Siga as instruções abaixo para imprimir uma página de autoteste. Se a página for impressa com êxito, o equipamento estará funcionando corretamente.
-
Pressione o botão Configurar na impressora.
-
Dependendo do seu equipamento, faça o seguinte:
-
Pressione a tecla de seta para selecionar Imprimir relatório e pressione OK.
-
Pressione a tecla de seta para selecionar Relatório de autoteste e pressione OK.
-
A página de teste será impressa.
-
Se a página de teste for impressa sem danificar o papel, não será necessário tomar nenhuma outra ação.
-
Se a página de teste for danificada durante a impressão, passe para a próxima etapa.
observação:Nas impressoras que não tenham o botão Configurar, verifique a respectiva documentação para saber como imprimir uma página de autoteste.
Etapa 6: Fale com a HP
Se você tiver concluído todas as etapas listadas acima e ainda houver problemas, a porta de acesso traseiro ou o conjunto de rodas estreladas provavelmente estão danificados. Para substituir a tampa de acesso traseiro, entre em contato com a HP. Se o conjunto de rodas estreladas estiver danificado, troque o equipamento.
Motivo
Há vários motivos possíveis:
-
Pedaços de papel podem estar obstruindo o trajeto do papel e precisam ser removidos.
-
Tipos e tamanhos de papel não compatíveis podem ficar presos e rasgar no mecanismo da impressora durante a impressão.
-
A pilha de papel, colocada muito longe na bandeja de entrada, pode entrar na impressora de maneira errada, fazendo com que o papel se rasgue.
-
O papel fica preso na bandeja de entrada quando há muitas ou poucas folhas de papel, pode entrar na impressora de modo incorreto, fazendo com que o papel se rasgue.
-
A pilha de papel, colocada incorretamente na bandeja de entrada, pode entrar na impressora de maneira errada, fazendo com que o papel se rasgue.
-
Os roletes da tampa de acesso traseiro e dentro do equipamento podem não estar limpos, em boas condições ou girando livremente.
-
O conjunto de rodas estreladas pode estar obstruído, estar danificado ou ter partes ausentes, fazendo com que o papel se rasgue.
-
A tampa de acesso traseiro pode estar danificada.
-
As rodas do conjunto de rodas estreladas podem estar danificadas.
Opções adicionais de suporte
hp-feedback-input-portlet

- ${title}
A carregar...
hp-feedback-banner-portlet

- ${title}
A carregar...
hp-country-locator-portlet

- ${title}
A carregar...
País/região:
Portugal

hp-detect-load-my-device-portlet

- ${title}
A carregar...
hp-hero-support-search

- ${title}
A carregar...