hp-support-head-portlet

Acções
A carregar...

Bem-vindo ao Suporte ao Cliente HP

hp-contact-secondary-navigation-portlet

Acções
A carregar...

hp-share-print-widget-portlet

Acções
A carregar...
  • Informações
    Informações sobre as vulnerabilidades recentes

    A HP está ciente das vulnerabilidades recentes comumente conhecidas como "Spectre" e "Meltdown". A HP publicou um boletim de segurança com patches para esses problemas e uma lista de sistemas afetados. Continuaremos a atualizar o boletim à medida que mais informações estiverem disponíveis e a incentivar os clientes a verificar o boletim com frequência.

hp-concentra-wrapper-portlet

Acções
A carregar...

SUPPORT COMMUNICATION- AVISO AOS CLIENTES

Identificação do documento: c03318149

Versão: 1

Aviso: Estação de trabalho HP Z1 - Funcionalidade limitada no RHEL 5.7 ou RHEL 5.8

AVISO:: As informações neste documento, incluindo versões de produtos e softwares, são atualizadas na data de liberação.Este documento está sujeito a alterações sem prévio aviso.

Data de liberação : 07-May-2012

Última atualização : 30-May-2012

DESCRIÇÃO
Vários recursos da Estação de trabalho HP Z1, que funcionam corretamente em outros SOs Linux, não funcionam no RHEL 5.7 ou RHEL 5.8. Incluindo:
  1. alto-falantes embutidos e algumas outras funções de áudio (embora os fones de ouvido funcionem);
  2. LAN sem fio;
  3. Bluetooth;
  4. USB 3.0;
  5. IEEE 1394A;
  6. leitor de cartão de mídia

Configuração:
Sistema operacional RHEL 5.7 ou RHEL 5.8 instalado (32 ou 64 bits).
Sintomas:
Estes recursos não funcionam. Não é esperado que o RHEL 5 seja certificado no HP Z1, de modo que nenhuma compatibilidade do Red Hat pode ser esperado.

ABRANGÊNCIA
As informações deste documento se aplicam aos sistemas listados com a seguinte configuração:
Sistemas:
  • Estação de trabalho HP Z1
Sistemas operacionais:
  • Red Hat Enterprise Linux 5 (x86)
  • Red Hat Enterprise Linux 5 (x86_64)
RESOLUÇÃO
Não há nenhuma solução ou solução alternativa conhecida suportada pela HP.

Hardware platforms affected : HP Z1 Workstation

Sistemas operacionais afetados : Red Hat Enterprise Linux 5 (x86) Red Hat Enterprise Linux 5 (x86-64)

Softwares afetados : Não aplicável

ID de referência cruzada de comunicações de suporte : IA03280705

A HP Inc. não será responsável por erros técnicos ou editoriais, ou por omissões aqui contidos.As informações são fornecidas "no estado em que se encontram" sem garantias de qualquer tipo.Na extensão permitida por lei, a HP ou suas afiliadas, subcontratadas ou fornecedores não serão responsáveis por danos incidentais, especiais ou consequentes, incluindo o custo de paralisações; lucros cessantes; danos relacionados à aquisição de produtos ou serviços substitutos; ou danos por perda de dados, ou restauração de software.As informações contidas neste documento estão sujeitas a alteração sem prévio aviso.A HP Inc. e os nomes de produtos da HP referenciados aqui são marcas registradas da HP Inc. nos Estados Unidos e em outros países.Os demais nomes de produtos e empresas mencionados aqui podem ser marcas comerciais de seus respectivos proprietários.

hp-feedback-input-portlet

Acções
A carregar...

hp-online-communities-portlet

Acções
A carregar...

Pergunte à comunidade!


Fórum de suporte

Fórum de suporte

Ingresse na conversa! Encontre soluções, faça perguntas e compartilhe conselhos com outros proprietários de produtos HP. Visitar agora


hp-feedback-banner-portlet

Acções
A carregar...

hp-country-locator-portlet

Acções
A carregar...
País/região: Flag Portugal

hp-detect-load-my-device-portlet

Acções
A carregar...