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Suporte ao Cliente HP - Base de Conhecimento
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"Atolamento de papel" ou "Atolamento de Original" é exibida para impressoras HP Officejet série J3600 All-in-One
Problema
Durante a impressão, o equipamento pára de puxar as folhas. A mensagem “Atolamento de papel” é exibida no visor LCD do equipamento.
Caso esteja procurando informações sobre como evitar que ocorram novos congestionamentos de papel, passe para as seções de prevenção e causas deste documento.
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Como usar as soluções deste documento
Para resolver o problema, tente realizar cada uma destas soluções, depois siga as instruções desta seção para imprimir o relatório de autoteste. Essa etapa determina se o hardware do equipamento está funcionando corretamente. Quando o problema estiver resolvido e o equipamento imprimir o relatório de autoteste corretamente, não haverá necessidade de continuar com a solução de problemas.
Imprimir o relatório de autoteste
Siga as instruções abaixo para imprimir um relatório de autoteste.
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Coloque papel branco comum e novo na bandeja de entrada.
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Pressione o botão Liga/Desliga (
) para ligar o produto.
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Mantenha pressionados os botões OK e Cancelar (
) simultaneamente. O relatório de autoteste será impresso.

Solução 1: Remover o atolamento de papel
Siga as instruções abaixo na ordem apresentada para remover o atolamento de papel.
Etapa 1: Remover o papel solto

Remova todas as folhas de papel soltas das bandejas de entrada e de saída.
cuidado:Não remova o papel preso por enquanto. Tentar remover o papel preso pela parte da frente do equipamento poderá danificar o mecanismo de impressão.
Remover o papel solto
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Não puxar o papel atolado
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Etapa 2: Remover o atolamento pela parte de trás do equipamento
cuidado:Nunca puxe o papel atolado pela frente do equipamento. Se for possível puxá-lo pela parte de trás ou pela bandeja, sempre tente a parte de trás primeiro. Puxar o papel pela tampa frontal pode causar danos mecânicos ao equipamento.
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Pressione o botão Liga/Desliga (
) para desligar o produto.
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Desconecte o cabo USB da parte de trás do equipamento.
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Desconecte o cabo de alimentação da parte de trás do produto.
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Pressione a aba do lado esquerdo da porta traseira para liberá-la. Remova a porta, puxando-a para fora da HP All-in-One.Figura : Pressionar a guia no lado esquerdo para liberar a porta de acesso traseiro
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Remova com cuidado o papel preso ou os pedaços de papel rasgado dos roletes internos do equipamento. Use as duas mãos para puxar as folhas de papel inteiras e evitar que se rasguem.
cuidado:
Use uma lanterna para verificar se ainda há pedaços de papel rasgado nos roletes e nas rodas, no interior do equipamento. Se ainda houver pedaços de papel rasgado dentro do equipamento, mais atolamentos poderão ocorrer.Figura : Remover pedaços de papel -
Recoloque a porta de acesso traseira. Empurre a porta para frente com cuidado até que ela se encaixe.
Etapa 3: Remover o atolamento do alimentador automático de documentos (AAD)
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Abra a tampa do ADF.Figura : Abrir a tampa do ADF
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Puxe o papel com cuidado, retirando-o dos rolos.
cuidado:
Se o papel se rasgar durante a remoção dos roletes, verifique se ainda há pedaços de papel nos roletes e nas rodas que possam ficar dentro do equipamento. Se você não remover todos os pedaços de papel do produto, mais congestionamentos de papel poderão ocorrer. -
Feche a tampa do ADF.
Etapa 4: Remover o papel atolado pela frente do produto
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Olhe dentro do equipamento pela bandeja de saída para verificar se há papel solto ou rasgado preso nos roletes.
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Puxe o papel com cuidado, retirando-o dos rolos.
cuidado:
Remova o papel pela frente do produto com o maior cuidado possível. Se ainda houver pedaços de papel rasgado dentro do produto, mais congestionamentos poderão ocorrer e o mecanismo de impressão poderá ser danificado. Use uma lanterna para se certificar de que encontrou todos os pedaços de papel. -
Reconecte o cabo de alimentação à parte de trás do produto.
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Pressione o botão Liga/Desliga (
) para ligar o produto.
Etapa 5: Imprimir o relatório de autoteste
Imprima o relatório de autoteste. Consulte a seção sobre como executar esse procedimento no início deste documento.
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Se essas instruções resolverem o problema e o relatório de status for impresso, não haverá necessidade de continuar com a solução de problemas.
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Se o problema persistir, passe para a próxima solução.
-
Se a página de teste não for impressa, passe para a próxima solução.
Solução 2: Certificar-se de que o carro consiga se mover livremente
Siga as etapas abaixo para certificar-se de que o carro de impressão consiga se mover livremente.
Etapa 1: Verificar o trajeto do papel
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Pressione o botão Liga/Desliga (
) para ligar o produto.
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Abra a porta de acesso aos cartuchos.Figura : Abra a porta de acesso aos cartuchos
observação:
O carro de impressão poderá tentar se mover até a área de acesso. Se isso ocorrer, deixe que ele se mova até essa posição. -
Abra a tampa do ADF.Figura : Abrir a tampa do ADF
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Com o equipamento ligado, desconecte o cabo de alimentação da parte de trás.
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Desconecte o cabo da fonte de alimentação ou da tomada.
aviso:
É necessário desconectar o cabo de alimentação para mover o carro manualmente e redefinir o mecanismo de alimentação de papel sem correr riscos de choque elétrico. -
Verifique se há papel ou outros objetos bloqueando o carro.Figura : Exemplo de papel que pode impedir o movimento do carro de impressão
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Remova todo o papel ou objetos que encontrar.
observação:
Se o papel se rasgar ao ser removido, verifique os roletes e as rodas para ver se ainda há pedaços de papel que possam ter ficado dentro do equipamento. Se ficarem pedaços de papel no equipamento, novos atolamentos poderão ocorrer. -
Coloque a mão dentro do produto e mova o carro de impressão.
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Se o carro estiver preso no lado direito, mova-o para o lado esquerdo do produto.
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Se o carro estiver preso no lado esquerdo, mova-o para o lado direito do produto.
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Se o carro estiver preso no centro, mova-o para a direita.
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Certifique-se de que o carro consiga se mover livremente no equipamento. Empurre o carro com cuidado para a esquerda e para a direita.
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Feche a porta de acesso aos cartuchos.
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Feche a tampa do ADF.
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Reconecte o cabo de alimentação à parte de trás do produto.
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Reconecte o cabo na fonte de alimentação ou na tomada.
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Pressione o botão Liga/Desliga (
) para ligar o produto.
Etapa 2: Imprimir o relatório de autoteste
Imprima o relatório de autoteste. Consulte a seção sobre como executar esse procedimento no início deste documento.
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Se essas instruções resolverem o problema e o relatório de status for impresso, não haverá necessidade de continuar com a solução de problemas.
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Se o problema persistir, passe para a próxima solução.
-
Se a página de teste não for impressa, passe para a próxima solução.
Solução 3: Limpar os roletes e a porta de acesso traseira
Poeira, fibras de papel e outros fragmentos podem se acumular nos roletes de alimentação de papel e causar congestionamentos e problemas de alimentação. Siga as instruções abaixo para limpar os roletes de alimentação do papel.
Etapa 1: Limpar os roletes
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Reúna os seguintes materiais:
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Um pano limpo e sem fiapos ou um tecido que não se desmanche ou solte fibras
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Água destilada, filtrada ou mineral (água de torneira pode danificar o produto)
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Pressione o botão Liga/Desliga (
) para desligar o produto.
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Desconecte o cabo de alimentação da parte de trás do produto.
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Pressione a aba do lado esquerdo da porta traseira para liberá-la. Puxe a porta para retirá-la do produto.Figura : Pressionar a guia no lado esquerdo para liberar a porta de acesso traseiro
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Umedeça levemente um pano limpo e que não solte fiapos com água mineral ou destilada e retire o excesso.
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Pressione o pano contra os roletes e gire-os para cima com os dedos. Não aplique muita força para remover acúmulos de poeira ou sujeira.Figura : Girar e limpar os roletes
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Deixe os roletes secarem por 10 a 15 minutos.
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Verifique se os roletes de alimentação de papel da porta de acesso traseira estão limpos, sem pedaços de papel e se giram livremente.
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Limpe a superfície e os roletes da porta de acesso traseira da mesma forma que você fez com os roletes grandes dentro do equipamento.
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Deixe os roletes da porta de acesso traseira secarem por 10 a 15 minutos.
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Empurre a porta de acesso traseira com cuidado no equipamento até que se encaixe com firmeza.
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Reconecte o cabo de alimentação à parte de trás do produto.
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Se o equipamento não ligar automaticamente, pressione o botão Liga/Desliga (
) para ligá-lo.
Etapa 2: Imprimir o relatório de autoteste
Imprima o relatório de autoteste. Consulte a seção sobre como executar esse procedimento no início deste documento.
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Se essas instruções resolverem o problema e o relatório de status for impresso, não haverá necessidade de continuar com a solução de problemas.
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Se o problema persistir, passe para a próxima solução.
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Se a página de teste não for impressa, passe para a próxima solução.
Solução 4: Redefinir o equipamento
Siga estas etapas para redefinir o produto.
Etapa 1: Efetuar uma redefinição elétrica
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Pressione o botão Liga/Desliga (
) para ligar o produto.
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Com o equipamento ligado, desconecte o cabo de alimentação da parte de trás.
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Desconecte o cabo de alimentação da tomada.
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Aguarde pelo menos 15 segundos.
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Reconecte o cabo de alimentação à tomada.
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Reconecte o cabo de alimentação à parte de trás do produto.
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Se o equipamento não ligar automaticamente, pressione o botão Liga/Desliga (
) para ligá-lo.
Etapa 2: Imprimir o relatório de autoteste
Imprima o relatório de autoteste. Consulte a seção sobre como executar esse procedimento no início deste documento.
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Se essas instruções resolverem o problema e o relatório de autoteste for impresso, não haverá necessidade de continuar com a solução de problemas. Conecte o cabo USB para continuar com o trabalho de impressão.
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Se o problema persistir, passe para a próxima etapa.
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Se o relatório de autoteste não for impresso, passe para a próxima solução.
Etapa 3: Procurar mais informações
Se ainda houver problemas, consulte a página de Suporte a produto HP e procure outro documento relacionado aos sintomas apresentados.
Clique com o botão direito no link do Site de Suporte técnico HP e clique em Abrir em uma nova janela.
observação:Se a página for exibida no país/região ou idioma errado, clique no link Região - Idioma no canto superior direito do navegador. Você poderá então selecionar o país/região e o idioma corretos.
Solução 4: Levar a impressora à assistência técnica
Se você já tiver seguido todas as instruções anteriores, envie o produto HP à assistência técnica ou substitua-o.
Para saber se o produto ainda está coberto pela garantia, acesse o site de verificação de garantia em http://www.support.hp.com/checkwarranty. Fale com o Suporte ao cliente HP para agendar um reparo ou substituição. Se você estiver na região Ásia-Pacífico, fale com o Suporte ao cliente HP para localizar um centro de serviço local na sua área.
Taxas de reparo podem ser aplicadas para produtos fora da garantia.
Evitar atolamentos de papel
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Antes de colocar papel na bandeja de entrada, segure a pilha de papéis e bata a margem inferior em uma superfície plana para que a pilha fique uniforme em todos os lados.
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Verifique se as guias de comprimento e largura da bandeja de entrada estão posicionados corretamente e empurre a pilha de papel para frente até que pare na bandeja.
cuidado:
Não force o papel muito para frente na bandeja. -
Não sobrecarregue a bandeja de entrada com papel.
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Coloque papel na bandeja de entrada somente quando o equipamento não estiver imprimindo.
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Verifique se o equipamento HP é compatível com o tipo do papel. Consulte a documentação que acompanha o equipamento HP para obter mais informações.
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Não imprima em papéis com clipes ou grampos.
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Não use papéis dobrados, rasgados, empoeirados, úmidos, enrugados, enrolados ou qualquer papel que não fique plano.
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Use somente um tipo de papel por vez. Não misture diferentes tipos, pesos ou tamanhos de papel.
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Não use papéis muito finos, espessos ou brilhantes no equipamento.
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Para ajudar a evitar congestionamentos no ADF, verifique se os seus componentes estão limpos e livres de poeira ou material pegajoso. Isso se aplica às bandejas de entrada e saída, tira de vidro do scanner do ADF, calço de cortiça e roletes de coleta.
Causa
Estes fatores podem causar congestionamentos de papel:
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Papel incorretamente colocado na bandeja.
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Roletes de papel danificados ou sujos.
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Papel rasgado, enrugado ou úmido colocado na bandeja para papel.
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A porta de acesso traseira ou o acessório de impressão em frente e verso (duplexador) pode não estar fechado ou travado.
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Papel foi adicionado à pilha que já estava na bandeja enquanto o equipamento HP estava imprimindo.
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A bandeja tem mais de um tipo de papel.
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O papel está preso dentro do equipamento HP em um lugar onde não pode ser visto.
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Uma obstrução está bloqueando o trajeto do papel.
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Pedaços rasgados de papel de um congestionamento anterior estão presos no equipamento.
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A bandeja tem papel em excesso.
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Se estiver imprimindo em um envelope, as margens estão amassadas.
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País/região:
Portugal

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