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A 'Paper Jam' Error Displays on the HP Officejet 6100 All-in-One Printer Series

Issue
The error message 'Paper Jam' displays on the control panel, and the product does not print.
The following symptoms might also accompany the error message:
  • A paper jam occurred recently.
  • The product does not print.
  • Printing stops unexpectedly.
  • The carriage assembly, which holds the cartridges, stalls.
Try the following solutions in the order presented to resolve the issue. When one of the solutions resolves the issue, there is no need to continue troubleshooting.
  note:
Paper jams can be real or false. The product might report a paper jam even when there is no jammed paper. The following solutions apply to both real and false paper jams.
Solution one: Clear any paper jam
Follow these steps in the order presented to remove jammed paper from the back of the product, from the front of the product, and from the automatic document feeder (ADF).
Step one: Clear the jam from the back of the All-in-One
  caution:
Gain access to and clear paper jams through the rear door whenever possible. Trying to clear a paper jam from the front of the product can damage the print mechanism.
  1. Press the Power button () to turn the product off.
  2. Unplug the power cord from the back of the product. You must unplug the power cord to allow the paper-feed rollers to turn freely.
  3. Turn the product to access the rear side.
  4. Remove the rear door. Push in the two release tabs, and then pull the door outward.
    Figure : Remove rear door
  5. Gently pull out any jammed, loose, or torn paper from the back of the product.
      caution:
    If the jammed paper tears when you remove it, remove the torn pieces from the rollers and wheels. If any torn pieces remain inside the product, more paper jams might occur.
  6. Reinsert the rear door. Push it forward until it snaps into place.
Step two: Clear the jam from the front of the All-in-One
  1. Make sure the product is turned off and the power cord is unplugged.
  2. Raise the print cartridge door.
    Figure : Raise print cartridge door
  3. Gently remove any jammed or torn paper from the front of the product.
  4. Remove any pieces of paper or labels from the pressure rollers inside the product. Use tweezers or a similar tool to carefully remove any debris.
    Figure : Pressure rollers inside the product
  5. Lower the print cartridge door.
Step three: Clear the jam from the automatic document feeder (ADF)
  1. Make sure the product is turned off and the power cord is unplugged.
  2. Grasp the upper edge of the automatic document feeder (ADF) assembly and open it.
  3. Raise the roller assembly.
  4. Gently remove any jammed paper from the ADF.
  5. Lower the roller assembly.
  6. Close the ADF assembly.
  7. Plug the power cord back into the product.
  8. Press the Power button () to turn the product on.
  9. Try the print job again.
  • If these steps resolved the issue, you do not need to continue troubleshooting.
  • If the issue persists, continue to the next solution.
Solution two: Clean the rollers
Follow these steps to clean the paper-feed and pressure rollers to remove any debris, dirt, or paper scraps.
  1. Press the Power button () to turn the product off.
  2. Unplug the power cord from the back of the product.
  3. Remove the rear door. Push in the two release tabs, and then pull the door toward you.
  4. Wipe the paper rollers with a lint-free cloth lightly moistened with distilled or bottled water. Rotate the rollers upward with your fingers to clean the entire surface.
    Figure : Paper-feed rollers
  5. Wipe the six pressure rollers on the rear door with a lint-free cloth lightly moistened with distilled or bottled water.
  6. Allow the rollers to dry completely.
  7. Reinsert the rear door. Push it forward until it snaps into place.
  8. Plug the power cord back into the product.
  9. Press the Power button () to turn the product on.
  10. Try the print job again.
  • If these steps resolved the issue, you do not need to continue troubleshooting.
  • If the issue persists, continue to the next solution.
Sometimes one or both of the white paper-path absorbers inside the product lift, which can cause paper jams. The absorbers are located directly in front of the pressure rollers inside the product. Follow these steps to make sure the paper-path absorbers are pushed down.
Figure : Paper jammed by a raised paper-path absorber
  1. Press the Power button () to turn the product off.
  2. Unplug the power cord from the back of the product.
  3. Raise the print cartridge door.
  4. Press both paper-path absorbers down so they are flush with the black absorbers.
      Figure : Paper-path absorber flush with black absorber
    1. Correctly positioned paper-path absorber
    2. Black absorber
  5. Lower the print cartridge door.
  6. Press the Power button () to turn the product on.
  7. Try the print job again.
  • If these steps resolved the issue, you do not need to continue troubleshooting.
  • If the issue persists, continue to the next solution.
  1. With the product turned on, open the cartridge access door. The carriage might try to move into the access area. If so, allow it to move to that position.
  2. Without turning off the product, disconnect the power cord from the product and the electrical outlet.
      warning:
    You must disconnect the power cord to move parts by hand without the risk of an electrical shock.
  3. Look in through either the cartridge access door or the output paper tray to make sure that the cartridges are secure in the carriage and not loose. Also, make sure that there are no obstructions under or around the carriage to block it from moving.
  4. Make sure the carriage can move freely across the width of the product by gently pushing the carriage to the left, and then to the right. Clear any obstructions found.
    You might have to reach through the output paper tray to access the carriage.
  5. Close the cartridge access door, and then reconnect the power cord to the product and the electrical outlet.
  6. Press the Power button () to turn on the product.
  • If these steps resolved the issue, you do not need to continue troubleshooting.
  • If the issue persists, continue to the next solution.
Solution five: Reload paper and check the print settings
Follow the steps to reload paper and check the print settings.
Step one: Reload paper
  1. Remove the output tray.
    Figure : Remove output tray
  2. Remove any paper from the paper tray.
  3. Slide the paper-width and paper-length guides to their outermost positions.
    Figure : Slide paper guides out
  4. Fan a stack of unused paper to make sure the pages are not stuck together, and then tap the stack on a flat surface to align the edges.
  5. Load the stack of paper into the paper tray with the short edge forward and the print side down. Slide the stack forward until it stops.
    Figure : Load paper
  6. Slide the paper-width and paper-length guides inward until they stop at the edges of the paper. Do not overload the paper tray. Make sure the stack of paper lies flat in the paper tray and fits under paper-length guide.
    Figure : Slide paper guides in
  7. Replace the output tray.
  8. Fully extend the output-tray extender to prevent printed paper from falling off the tray.
Step two: Check the print settings
  1. Open the program that you were using to print when the paper jam occurred.
  2. Click File, and then click Print, Print Setup, or Page Setup. The name of the menu varies depending on the software.
  3. Make sure your product is selected.
  4. Click the button that opens the Properties dialog box. The name of this button varies depending on the software, and can be called any of the following:
    • Properties
    • Options
    • Printer Setup
    • Printer
  5. Make sure the Paper size and Paper type settings match the paper loaded in the product.
  6. Make any necessary changes, and then click OK to try the print job again.
  • If these steps resolved the issue, you do not need to continue troubleshooting.
  • If the issue persists, continue to the next solution.
Solution six: Reset the All-in-one
Follow the steps to reset the product.
A partial reset returns user settings to factory defaults. On some models, the reset also restores the default language and country/region settings.
  1. Disconnect the power cord from the product.
  2. Press and hold # and 3 while reconnecting the power cord.
  3. When reset displays, release both buttons.
  4. Try printing again.
  • If these steps resolved the issue, you do not need to continue troubleshooting.
  • If the issue persists, continue to the next solution.
Service or replace your HP product if you completed all preceding steps.
To see if your product is still under warranty, go to the warranty check website http://www.support.hp.com/checkwarranty. Contact HP Support to schedule a repair or replacement. If you are in Asia Pacific, Contact HP Support to find a local service center in your area.
Repair fees might apply for out-of-warranty products.
Cause
The following factors can cause paper jams:
  • Torn, curled, or wrinkled paper
  • Too much paper loaded in the input tray
  • Too much paper in the output tray
  • Paper loaded incorrectly
  • Mixed paper types or sizes in the ADF or paper tray
  • Paper already printed on
  • Recycled paper
  • Improperly installed rear door
  • Debris on paper-feed rollers
  • Paper-size or paper-type settings do not match the loaded paper
  • Paper types not recommended for printing:
    • Paper with cutouts or perforations
    • Highly textured stock, such as linen
    • Extremely smooth, shiny, or coated papers not specifically designed for your HP product
    • Multi-part forms (such as duplicate and triplicate forms)
    • Envelopes with clasps or windows
  • Paper types not recommended for copying:
    • Paper with cutouts or perforations
    • Photo paper other than HP Premium Plus Photo Paper
    • Envelopes
    • Transparency film other than HP Premium or Premium Plus
    • Multiple-part forms or label stock

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