hp-support-head-portlet

Acciones
Cargando...
Soporte al cliente de HP: base de conocimientos

hp-contact-secondary-navigation-portlet

Acciones
Cargando...

hp-share-print-widget-portlet

Acciones
Cargando...
  • Información
    Solucione problema de impresora HP en macOS

    El mensaje "Un [componente de software] dañará su computadora" aparece durante la impresión o instalación - Haga clic aquí

    Información

    ¿Problemas de audio o sonido? ¡Pruebe nuestro automatizado HP Audio check!

    Información

    Arregle y solucione problemas de actualización de Windows 10 en una Computadora o Impresora HP. Haga clic aquí

    Información
    ¡Cree una cuenta HP hoy!

    Conéctese con el soporte de HP de manera más rápida, administre todos sus dispositivos en un solo lugar, vea la información de garantía y más. Más información

hp-concentra-wrapper-portlet

Acciones
Cargando...

Impresoras HP LaserJet Pro - Función de protección de falta de alimentación/alimentación

Este documento es SOLO para las siguientes impresoras HP LaserJet Pro:

  • Impresora HP LaserJet Pro Color serie CP1025
  • Impresora color multifunción HP LaserJet Pro serie 100 M175
  • Impresora color multifunción HP LaserJet Pro serie M176
  • Multifunción HP Color LaserJet Pro serie M177
  • HP Color LaserJet Pro serie M252
  • Multifunción HP Color LaserJet Pro serie MFP M277
  • Impresoras color HP LaserJet Pro serie 200 M251
  • Impresora color multifunción HP LaserJet Pro serie 200 M276
  • Impresoras color HP LaserJet Pro serie 300 M351
  • Impresoras HP LaserJet Pro serie 400 M401
  • HP LaserJet Pro serie M402-M403
  • HP LaserJet Pro serie 400 MFP M425
  • Impresoras color HP LaserJet Pro serie 400 M451
  • HP Color LaserJet Pro serie M452
  • Impresoras multifunción HP LaserJet Pro serie M426-M427
  • Impresora color multifunción HP LaserJet Pro serie M476
  • Impresora color multifunción HP LaserJet Pro serie M477

Problema

Pareciera que la impresora tiene un problema de alimentación. Al presionar el botón de encendido, la impresora podría no encenderse inmediatamente.

Causa

Para reducir la posibilidad de daños en las siguientes condiciones, estas impresoras están diseñadas para interrumpir temporalmente la corriente eléctrica.
  • Alimentación inestable
  • Pico de tensión, como rayos
  • Corte de electricidad

Solución

Después de un evento así, debe a funcionar normalmente dentro de los 15 minutos.
Si persiste la falta de alimentación:
  1. Asegúrese de que la impresora esté conectada a una toma de pared que suministre el voltaje adecuado (110 V o 220 V).
  2. Si está utilizando un protector de sobretensión, cable de extensión o toma múltiple conecte la impresora directamente a una toma de la pared.
  3. Presione el botón de Encendido para encender la impresora.
  4. Si el problema persiste, desconecte la impresora y espere 15 minutos.
  5. Pasados 15 minutos, enchufe la impresora y presione el botón de encendido.
  6. Si el problema persiste, pruebe otro cable de alimentación (de estar disponible).
Si el problema persiste, póngase en contacto con el centro de soporte de HP.

hp-feedback-input-portlet

Acciones
Cargando...

hp-feedback-banner-portlet

Acciones
Cargando...

hp-country-locator-portlet

Acciones
Cargando...
País/región: Flag Perú

hp-detect-load-my-device-portlet

Acciones
Cargando...