Tijdens het afdrukken loopt papier vast in het HP apparaat, stopt het apparaat met afdrukken en wordt het bericht 'Papierstoring' weergegeven op de computer.
hp-support-head-portlet

- ${title}
Bezig met laden...
HP klantenondersteuning - kennisdatabase
hp-contact-secondary-navigation-portlet

- ${title}
Bezig met laden...
hp-share-print-widget-portlet

- ${title}
Bezig met laden...
hp-concentra-wrapper-portlet

- ${title}
Bezig met laden...
Foutmelding 'Papierstoring' wordt weergegeven op de HP Deskjet 5550 printerserie
Probleem
![]() Indien u op zoek bent naar informatie om het herhalen van een papierstoring te voorkomen, ga dan direct door naar de gedeelten preventie en oorzaak in dit document.
|
De oplossingen in dit document gebruiken
Probeer alle oplossingen in dit document om het probleem te verhelpen en gebruik vervolgens deze stappen om een zelftestrapport af te drukken. Deze stap beoordeelt of de hardware van het apparaat correct functioneert. Als u het probleem hebt verholpen en het apparaat met succes een zelftestrapport heeft uitgedrukt, dan hoeft u niet meer verder te gaan met de probleemoplossing.
Een zelftestpagina afdrukken
-
Plaats gewoon papier in de papierlade.
-
Druk op de aan/uit-knop (
) om het apparaat in te schakelen.
-
Houd de aan/uit-knop (
) ingedrukt.
-
Druk vier keer op de knop Doorgaan (
). De zelftestpagina wordt afgedrukt.

Oplossing één: Verhelp de papierstoring
Voer deze stappen in de aangegeven volgorde uit om de papierstoring te verhelpen.
Stap één: Verwijder alle losse vellen papier uit de papierlade
Verwijder alle losse vellen papier uit de in- en uitvoerlade.
let op:Verwijder op dit moment nog geen vastgelopen papier. Wanneer u probeert de papierstoring via de voorzijde van het apparaat op te lossen, kan het afdrukmechanisme beschadigd raken.
Verwijder alle losse vellen papier uit de papierlade.
|
Trek nooit aan vastgelopen papier van onder het voorpaneel van de printer
|
![]() |
![]() |
Stap twee: Verhelp de papierstoring via de achterkant van de printer
Gebruik een van de volgende methoden om de papierstoring via de achterkant van het HP apparaat te verhelpen. Als uw apparaat een duplexmodule heeft, gaat u verder met methode twee.
let op:Til het voorpaneel nooit op om het vastgelopen papier uit het HP apparaat te trekken als u het uit de achterzijde van het apparaat of uit de papierlade kunt trekken. Als u papier vanuit de voorklep trekt, kunt u het HP apparaat beschadigen.
Methode één: Verhelp de papierstoring via de achterklep
-
Koppel de USB-kabel of parallelle kabel los van de achterzijde van het apparaat.
-
Druk op de aan/uit-knop (
) om het product uit te schakelen.
-
Draai de knop op de achterklep linksom en trek de klep naar u toe om deze te verwijderen.Afbeelding : De achterklep verwijderen
-
Trek het vastgelopen papier voorzichtig uit het apparaat.Afbeelding : Verwijder papier via de achterkant van het HP product
-
Controleer of er geen stukjes papier in het HP apparaat vastzitten.
-
Plaats de achterklep terug in het HP apparaat.
-
Draai de knop van de achterklep rechtsom.
Methode twee: Verhelp de papierstoring in de duplexmodule
-
Druk de ontgrendelingsknoppen op beide kanten van de duplexmodule gelijktijdig in en verwijder de module.Afbeelding : Druk op de ontgrendelingsknoppen
-
Trek het vastgelopen papier voorzichtig uit het apparaat.
-
Zorg ervoor dat er geen stukjes papier vastzitten in het HP apparaat.
-
Duw de module terug in het HP apparaat totdat deze goed op zijn plaats klikt. Druk niet op de knoppen aan de uiteinden van de module terwijl u deze terugplaatst.
-
Druk op de knop bovenop de duplexmodule en open de klep.Afbeelding : Open de klep van de duplexmodule
-
Trek het vastgelopen papier uit de module.
-
Zorg ervoor dat er geen stukjes papier vastzitten in het HP apparaat.
-
Sluit de klep van de duplexmodule.
Stap drie: Verhelp de papierstoring vanuit de voorkant van de printer
Verwijder vastgelopen vellen papier uit de voorkant van het apparaat.
let op:Verwijder het papier voorzichtig. Als het papier scheurt, kan een gedeelte in de papierbaan blijven steken en het product beschadigen. Verwijder voorzichtig alle stukjes papier die u kunt vinden.
Afbeelding : Verwijder papier van onder het voorpaneel als laatste redmiddel

let op:Trek het papier langzaam van onder het voorpaneel uit de printer, maar doe dit slechts als laatst mogelijke oplossing. Als u het papier via de achterkant of de papierlade van het HP apparaat kunt verwijderen, til dan nooit het voorpaneel op om papier uit het HP apparaat te trekken.Als u het papier snel uit het HP apparaat trekt, is de kans groter dat het apparaat beschadigd raakt. Verwijder het papier langzaam.
Stap vier: Controleer of de wagen met cartridges vrij kan bewegen
-
Druk op de aan/uit-knop (
) om het apparaat in te schakelen.
-
Open de voorklep terwijl het product is ingeschakeld. Mogelijk probeert de wagen met cartridges zich naar het toegangsgebied te verplaatsen. Indien dit het geval is, laat de wagen met cartridges zich dan naar die positie verplaatsen.
-
Haal het netsnoer uit de achterkant van het product terwijl het product aan staat.
-
Haal het netsnoer uit de voedingsbron of het stopcontact.
waarschuwing:
Het netsnoer moet losgekoppeld zijn om de wagen met de hand te kunnen verschuiven en het papierinvoermechanisme opnieuw te kunnen instellen zonder het risico van een elektrische schok. -
Zoek naar papier of een voorwerp dat de wagen met cartridges zou kunnen tegenhouden.
let op:
Als het papier scheurt wanneer u het van de rollen verwijdert, controleert u de rollen op gescheurde stukjes papier die in het apparaat kunnen zijn achtergebleven. Als papierresten in het apparaat achterblijven, kunnen zich meer papierstoringen voordoen. -
Steek uw hand door de papieruitvoerlade in het apparaat en verplaats de wagen met cartridges handmatig.
-
Als de wagen met cartridges aan de rechterkant van het product vastzit, verplaats de wagen dan naar de linkerkant van het apparaat.
-
Als de wagen met cartridges aan de linkerkant van het product vastzit, verplaats de wagen dan naar de rechterkant van het apparaat.
-
Als de wagen met cartridges in het midden van het product vastzit, verplaats de wagen dan naar de rechterkant van het apparaat.
-
-
Verwijder stukjes papier of eventuele andere obstakels.
-
Controleer of de wagen met cartridges vrij kan bewegen over de gehele breedte van het apparaat door de wagen voorzichtig naar links en vervolgens naar rechts te duwen.
-
Sluit de voorklep.
-
Duw de duplexmodule of achterklep terug in het HP apparaat totdat deze goed op zijn plaats klikt. Druk niet op de knoppen aan de uiteinden van de module terwijl u deze terugplaatst.
-
Sluit het netsnoer aan op het HP apparaat.
-
Schakel het apparaat in.
Stap vijf: Druk een zelftestrapport af
Druk een zelftestrapport af. Raadpleeg het gedeelte aan het begin van dit document over hoe u deze oplossingen moet gebruiken.
-
Als met deze stappen het probleem is opgelost en de testpagina wordt afgedrukt, hoeft u niet verder te gaan met de probleemoplossing. Sluit de USB-kabel weer aan, schakel de printer in en probeer opnieuw af te drukken.
-
Als het probleem zich blijft voordoen, gaat u verder met de volgende oplossing.
-
Als de testpagina niet wordt afgedrukt, gaat u door met de volgende oplossing.
Oplossing twee: Reinig de papierrollen
Volg deze stappen om de papierrollen in het HP apparaat schoon te maken.
Stap één: Reinig de papierrollen
-
Druk op de aan/uit-knop (
) om het product uit te schakelen.
-
Maak het netsnoer aan de achterzijde van het apparaat los.
-
Draai de knop op de achterklep linksom en trek de klep naar u toe om deze te verwijderen.Afbeelding : De achterklep verwijderen
-
Maak een pluisvrije doek vochtig met flessenwater of gedistilleerd water. Wring al het overtollige water uit de doek
-
Druk de doek tegen de rollers en draai deze met uw vingers omhoog. Druk niet te hard, maar ook niet te zacht om stof of vuil te verwijderen.Afbeelding : Draai de rollers
-
Laat de rollers 10 tot 15 minuten drogen.
-
Plaats de toegangsklep aan de achterzijde van het HP product terug.
-
Sluit het netsnoer weer aan op de achterzijde van het apparaat.
-
Als het HP product niet inschakelt, drukt u op de aan/uit-knop (
).
Stap twee: Druk een zelftestrapport af
Druk een zelftestrapport af. Raadpleeg het gedeelte aan het begin van dit document over hoe u deze oplossingen moet gebruiken.
-
Als met deze stappen het probleem is opgelost en de testpagina wordt afgedrukt, hoeft u niet verder te gaan met de probleemoplossing. Sluit de USB-kabel weer aan, schakel de printer in en probeer opnieuw af te drukken.
-
Als het probleem zich blijft voordoen, gaat u verder met de volgende oplossing.
-
Als de testpagina niet wordt afgedrukt, gaat u door met de volgende oplossing.
Oplossing drie: Voer een stroomreset uit
Volg deze stappen om het apparaat te resetten.
Stap één: Voer een stroomreset uit
-
Koppel de stekker los van de achterkant van de printer zonder de printer uit te zetten.
-
Haal de stekker uit het stopcontact.
-
Wacht minstens 15 seconden.
-
Steek de stekker weer in het stopcontact.
-
Sluit het netsnoer weer aan op de printer.
-
Schakel de printer in.
Stap twee: Druk een zelftestrapport af
Druk een zelftestrapport af. Raadpleeg het gedeelte 'Druk een zelftestrapport af' aan het begin van dit document.
-
Als deze stappen het probleem hebben opgelost en het zelftestrapport wordt afgedrukt, hoeft u niet verder te gaan met de probleemoplossing. Sluit de USB-kabel aan om door te gaan met de afdruktaak.
-
Als het probleem zich blijft voordoen, gaat u naar de volgende oplossing.
-
Als het zelftestrapport niet wordt afgedrukt, ga dan direct naar de volgende oplossing.
Stap drie: Zoek meer informatie
Als u nog steeds problemen ondervindt, raadpleeg dan de Introductiepagina van HP Productondersteuning en zoek naar een ander document dat betrekking heeft op de symptomen.
Klik met de rechtermuisknop op deze koppeling Introductiepagina voor productondersteuning en klik vervolgens op Openen in nieuw venster.
opmerking:Indien de pagina voor een verkeerd(e) land/regio of in een verkeerde taal wordt geopend, klik dan op de koppeling Regio - Taal rechtsboven in uw browserscherm. Daar kunt u het/de correcte land/regio en taal selecteren.
Oplossing vier: Laat de printer nakijken
Laat uw HP product nakijken of vervangen als u alle voorgaande stappen hebt voltooid.
Ga naar de website http://www.support.hp.com/checkwarranty om te controleren of uw product nog onder de garantie valt. Neem contact op met HP Ondersteuning om een reparatie of vervanging te plannen. Als u zich in Azië of het Pacifisch gebied bevindt, neemt u contact op met HP Ondersteuning voor een lokaal servicecentrum in uw regio.
Als de garantie voor uw product is verlopen, zijn er mogelijk reparatiekosten van toepassing.
Papierstoringen voorkomen
De volgende aanbevelingen kunnen helpen steeds terugkomende papierstoringen in uw HP product te voorkomen.
-
Tik de stapel papier met de onderste rand op een vlak oppervlak zodat de stapel aan alle kanten gelijk is voordat u het papier in de lade plaatst.
-
Zorg ervoor dat de lengte- en breedtegeleiders op de lade in de juiste positie staan en duw de stapel papier naar voren in de lade totdat de stapel niet verder kan.
let op:
Forceer het papier niet te ver naar voren in de lade. -
Plaats niet teveel papier in de lade.
-
Voeg alleen papier toe aan de lade wanneer het product niet bezig is met afdrukken.
-
Zorg ervoor dat het HP product de papiersoort ondersteunt. Raadpleeg de documentatie die bij het HP product werd geleverd voor meer informatie.
-
Druk niet af op papier waar paperclips of nietjes aan zitten.
-
Gebruik geen gevouwen, gescheurd, stoffig, vochtig, gekreukt of opgekruld papier of papier dat niet plat blijft liggen.
-
Plaats slechts één papiersoort tegelijkertijd. Gebruik papier van verschillende soorten, verschillend gewicht of verschillende formaten door elkaar.
-
Gebruik geen papier dat te dun, te dik of te glanzend is voor het product.
Oorzaken
De volgende situaties kunnen papierstoringen veroorzaken:
-
Het papier is niet goed in de papierlade geplaatst.
-
Beschadigde of vieze papierrollers.
-
Er is gescheurd, gekreukeld of vochtig papier in de papierlade geplaatst.
-
Mogelijk zit de achterklep of het accessoire voor dubbelzijdig afdrukken (indien geplaatst) niet helemaal vast op zijn plaats.
-
Papier werd tijdens het printen toegevoegd aan de stapel papier in de lade.
-
De papierlade bevat meerdere soorten papier.
-
Er zit papier vast in het HP product waar u het niet kunt zien.
-
De papierbaan wordt geblokkeerd.
-
Gescheurde stukjes papier van een eerdere papierstoring zitten vast in het product.
-
De lade is te vol.
-
Bij het afdrukken op een envelop, zijn de randen van de envelop omgevouwen.
Meer ondersteuning
hp-feedback-input-portlet

- ${title}
Bezig met laden...
hp-feedback-banner-portlet

- ${title}
Bezig met laden...
hp-country-locator-portlet

- ${title}
Bezig met laden...
Land/regio:
Nederland

hp-detect-load-my-device-portlet

- ${title}
Bezig met laden...
hp-hero-support-search

- ${title}
Bezig met laden...