hp-support-head-portlet

- ${title}
Cargando...
Soporte al cliente de HP: base de conocimientos
hp-contact-secondary-navigation-portlet

- ${title}
Cargando...
hp-share-print-widget-portlet

- ${title}
Cargando...
hp-concentra-wrapper-portlet

- ${title}
Cargando...
HP LaserJet - La impresora está sin conexión y no puede imprimir en una red en Windows 8.1
Problema
Después de cambiar la ubicación de red de una notebook o tablet con Windows 8.1 de privada a pública y después de vuelta a una red privada, los íconos de la impresora indican que la impresora está sin conexión y los usuarios no pueden imprimir a través de la red con una impresora de función única o multifunción HP LaserJet.
Causa
La detección automática de red no funciona porque los ajustes de Detección de redes y Compartir archivos e impresoras están desactivados en la notebook o tablet.
Solución
Asegúrese de que la configuración de red en la notebook o tablet sea adecuada para detectar dispositivos en una red privada.
-
En el Panel de control, haga clic en Redes e Internet, Centro de redes y recursos compartidos y luego haga clic en Administrar configuración avanzada de uso compartido.
nota:
También puede escribir configuración en la pantalla de Metro (automáticamente abre el campo de búsqueda), hacer clic en Configuracióny luego en Administrar configuración avanzada de uso compartido. -
En Detección de redes, seleccione Activar la detección de redes y luego seleccione la casilla de verificación Activar la configuración automática de los dispositivos conectados a la red.
-
En Compartir archivos e impresoras, seleccione Activar el uso compartido de archivos e impresoras.Figura : Configuración de uso compartido avanzado de Windows 8.1
-
Haga clic en Guardar cambios y luego vuelva a conectarse a la red privada.
Otras opciones de soporte técnico
hp-feedback-input-portlet

- ${title}
Cargando...
hp-feedback-banner-portlet

- ${title}
Cargando...
hp-country-locator-portlet

- ${title}
Cargando...
País/región:
México

hp-detect-load-my-device-portlet

- ${title}
Cargando...
hp-hero-support-search

- ${title}
Cargando...