hp-support-head-portlet

Acciones
Cargando...
Soporte al cliente de HP: base de conocimientos

hp-contact-secondary-navigation-portlet

Acciones
Cargando...

hp-share-print-widget-portlet

Acciones
Cargando...
  • Información
    Los controladores de la impresora para Windows 7, 8, 8.1, Server 2008 y 2008R2 dejarán de ser compatibles.

    HP dejará de ofrecer asistencia a los controladores de la impresora el 1 de noviembre de 2022 y le recomienda que actualice su sistema operativo a una versión compatible. Más información

  • Comentarios

hp-concentra-wrapper-portlet

Acciones
Cargando...

Aparece el mensaje "Atasco de papel" para la impresora HP Deskjet serie D1400 y D1500

Problema

El producto detiene la impresión y aparece el mensaje de error “Atasco de papel” en la pantalla del equipo.
¿El papel se atasca con frecuencia?
Si está buscando información para evitar que se produzcan atascos de papel, puede pasar a las secciones de causa y prevención de atascos de este documento.

Cómo usar las soluciones de este documento

Para solucionar el problema, intente cada solución presentada en este documento, y luego use los pasos de esta sección para imprimir un informe de autodiagnóstico. Este paso determina si el hardware del producto funciona correctamente. Una vez que se haya resuelto el problema y el producto imprima el informe de autodiagnóstico correctamente, no necesitará continuar con estos pasos.

Imprimir una página de autodiagnóstico

  1. Presione el botón de Encendido () para encender el producto.
  2. Mantenga presionado el botón de Encendido ().
    nota:
    Use un objeto puntiagudo, tal como un lápiz, para que le resulte más fácil mantener el botón de Encendido presionado.
  3. Continúe presionando el botón de Encendido (), y luego abra y cierre cuatro veces la puerta de acceso del carro.
    Figura : Abrir y cerrar la puerta de acceso del carro cuatro veces
    Ilustración de cómo abrir y cerrar la cubierta superior.
  4. Suelte el botón de encendido ().
IMPORTANTE: Intente imprimir un informe de autodiagnóstico después de cada solución aunque se haya resuelto el problema.

Video de cómo eliminar un atasco de papel

En el siguiente video se ilustran los pasos explicados en esta página. El producto que se muestra en el video puede ser diferente al suyo, pero los pasos son los mismos.

Solución 1: Eliminar el atasco de papel

Siga estos pasos en el orden en que se presentan para resolver el atasco de papel.

Paso 1: Retirar el papel suelto de la bandeja

Quite todas las hojas de papel sueltas de las bandejas de entrada y de salida.
  atención:
No quite el papel atascado en este momento. Si intenta quitar papel atascado desde la parte frontal del producto, puede dañar el mecanismo de impresión.

Paso 2: Eliminar el papel atascado de la parte trasera de la impresora

  1. Presione el botón de Encendido () para apagar el producto.
  2. Retire la puerta de acceso posterior. Presione la pestaña situada a la izquierda de la puerta y, a continuación, extraiga la puerta.
    Figura : Retirar la puerta de acceso posterior
    Imagen: Retirar la puerta de acceso posterior
  3. Retire con cuidado el papel de los rodillos. Si estaba imprimiendo etiquetas, asegúrese de que no se haya soltado ninguna de las etiquetas de la hoja al pasar por la impresora.
      atención:
    Si el papel se rasga al retirarlo de los rodillos, compruebe que no hayan quedado fragmentos de papel dentro del producto, tanto en los rodillos como en las ruedas. Si quedan trozos de papel dentro del producto, es probable que causen más atascos en el futuro.

Paso 3: Retirar el papel atascado por la parte frontal de la impresora

Siga estos pasos para verificar si hay papel atascado y retirarlo desde el interior del producto.
  1. Retire el papel de la bandeja de papel.
  2. Desconecte el cable de alimentación de la parte posterior del producto.
  3. Levante la cubierta del producto.
    Figura : Levantar la cubierta del producto
  4. Retire con cuidado el papel de los rodillos. Si estaba imprimiendo etiquetas, asegúrese de que no se haya soltado ninguna de las etiquetas de la hoja al pasar por la impresora.
      atención:
    Si el papel se rasga al retirarlo de los rodillos, compruebe que no hayan quedado fragmentos de papel dentro del producto, tanto en los rodillos como en las ruedas. Si quedan trozos de papel dentro del producto, es probable que causen más atascos en el futuro.
  5. Cierre la cubierta del producto.
  6. Vuelva a conectar el cable de alimentación a la parte posterior del producto.
  7. Presione el botón de Encendido () para encender el producto.

Paso 4: Asegurarse de que el carro de impresión se pueda mover libremente

  1. Presione el botón de Encendido () para encender el producto.
  2. Con el producto encendido, abra la cubierta. Es posible que el carro se desplace hasta el centro del producto. Permita que el carro se mueva hasta esa posición.
      Imagen: Carro
    1. Carro
  3. Con el producto encendido, desconecte el cable de alimentación de la parte posterior del producto.
  4. Desconecte el cable de alimentación de la fuente de alimentación o de la toma eléctrica.
      advertencia:
    Debe desenchufar el cable de alimentación para poder mover el carro con la mano y reiniciar el mecanismo de alimentación de papel sin correr el riesgo de sufrir una descarga eléctrica.
  5. Compruebe si hay papel o algún objeto que obstaculice el movimiento del carro de impresión.
      atención:
    Si se rasga el papel al retirarlo de los rodillos, compruebe que no hayan quedado fragmentos de papel en los rodillos dentro del producto. Si quedan trozos de papel dentro del producto, es probable que se produzcan más atascos en el futuro.
  6. Introduzca la mano en el producto por la bandeja de salida de papel y mueva el carro con la mano.
    • Si el carro está bloqueado en el lado derecho del producto, muévalo hacia la izquierda.
    • Si el carro está bloqueado en el lado izquierdo del producto, muévalo hacia la derecha.
    • Si el carro está bloqueado en la parte central del producto, muévalo hacia la derecha.
  7. Retire todo el papel suelto y cualquier obstrucción que encuentre.
  8. Asegúrese de que el carro pueda moverse libremente a lo ancho del producto. Para ello, empújelo suavemente hacia la izquierda y luego hacia la derecha.
  9. Cierre la cubierta frontal.
  10. Vuelva a colocar la puerta de acceso posterior. Alinee las clavijas situadas en el lado derecho de la puerta y luego empuje la puerta hacia adelante hasta que encaje en su lugar.
  11. Conecte el cable de alimentación en el producto HP.
  12. Encienda el producto.

Paso 5: Imprimir un informe de autodiagnóstico

Imprima un informe de autodiagnóstico. Consulte la sección sobre cómo usar estas soluciones al principio de este documento.
  • Si estos pasos resolvieron el problema y la página de prueba se imprime, no necesita continuar la solución de problemas. Vuelva a conectar el cable USB e intente imprimir nuevamente.
  • Si el problema persiste, continúe con la próxima solución.
  • Si la página de prueba no se imprime, continúe con la siguiente solución.

Solución 2: Limpiar los rodillos de papel

Siga estos pasos para limpiar los rodillos de papel que se encuentran dentro del producto HP.

Paso 1: Limpiar los rodillos de papel

  1. Desconecte el cable de alimentación de la parte posterior del producto.
  2. Retire la puerta de acceso posterior. Presione la pestaña situada a la izquierda de la puerta y, a continuación, extraiga la puerta.
    Figura : Retirar la puerta de acceso posterior
  3. Limpie los rodillos de papel con un paño que no suelte pelusa, ligeramente humedecido con agua destilada o embotellada.
    Gire los rodillos con los dedos para limpiar todo el contorno.
    Figura : Limpiar los rodillos de papel
  4. Deje que los rodillos se sequen por completo.
  5. Vuelva a colocar la puerta de acceso posterior. Alinee las clavijas situadas en el lado derecho de la puerta y luego empuje la puerta hacia adelante hasta que encaje en su lugar.
    Figura : Volver a colocar la puerta de acceso posterior
    Imagen: Volver a colocar la puerta de acceso posterior
  6. Vuelva a conectar el cable de alimentación a la parte posterior del producto.
  7. Presione el botón de Encendido () para encender el producto.

Paso 2: Imprimir un informe de autodiagnóstico

Imprima un informe de autodiagnóstico. Consulte la sección sobre cómo usar estas soluciones al principio de este documento.
  • Si estos pasos resolvieron el problema y la página de prueba se imprime, no necesita continuar la solución de problemas. Vuelva a conectar el cable USB e intente imprimir nuevamente.
  • Si el problema persiste, continúe con la próxima solución.
  • Si la página de prueba no se imprime, continúe con la siguiente solución.

Solución 3: Reiniciar la alimentación de la impresora

Siga estos pasos para reiniciar el producto.

Paso 1: Reiniciar la alimentación de la impresora

  1. Presione el botón de Encendido () para encender el producto.
  2. Con el producto encendido, desconecte el cable de alimentación de la parte posterior del producto.
  3. Desconecte el cable de alimentación de la toma de pared.
  4. Espere al menos 15 segundos.
  5. Enchufe nuevamente el cable de alimentación en la toma de pared.
  6. Vuelva a conectar el cable de alimentación a la parte posterior del producto.
  7. Si el producto no se enciende automáticamente, presione el botón de Encendido () para encenderlo.

Paso 2: Imprimir un informe de autodiagnóstico

Imprima un informe de autodiagnóstico. Consulte la sección “Imprimir un informe de autodiagnóstico” al principio de este documento.
  • Si con estos pasos se resuelve el problema y se imprime el informe de autodiagnóstico, no necesita continuar con la solución de problemas. Conecte el cable USB para continuar con el trabajo de impresión.
  • Si el problema persiste, continúe con la siguiente solución.
  • Si el informe de autodiagnóstico no se imprime, pase a la solución siguiente.

Paso 3: Buscar más información

Si aún experimenta problemas, visite la página principal de soporte de su producto HP y busque otros documentos relacionados con los síntomas que ha observado.
Haga clic con el botón derecho en el enlace correspondiente a la página principal de soporte del producto y, a continuación, haga clic en Abrir en una ventana nueva.
nota:
Si la página se abre en el país/región o idioma equivocado, haga clic en el enlace de país - idioma en la esquina superior derecha de su navegador. Así podrá seleccionar el país/región e idioma correctos.

Solución 4: Llevar la impresora al servicio técnico

Repare o sustituya su producto HP si ha seguido todos los pasos anteriores.
Para ver si su producto aún está bajo garantía, visite el sitio web de Verificación de la Garantía http://www.support.hp.com/checkwarranty. Póngase en contacto con el Soporte de HP para programar una reparación o sustitución. Si se encuentra en Asia Pacífico, póngase en contacto con el Soporte de HP para encontrar un centro de servicio local en su área.
Podría cobrarse una tarifa de reparación para productos fuera de garantía.

Cómo evitar atascos de papel

Las siguientes recomendaciones pueden ayudarlo a prevenir atascos de papel frecuentes en su producto HP.
  • Antes de cargar papel en la bandeja, sujete la pila de hojas y golpee el borde inferior sobre una superficie plana para emparejar todos los bordes.
  • Asegúrese de posicionar correctamente las guías de ancho y largo del papel en la bandeja, y empuje la pila de papel hacia adelante en la bandeja hasta que se detenga.
      atención:
    No empuje la pila de papel con demasiada fuerza en la bandeja.
  • No cargue demasiado papel en la bandeja.
  • Añada papel a la bandeja solamente cuando el producto no esté imprimiendo.
  • Asegúrese de que el producto HP admite ese tipo de papel. Consulte la documentación incluida con el producto HP para obtener más información.
  • No imprima en papel con clips o grapas.
  • No utilice papel doblado, rasgado, con polvo, húmedo, arrugado, curvado o que no quede plano.
  • Utilice un único tipo de papel por vez. No mezcle diferentes tipos, gramajes o tamaños de papel.
  • No utilice papel demasiado fino, grueso o brillante para el producto.

Causas

Las situaciones descritas a continuación pueden causar atascos de papel:
  • El papel no se ha cargado correctamente en la bandeja de papel.
  • Los rodillos de papel están dañados o sucios.
  • Se ha cargado papel rasgado, arrugado, o húmedo en la bandeja de papel.
  • La puerta de acceso posterior o el módulo de impresión a doble cara (dúplex) no están cerrados, o no están trabados en su lugar.
  • Se añadió papel a la pila cargada en la bandeja mientras el producto HP estaba imprimiendo.
  • La bandeja contiene más de un tipo de papel.
  • Hay papel atascado dentro del producto HP donde usted no puede verlo.
  • Hay una obstrucción que bloquea el recorrido del papel.
  • Hay trozos de papel de un atasco anterior dentro del producto.
  • La bandeja está demasiado llena.
  • Si está imprimiendo un sobre, los bordes del sobre están doblados.

hp-feedback-input-portlet

Acciones
Cargando...

hp-feedback-banner-portlet

Acciones
Cargando...

hp-country-locator-portlet

Acciones
Cargando...
País/región: Flag México

hp-detect-load-my-device-portlet

Acciones
Cargando...