hp-support-head-portlet

Acciones
Cargando...
Soporte al cliente de HP: base de conocimientos

hp-contact-secondary-navigation-portlet

Acciones
Cargando...

hp-share-print-widget-portlet

Acciones
Cargando...
  • Información
    ¿Necesita ayuda con Windows 11?

    Vea información sobre compatibilidad, actualización y soluciones para problemas conocidos de HP y Microsoft. Centro de soporte de Windows 11

    Información

    ¿Problemas de audio o sonido? ¡Pruebe nuestro automatizado HP Audio check!

  • Comentarios

hp-concentra-wrapper-portlet

Acciones
Cargando...

Aparece un mensaje "Atasco de papel" para la impresora todo-en-uno HP Deskjet serie F2200

Problema

El trabajo de impresión se detiene y el mensaje de error "Atasco de papel" aparece en la pantalla del equipo.
Los atascos de papel pueden ser reales o falsos. Un atasco de papel falso tiene lugar cuando aparece el mensaje de error, pero no hay papel atascado en el producto. Las siguientes soluciones se aplican tanto a los errores de atasco de papel reales como a los falsos.
¿El papel se atasca con frecuencia?
Si está buscando información para evitar que se produzcan atascos de papel, puede pasar a las secciones de causa y prevención de atascos de este documento.

Cómo usar las soluciones de este documento

Para solucionar el problema, intente cada solución presentada en este documento, y luego use los pasos de esta sección para imprimir un informe de autodiagnóstico. Este paso determina si el hardware del producto funciona correctamente. Una vez que se haya resuelto el problema y el producto imprima el informe de autodiagnóstico correctamente, no necesitará continuar con estos pasos.
Cómo imprimir un informe de autodiagnóstico
  1. Cargue papel blanco normal en la bandeja de entrada.
  2. Mantenga presionado el botón Cancelar () y luego presione el botón Iniciar copia color ().
    El producto imprimirá un informe de autodiagnóstico.
IMPORTANTE: Intente imprimir un informe de autodiagnóstico después de cada solución, incluso si la solución resuelve el problema.

Solución 1: Elimine el atasco de papel

Siga estos pasos en el orden en que se presentan para resolver el atasco de papel.

Paso 1: Retire el papel suelto de la bandeja

Quite todas las hojas de papel sueltas de las bandejas de entrada y de salida.
  atención:
No quite el papel atascado en este momento. Si intenta quitar papel atascado desde la parte frontal del producto, puede dañar el mecanismo de impresión.
Retire todo el papel suelto de la bandeja de papel
No tire del papel atascado desde abajo de la puerta de acceso a los cartuchos
Imagen que muestra cómo retirar el papel suelto de la bandeja de papel
Imagen que muestra la advertencia de no tirar del papel atascado desde abajo de la puerta de acceso a los cartuchos

Paso 2: Elimine el atasco de papel desde la parte posterior del todo-en-uno

  1. Desconecte el cable USB o paralelo de la parte posterior del producto.
    Figura : Desconecte el cable paralelo o USB
    Imagen: Desconecte el cable USB
  2. Presione el botón de Encendido () para apagar el producto.
  3. Presione la pestaña de la puerta de acceso posterior para soltar la puerta. Tire de la puerta para retirarla del producto.
    Figura : Retire la puerta de acceso posterior
    Imagen: Retire la puerta de acceso posterior
  4. Tire suavemente del papel atascado para sacarlo de los rodillos que están dentro del producto.
      atención:
    Si el papel se rasga al retirarlo de los rodillos, compruebe que no hayan quedado trozos de papel en los rodillos dentro del producto. Si quedan trozos de papel en el producto, es posible que se produzcan más atascos en el futuro.
  5. Con cuidado, retire los pequeños trozos que todavía estén trabados en el producto.
  6. Vuelva a colocar la puerta de acceso posterior. Empuje la puerta con cuidado hasta que encaje en su sitio.
    Figura : Vuelva a colocar la puerta de acceso posterior
    Imagen: Vuelva a colocar la puerta de acceso posterior
    nota:
    Asegúrese de que la puerta de acceso posterior esté colocada correctamente en el producto. La puerta de acceso posterior mal colocada puede causar más atascos de papel.
  7. Vuelva a conectar el cable de alimentación a la parte posterior del producto y presione el botón de Encendido () para encenderlo.

Paso 3: Elimine el atasco de papel desde la parte frontal del todo-en-uno

Siga estos pasos para eliminar el atasco de papel desde la parte frontal del producto.
  1. Sin abrir la puerta de acceso de los cartuchos de impresión, compruebe que no haya quedado papel atascado que no pueda extraer desde la parte posterior.
  2. Si encuentra papel atascado, retírelo con cuidado.
      atención:
    Quite el papel cuidadosamente. Si el papel se rasga, algún trozo puede quedar en el recorrido del papel y dañar el producto. Retire cuidadosamente todos los restos de papel que encuentre.
  3. Vuelva a conectar el cable de alimentación a la parte posterior del producto.
  4. Presione el botón de Encendido () para encender el producto.

Paso 4: Imprima un informe de autodiagnóstico

Imprima un informe de autodiagnóstico. Consulte la sección sobre cómo usar estas soluciones al principio de este documento.
  • Si estos pasos resolvieron el problema y la página de prueba se imprime, no necesita continuar la solución de problemas. Vuelva a conectar el cable USB e intente imprimir nuevamente.
  • Si el problema persiste, continúe con la próxima solución.
  • Si la página de prueba no se imprime, continúe con la siguiente solución.

Solución 2: Asegúrese de que el carro se pueda mover libremente

Siga estos pasos para asegurarse de que el carro se mueva libremente.

Paso 1: Verifique el recorrido del carro

  1. Presione el botón de Encendido () para encender el producto.
  2. Abra la puerta de acceso a los cartuchos.
    Figura : Abra la puerta de acceso a los cartuchos
    Imagen: Abra la puerta de acceso a los cartuchosEs posible que el carro de impresión intente desplazarse al área de acceso. Si el carro se mueve, deje que lo haga hasta llegar a la posición del área de acceso.
  3. Desconecte el cable de alimentación de la parte posterior del producto.
  4. Desconecte el cable de alimentación de la fuente de alimentación o de la toma eléctrica.
      atención:
    Debe desenchufar el cable de alimentación para poder mover el carro con la mano y reiniciar el mecanismo de alimentación de papel sin correr el riesgo de sufrir una descarga eléctrica.
  5. Compruebe que no haya papeles ni objetos que puedan obstaculizar el carro de impresión.
    Figura : Ejemplo de papel atascado en el área de acceso a los cartuchos
    Imagen del papel atascado en el área de acceso a los cartuchos
  6. Retire cualquier papel u objeto que encuentre.
  7. Introduzca la mano en el producto y mueva el carro con la mano.
    • Si el carro está bloqueado del lado derecho del producto, muévalo hacia la izquierda.
    • Si el carro está bloqueado del lado izquierdo del producto, muévalo hacia la derecha.
    • Si el carro está atascado en el centro del producto, muévalo hacia la derecha.
  8. Retire todo el papel y cualquier obstrucción que encuentre.
    nota:
    Quizás necesite utilizar una linterna para iluminar algunas áreas.
  9. Asegúrese de que el carro pueda moverse libremente a lo ancho del producto. Empuje el carro con suavidad hacia el extremo izquierdo del producto, y luego hacia la derecha.
  10. Cierre la puerta de acceso a los cartuchos.
    Figura : Cierre la puerta de acceso a los cartuchos
    Imagen: Cierre la puerta de acceso al carro de impresión
  11. Vuelva a conectar el cable de alimentación a la parte posterior del producto.
  12. Vuelva a enchufar el cable de alimentación a la fuente de alimentación o a la toma eléctrica.
  13. Presione el botón de Encendido () para encender el producto.

Paso 2: Imprima un informe de autodiagnóstico

Imprima un informe de autodiagnóstico. Consulte la sección sobre cómo usar estas soluciones al principio de este documento.
  • Si estos pasos resolvieron el problema y la página de prueba se imprime, no necesita continuar la solución de problemas. Vuelva a conectar el cable USB e intente imprimir nuevamente.
  • Si el problema persiste, continúe con la próxima solución.
  • Si la página de prueba no se imprime, continúe con la siguiente solución.

Solución 3: Limpie los rodillos y la puerta de acceso posterior

Es posible que se acumule suciedad, fibras de papel y otros residuos en los rodillos de alimentación de papel, lo que provoca atascos de papel y problemas de alimentación. Siga estos pasos para limpiar los rodillos de alimentación de papel que se encuentran dentro del producto.

Paso 1: Limpie los rodillos

  1. Presione el botón de Encendido () para apagar el producto.
  2. Desconecte el cable de alimentación de la parte posterior del producto.
  3. Presione la pestaña de la puerta de acceso posterior para soltar la puerta. Tire de la puerta para retirarla del producto.
    Figura : Retire la puerta de acceso posterior
    Imagen: Retire la puerta de acceso posterior
  4. Humedezca levemente un paño limpio que no deje pelusa con agua destilada o embotellada y escurra el exceso de líquido.
  5. Presione el paño contra los rodillos y gírelos hacia arriba con los dedos. Presione con moderación para quitar toda la suciedad o el polvo acumulado.
    Figura : Gire los rodillos de alimentación del papel
    Fotografía de los rodillos de alimentación del papel
  6. Asegúrese de que los rodillos de alimentación del papel de la puerta de acceso posterior estén limpios, que no tengan pedazos de papel y que giren libremente.
  7. Limpie la superficie y los rodillos de la puerta de acceso posterior de la misma manera que limpió los rodillos grandes dentro del producto.
  8. Vuelva a colocar la puerta de acceso posterior. Empuje la puerta con cuidado hasta que encaje en su sitio.
    nota:
    Asegúrese de que la puerta de acceso posterior esté colocada correctamente en el producto. La puerta de acceso posterior mal colocada puede causar más atascos de papel.
  9. Vuelva a conectar el cable de alimentación a la parte posterior del producto y presione el botón de Encendido () para encenderlo.

Paso 2: Imprima un informe de autodiagnóstico

Imprima un informe de autodiagnóstico. Consulte la sección sobre cómo usar estas soluciones al principio de este documento.
  • Si estos pasos resolvieron el problema y la página de prueba se imprime, no necesita continuar la solución de problemas. Vuelva a conectar el cable USB e intente imprimir nuevamente.
  • Si el problema persiste, continúe con la próxima solución.
  • Si la página de prueba no se imprime, continúe con la siguiente solución.

Solución 4: Efectúe un reinicio de energía

Siga estos pasos para reiniciar el producto.

Paso 1: Efectúe un reinicio de energía

  1. Presione el botón de Encendido () para encender el producto.
  2. Con el producto encendido, desconecte el cable de alimentación de la parte posterior del producto.
  3. Desconecte el cable de alimentación de la toma de pared.
  4. Espere al menos 15 segundos.
  5. Conecte el cable de alimentación a la toma de pared.
  6. Conecte el cable de alimentación a la parte posterior del producto.
  7. Si el producto no se enciende automáticamente, presione el botón de Encendido () para encenderlo.

Paso 2: Imprima un informe de autodiagnóstico

Imprima un informe de autodiagnóstico. Consulte la sección sobre cómo usar estas soluciones al principio de este documento.
  • Si estos pasos resolvieron el problema y la página de prueba se imprime, no necesita continuar la solución de problemas. Vuelva a conectar el cable USB e intente imprimir nuevamente.
  • Si el problema persiste, continúe con la próxima solución.
  • Si la página de prueba no se imprime, continúe con la siguiente solución.

Paso 3: Busque más información

Si sigue experimentando problemas, consulte la página principal de Asistencia técnica del producto y busque otro documento relacionado con los síntomas que observa.
Haga clic con el botón derecho en el siguiente enlace: Página principal de Asistencia técnica, luego haga clic en Abrir en una ventana nueva.
nota:
Si la página se abre en el país/región o idioma equivocado, haga clic en el enlace de País - Idioma en la esquina superior derecha de su navegador. Luego podrá seleccionar el país/región e idioma correctos.

Solución 5: Lleve el producto al servicio técnico

Repare o sustituya su producto HP si ha seguido todos los pasos anteriores.
Para ver si su producto aún está bajo garantía, visite el sitio web de Verificación de la Garantía http://www.support.hp.com/checkwarranty. Póngase en contacto con el Soporte de HP para programar una reparación o sustitución. Si se encuentra en Asia Pacífico, póngase en contacto con el Soporte de HP para encontrar un centro de servicio local en su área.
Podría cobrarse una tarifa de reparación para productos fuera de garantía.

Cómo evitar atascos de papel

Las siguientes recomendaciones pueden ayudarlo a prevenir atascos de papel frecuentes en su producto HP.
  • Antes de cargar papel en la bandeja, sujete la pila de hojas y golpee el borde inferior sobre una superficie plana para emparejar todos los bordes.
  • Asegúrese de posicionar correctamente las guías de ancho y largo del papel en la bandeja, y empuje la pila de papel hacia adelante en la bandeja hasta que se detenga.
      atención:
    No empuje la pila de papel con demasiada fuerza en la bandeja.
  • No cargue demasiado papel en la bandeja.
  • Añada papel a la bandeja solamente cuando el producto no esté imprimiendo.
  • Asegúrese de que el producto HP admite ese tipo de papel. Consulte la documentación incluida con el producto HP para obtener más información.
  • No imprima en papel con clips o grapas.
  • No utilice papel doblado, rasgado, con polvo, húmedo, arrugado, curvado o que no quede plano.
  • Utilice un único tipo de papel por vez. No mezcle diferentes tipos, gramajes o tamaños de papel.
  • No utilice papel demasiado fino, grueso o brillante para el producto.

Causa

Las situaciones descritas a continuación pueden causar atascos de papel:
  • El papel no se ha cargado correctamente en la bandeja de papel.
  • Los rodillos de papel están dañados o sucios.
  • Se ha cargado papel rasgado, arrugado, o húmedo en la bandeja de papel.
  • La puerta de acceso posterior o el módulo de impresión a doble cara (dúplex) no están cerrados, o no están trabados en su lugar.
  • Se añadió papel a la pila cargada en la bandeja mientras el producto HP estaba imprimiendo.
  • La bandeja contiene más de un tipo de papel.
  • Hay papel atascado dentro del producto HP donde usted no puede verlo.
  • Hay una obstrucción que bloquea el recorrido del papel.
  • Hay trozos de papel de un atasco anterior dentro del producto.
  • La bandeja está demasiado llena.
  • Si está imprimiendo un sobre, los bordes del sobre están doblados.

hp-feedback-input-portlet

Acciones
Cargando...

hp-feedback-banner-portlet

Acciones
Cargando...

hp-country-locator-portlet

Acciones
Cargando...
País/región: Flag México

hp-detect-load-my-device-portlet

Acciones
Cargando...