hp-support-head-portlet

Actions
Loading...
Soporte al cliente de HP: base de conocimientos

hp-contact-secondary-navigation-portlet

Actions
Loading...

hp-share-print-widget-portlet

Actions
Loading...
  • Información

    ¿Problemas de audio o sonido? ¡Pruebe nuestro automatizado HP Audio check!

    Información
    Corrija errores en Win 10

    Arregle y solucione problemas de actualización de Windows 10 en una Computadora o Impresora HP. Haga clic aquí

    Información
    ¡Cree una cuenta HP hoy!

    Conéctese con el soporte de HP de manera más rápida, administre todos sus dispositivos en un solo lugar, vea la información de garantía y más. Más información

hp-concentra-wrapper-portlet

Actions
Loading...

HP LaserJet Pro M401 y multifunción M425 - El producto se bloquea con el mensaje "Inicializando" en el panel de control

Problema:

El producto puede bloquearse aleatoriamente con el mensaje Inicializando en el panel de control. Debe apagar y volver a encender el producto para recuperarlo.

Causa:

Este problema puede ocurrir en los dispositivos donde el tamaño de papel predeterminado está establecido en A4 pero hay papel tamaño Carta cargado en las bandejas. El problema se produce principalmente en los dispositivos vendidos en Estados Unidos, donde los medios de tamaño Carta son los que se cargan comúnmente en las bandejas de papel. Este problema es más frecuente en la multifunción HP LaserJet Pro M425, pero también puede ocurrir en la impresora de función única M401.

Solución:

  1. Imprima un informe de configuración desde el dispositivo:
    1. Acceder al Menú de configuración de los productos seleccionando el ícono de Configuración ().
    2. Seleccione Informes.
    3. Seleccione Informe de configuración.
  2. Verifique la configuración predeterminada de tamaño papel:
    1. Busque el encabezado de Configuración de papel en el informe impreso.
    2. Compruebe el tamaño de papel seleccionado como Tamaño de papel predeterminado.
  3. Si el tamaño de papel predeterminado está establecido en A4, utilice una de las siguientes opciones para configurarlo como Carta:
    Métodos del panel de control:
    Panel de control con pantalla táctil
    1. Acceder al Menú de configuración de los productos seleccionando el ícono de Configuración ().
    2. Seleccione Configuración del sistema.
    3. Seleccione Configuración de papel.
    4. Seleccione Tamaño de papel predeterminado.
    5. Seleccione Carta en la lista.
    Pantallas LCD de 2 líneas
    1. Presione el botón OK para entrar en el menú Configurar.
    2. Seleccione Configuración del sistema y presione OK para acceder al menú.
    3. Resalte Configuración de papel y luego elija OK.
    4. Desplácese hasta Tamaño de papel predeterminado y presione OK.
    5. Desplácese hasta Carta y presione OK para seleccionarlo.
    Método del Servidor web incorporado (EWS):
    nota:
    El dispositivo debe estar conectado a una red para usar este método.
    1. Abra un navegador web, escriba la dirección IP del producto en la barra de direcciones del navegador y pulse Intro en el teclado. Esto abrirá el EWS del dispositivo.
    2. Seleccione la ficha Sistema.
    3. En el panel de navegación izquierdo, seleccione Configuración de papel.
    4. Establezca el Tamaño de papel predeterminado como Carta.
    5. Haga clic en el botón Aplicar en la parte inferior derecha de la página para guardar los cambios.
  4. Si el tamaño de papel predeterminado es Carta u otro tamaño de papel que coincida con el que está cargado en la bandeja de papel, entonces continúe con la solución del problema (este documento no se aplica).

hp-feedback-input-portlet

Actions
Loading...

hp-feedback-banner-portlet

Actions
Loading...

hp-country-locator-portlet

Actions
Loading...
País/región: América Central

hp-detect-load-my-device-portlet

Actions
Loading...