hp-support-head-portlet

Actions
Loading...

Bienvenido al Centro de Soporte al cliente HP

hp-contact-secondary-navigation-portlet

Actions
Loading...

hp-share-print-widget-portlet

Actions
Loading...

hp-concentra-wrapper-portlet

Actions
Loading...

Impresoras todo-en-uno HP Deskjet serie F4200 - Se imprime una página de alineación cada vez que enciende la impresora o intenta imprimir

Problema
Se imprime una página de alineación de cartuchos cada vez que enciende o apaga el producto, o inicia un trabajo de impresión.
Solución
Para garantizar impresiones de máxima calidad, el producto realiza un proceso de alineación automática cuando se lo configura por primera vez y cuando reemplaza los cartuchos como parte del mantenimiento normal. El producto imprime una página de alineación durante este proceso. Debe realizar el proceso de alineación completo. De lo contrario, el producto continuará imprimiendo una página de alineación cada vez que lo encienda o apague, o inicie un trabajo de impresión.
Siga estos pasos para resolver el problema. Antes de comenzar, asegúrese de tener la página de alineación disponible.
Paso 1: Complete el proceso de alineación
Siga estos pasos para completar el proceso de alineación.
  1. Levante la tapa del producto y coloque la página de alineación boca abajo sobre el cristal del escáner, alineada con la esquina frontal derecha del cristal.
    Figura : Coloque la página de alineación sobre el cristal del escáner
    Imagen: Colocación de la página de alineación en el cristal del escáner
  2. Baje la tapa del producto.
  3. Desconecte el cable USB de la parte posterior del producto.
  4. Presione el botón Escanear () en el panel de control del producto. El producto escaneará la página de alineación y completará la alineación de cartuchos.
      Figura : Presione el botón Escanear
      Imagen: Presione el botón Escanear
    1. Botón Escanear
  • Si estos pasos han resuelto el problema, no necesita hacer nada más.
  • Si el problema persiste, vaya al próximo paso.
Paso 2: Limpie los contactos de los cartuchos
  1. Reúna los siguientes elementos para limpiar los contactos de los cartuchos:
    • Agua destilada limpia. Si no dispone de agua destilada, utilice agua mineral o filtrada. El agua del grifo puede tener contaminantes perjudiciales para el cartucho.
    • Hisopos de algodón limpios o cualquier otro material suave y sin pelusa que no se pegue a los cartuchos (los filtros de café son una buena opción).
    • Hojas de papel o toallas de papel donde apoyar los cartuchos durante la limpieza.
  2. Abra la cubierta del producto y espere hasta que el carro se detenga.
  3. Retire el cartucho y colóquelo sobre un trozo de papel con la placa de los inyectores hacia arriba.
      nota:
    Limpie los contactos eléctricos de color cobre rápidamente de manera que el cartucho no permanezca fuera del producto más de 30 minutos. La tinta puede secarse y obstruir los inyectores si el cartucho permanece fuera del producto mucho tiempo.
  4. Desconecte el producto.
  5. Humedezca un hisopo con agua y escúrralo para retirar la mayor parte de la humedad. El hisopo solo debe estar ligeramente húmedo.
  6. Limpie los contactos eléctricos de color cobre. No toque los inyectores de tinta.
      Figura : Cartucho
      Imagen del área del cartucho que debe limpiarse.
    1. Contactos de color cobre
    2. Inyectores de tinta (no limpiar)
  7. Deje el cartucho en reposo durante 10 minutos para que el área que limpió se seque o utilice un hisopo nuevo para secarla.
  8. Vuelva a instalar el cartucho.
  9. Cierre con suavidad la puerta de los cartuchos.
    Figura : Cierre la puerta de los cartuchos
    Imagen de cómo cerrar la puerta de los cartuchos.
  10. Conecte el cable de alimentación en la parte posterior del producto.
  11. Intente imprimir nuevamente.
  • Si estos pasos han resuelto el problema, no necesita hacer nada más.
  • Si el problema persiste, vaya al próximo paso.
Paso 3: Reinicie el producto y cámbielo de lugar
Al apagarlo y encenderlo, el producto pierde toda la energía y conserva la misma configuración al recuperarla. Para eliminar cualquier deficiencia de energía posible que pudiera evitar una alineación correcta, HP sugiere llevar el producto a otra ubicación y conectarlo directamente a una toma de pared. Siga estos pasos para reiniciar el producto y cambiarlo de lugar.
  1. Presione el botón de Encendido () para encender el producto.
  2. Con el producto encendido, desconecte el cable de alimentación de la parte posterior.
  3. Conecte la impresora a una toma de corriente distinta, preferentemente en otra habitación.
  4. Conecte el cable de alimentación directamente en la toma de la pared. No utilice tomas múltiples.
      atención:
    No vuelva a conectar el cable de alimentación a la parte posterior del producto por el momento.
  5. Cargue en la bandeja papel blanco normal sin usar, de tamaño carta o A4.
  6. Vuelva a conectar el cable de alimentación a la parte posterior del producto.
  7. Presione el botón de Encendido () para encender el producto.
    El proceso de alineación de cartuchos comenzará dentro de los 20 segundos.
    • Si no se imprime una página de alineación, el problema está resuelto.
    • Si sigue imprimiéndose una página de alineación, continúe con el paso siguiente.
HP recomienda que utilice consumibles de tóner o de tinta HP originales. HP no puede garantizar la calidad ni la confiabilidad de los cartuchos recargados o de otras marcas. Si no usa cartuchos HP originales, es posible que los pasos de este documento no resuelvan el problema. Para verificar la autenticidad de sus cartuchos, consulte http://www.hp.com/latam/hogar/productos/supplies/acf.html.
Si los cartuchos actuales no son cartuchos HP originales, o cree que son defectuosos, HP sugiere que los reemplace. Siga estos pasos para instalar un cartucho nuevo.
  1. Extraiga el nuevo cartucho del embalaje y, con cuidado de tocar sólo el plástico negro, tire de la pestaña rosa para retirar la cinta de plástico.
      atención:
    No toque los contactos de color cobre ni los inyectores. Si lo hace, podrían producirse obstrucciones, problemas con la tinta y fallos de las conexiones eléctricas.
      Figura : Retire la cinta
      Imagen: Retire la cinta
    1. Contactos de color cobre
    2. Cinta de plástico con pestaña rosa (debe retirarse antes de la instalación)
    3. Inyectores bajo la cinta
  2. Deslice el nuevo cartucho en la ranura vacía y, a continuación, empuje suavemente la parte superior del cartucho hasta que encaje en su lugar.
    • Si instala el cartucho de tres colores, deslícelo en la ranura izquierda.
    • Si se trata de un cartucho de tinta negra o fotográfica, deslícelo en la ranura derecha.
      Figura : Ubicación de los cartuchos
      Ilustración de la ubicación de los cartuchos
    1. Ranura para el cartucho de tres colores
    2. Ranura para los cartuchos de tinta negra y fotográfica
  3. Cierre la puerta de acceso a los cartuchos y haga lo indicado en el 'Paso 1: Complete el proceso de alineación'.
  4. Presione el botón de Encendido () para apagar el producto y luego presione el botón de Encendido () una vez más para encenderlo nuevamente.
  • Si no se imprime una página de alineación, el problema está resuelto.
  • Si sigue imprimiéndose una página de alineación, continúe con el paso siguiente.
Repare o sustituya su producto HP si ha seguido todos los pasos anteriores.
Para ver si su producto aún está bajo garantía, visite el sitio web de Verificación de la Garantía http://www.support.hp.com/checkwarranty. Póngase en contacto con el Soporte de HP para programar una reparación o sustitución. Si se encuentra en Asia Pacífico, póngase en contacto con el Soporte de HP para encontrar un centro de servicio local en su área.
Podría cobrarse una tarifa de reparación para productos fuera de garantía.
Causa
El producto alinea los cartuchos cada vez que instala o sustituye un cartucho. La página de alineación continúa imprimiéndose al encender o apagar el producto, o al iniciar un trabajo de impresión, por cualquiera de los motivos que se mencionan a continuación:
  • El proceso de alineación automática no se completó.
  • Los cartuchos no están instalados correctamente.
  • Uno de los cartuchos es defectuoso.
  • Uno de los cartuchos tiene poca tinta o está vacío. Tanto el negro como los tres colores deben estar disponibles.
  • Un cartucho nuevo aún tiene restos de la cinta protectora.
  • Los contactos del cartucho no llegan a encontrarse con los contactos del carro.
  • El cartucho es remanufacturado o rellenado. Los cartuchos de tinta rellenados o remanufacturados pueden haberse dañado durante el proceso de rellenado, o puede que los inyectores de tinta estén obstruidos.
  • Hay que llevar el producto al servicio técnico.

hp-feedback-input-portlet

Actions
Loading...

hp-online-communities-portlet

Actions
Loading...

Pregunta a la comunidad


Foro de asistencia

Foro de asistencia

Únase a la conversación. Busque soluciones, pregunte y comparta consejos con otros propietarios de productos HP. Visite el sitio ahora


hp-feedback-banner-portlet

Actions
Loading...

hp-country-locator-portlet

Actions
Loading...
País: América Central

hp-detect-load-my-device-portlet

Actions
Loading...