hp-support-head-portlet

Actions
Loading...
Soporte al cliente de HP: base de conocimientos

hp-contact-secondary-navigation-portlet

Actions
Loading...

hp-share-print-widget-portlet

Actions
Loading...
  • Información
    Corrija errores en Win 10

    Arregle y solucione problemas de actualización de Windows 10 en una Computadora o Impresora HP. Haga clic aquí

    Información

    ¿Problemas de audio o sonido? ¡Pruebe nuestro automatizado HP Audio check!

    Información
    ¡Cree una cuenta HP hoy!

    Conéctese con el soporte de HP de manera más rápida, administre todos sus dispositivos en un solo lugar, vea la información de garantía y más. Más información

hp-concentra-wrapper-portlet

Actions
Loading...

La luz de Atención parpadea (atasco de papel) en las impresoras Todo-en-Uno HP Officejet 4500 Desktop (G510a y G510b)

Problema

Cuando intenta imprimir, el papel se atasca dentro de la impresora HP y ésta deja de imprimir. La luz de Atención () puede parpadear o puede aparecer el mensaje de error Atasco de papel en la pantalla del panel de control.
¿El papel se atasca con frecuencia?
Si está buscando información para evitar que se produzcan atascos de papel, puede pasar a las secciones de causa y prevención de atascos de este documento.

Cómo usar las soluciones de este documento

Para solucionar el problema, intente cada solución presentada en este documento y luego use los pasos de esta sección para imprimir un informe de estado de la impresora. Este paso determina si el hardware de la impresora funciona correctamente. Una vez que se haya resuelto el problema y la impresora imprima un informe de estado de la impresora correctamente, no necesitará continuar con estos pasos.

Imprima un informe de estado de la impresora

Siga estos pasos para imprimir un informe de estado de la impresora.
  1. Cargue papel blanco común en la bandeja de entrada.
  2. Presione el botón Configuración (). Aparecerá el menú Configuración básica.
  3. Use la tecla de flecha derecha () para desplazarse hasta Imprimir informe.
  4. Presione el botón OK (). Aparece la opción Estado de la impresora.
  5. Presione el botón OK (). Se imprimirá el informe de estado de la impresora.
IMPORTANTE: Intente imprimir un informe de estado de la impresora después de cada solución aunque la solución haya resuelto el problema.

Solución 1: Elimine el atasco de papel

Siga estos pasos en el orden en que se presentan para resolver el atasco de papel.

Video de cómo eliminar un atasco de papel

El siguiente video muestra cómo eliminar un atasco de papel.
nota:
Este video muestra una impresora todo-en-uno HP Officejet serie 4500 (G510), pero los pasos para su impresora son los mismos.
Si tiene problemas para ver el video o si desea verlo en otro tamaño, haga clic aquí para reproducirlo en YouTube (en inglés).

Paso 1: Retire el papel suelto de la bandeja

Quite todas las hojas de papel sueltas de las bandejas de entrada y de salida.
  atención:
No quite el papel atascado en este momento. Si intenta quitar papel atascado desde la parte frontal del producto, puede dañar el mecanismo de impresión.

Paso 2: Elimine el atasco de papel desde la parte posterior del todo-en-uno

  atención:
Siempre intente acceder a los atascos de papel y eliminarlos desde la parte posterior de la impresora. Si quita el papel desde la parte frontal de la impresora, puede dañarse el mecanismo de impresión.
  1. Desconecte el cable USB o paralelo de la parte posterior de la impresora.
  2. Presione el botón de Encendido () para apagar la impresora.
  3. Desconecte el cable de alimentación de la parte posterior de la impresora.
  4. Retire la puerta de acceso posterior. Presione la pestaña del lado izquierdo de la puerta y tire de la puerta para retirarla de la impresora.
    Figura : Retire la puerta de acceso posterior
    Imagen: Extracción de la puerta de acceso posterior
  5. Tire suavemente del papel atascado para sacarlo de los rodillos que están dentro de la impresora.
      atención:
    Si se rasga el papel al retirarlo de los rodillos, compruebe que no hayan quedado fragmentos de papel en los rodillos dentro de la impresora. Si quedan trozos de papel dentro de la impresora, es probable que se produzcan más atascos en el futuro.
  6. Quite con cuidado cualquier trozo de papel que haya quedado en la impresora.
  7. Vuelva a colocar la puerta de acceso posterior. Empuje la puerta hasta que se ajuste en su sitio.

Paso 3: Elimine el atasco de papel desde la parte frontal del todo-en-uno

Siga estos pasos para retirar el papel atascado desde la parte frontal de la impresora.
  1. Sin abrir la puerta de acceso a los cartuchos de impresión, examine la bandeja para ver si hay papel atascado que no pueda extraer desde la parte posterior.
  2. Si encuentra papel atascado, retírelo con cuidado.
      atención:
    Quite el papel cuidadosamente. Si el papel se rasga, algún trozo puede quedar en el recorrido del papel y dañar la impresora. Retire cuidadosamente todos los restos de papel que encuentre.
  3. Vuelva a conectar el cable de alimentación a la parte posterior de la impresora.
  4. Presione el botón de Encendido () para encender la impresora.

Paso 4: Imprima un informe de estado de la impresora

Imprima un informe de estado de la impresora. Consulte la sección sobre cómo usar estas soluciones al principio de este documento.
  • Si estos pasos resolvieron el problema y el informe de estado de la impresora se imprime, no necesita continuar con la solución de problemas. Vuelva a conectar el cable USB e intente imprimir nuevamente.
  • Si el problema persiste, continúe con la próxima solución.
  • Si el informe de estado de la impresora no se imprime, continúe con la próxima solución.

Solución 2: Asegúrese de que el carro de impresión se pueda mover libremente

Siga estos pasos para asegurarse de que el carro se mueva libremente.
  1. Presione el botón de Encendido () para apagar la impresora.
  2. Abra la puerta de acceso a los cartuchos.
    Figura : Abra la puerta de acceso a los cartuchos
    Imagen: Apertura de la puerta de acceso a los cartuchos.
  3. Desconecte el cable de alimentación de la parte posterior de la impresora.
  4. Desconecte el cable de alimentación de la fuente de alimentación o de la toma eléctrica.
      atención:
    Debe desenchufar el cable de alimentación para poder mover el carro con la mano y reiniciar el mecanismo de alimentación de papel sin correr el riesgo de sufrir una descarga eléctrica.
  5. Compruebe si hay papel o algún objeto que obstaculice el carro de impresión.
  6. Retire cualquier papel u objeto que encuentre.
  7. Introduzca la mano en la impresora y mueva el carro con la mano.
    • Si el carro está atascado del lado derecho de la impresora, muévalo hacia la izquierda.
    • Si el carro está atascado del lado izquierdo de la impresora, muévalo hacia la derecha.
    • Si el carro está atascado en el medio, muévalo hacia la derecha.
  8. Retire todo el papel y cualquier obstrucción que encuentre.
    nota:
    Quizás necesite utilizar una linterna para iluminar algunas áreas.
  9. Asegúrese de que el carro pueda moverse libremente a lo ancho de la impresora. Para ello, empújelo suavemente hacia la izquierda y luego hacia la derecha.
  10. Cierre la puerta de acceso a los cartuchos.
  11. Vuelva a conectar el cable de alimentación a la parte posterior de la impresora.
  12. Vuelva a enchufar el cable de alimentación a la fuente de alimentación o a la toma eléctrica.
  13. Presione el botón de Encendido () para encender la impresora.
  • Si estos pasos resolvieron el problema y el informe de estado de la impresora se imprime, no necesita continuar con la solución de problemas. Vuelva a conectar el cable USB e intente imprimir nuevamente.
  • Si el problema persiste, continúe con la próxima solución.
  • Si el informe de estado de la impresora no se imprime, continúe con la próxima solución.

Solución 3: Limpie los rodillos y la puerta de acceso posterior

Siga estos pasos para limpiar los rodillos de papel dentro del todo-en-uno.

Paso 1: Limpie los rodillos

  1. Presione el botón de Encendido () para apagar la impresora.
  2. Desconecte el cable de alimentación de la parte posterior de la impresora.
  3. Retire la puerta de acceso posterior. Presione la pestaña del lado izquierdo de la puerta y tire de la puerta para retirarla de la impresora.
    Figura : Retire la puerta de acceso posterior
    Imagen: Extracción de la puerta de acceso posterior
  4. Limpie los rodillos de papel con un paño sin pelusas, levemente humedecido con agua destilada o embotellada. Gire los rodillos con los dedos para limpiar todo el contorno.
    Figura : Limpie los rodillos
    Imagen: Muestra los rodillos de papel
  5. Asegúrese de que los rodillos de alimentación de papel de la puerta de acceso posterior estén limpios, que no tengan pedazos de papel y que giren libremente.
    Figura : Rodillos de la puerta de acceso
    Imagen: Muestra la puerta de acceso posterior y los rodillos de papel
  6. Deje que los rodillos se sequen por completo.
  7. Vuelva a colocar la puerta de acceso posterior. Empuje la puerta hasta que se ajuste en su sitio.
  8. Vuelva a conectar el cable de alimentación a la parte posterior de la impresora.
  9. Presione el botón de Encendido () para encender la impresora.

Paso 2: Imprima un informe de estado de la impresora

Imprima un informe de estado de la impresora. Consulte la sección sobre cómo usar estas soluciones al principio de este documento.
  • Si estos pasos resolvieron el problema y el informe de estado de la impresora se imprime, no necesita continuar con la solución de problemas. Vuelva a conectar el cable USB e intente imprimir nuevamente.
  • Si el problema persiste, continúe con la próxima solución.
  • Si el informe de estado de la impresora no se imprime, continúe con la próxima solución.

Solución 4: Efectúe un reinicio de energía

Paso 1: Efectúe un reinicio de energía

  1. Con la impresora encendida, desconecte el cable de alimentación de la parte posterior de la impresora.
  2. Desconecte el cable de alimentación de la toma de pared.
  3. Espere al menos 15 segundos.
  4. Vuelva a conectar el cable de alimentación a la toma de pared.
  5. Vuelva a conectar el cable de alimentación a la impresora.
  6. Encienda la impresora.

Paso 2: Imprima un informe de estado de la impresora

Imprima un informe de estado de la impresora. Consulte la sección sobre cómo usar estas soluciones al principio de este documento.
  • Si estos pasos resolvieron el problema y el informe de estado de la impresora se imprime, no necesita continuar con la solución de problemas. Vuelva a conectar el cable USB e intente imprimir nuevamente.
  • Si el problema persiste, continúe con la próxima solución.
  • Si el informe de estado de la impresora no se imprime, continúe con la próxima solución.

Paso 3: Busque más información

Si aún experimenta problemas, visite la página principal de Soporte técnico de HP y busque otros documentos relacionados con los síntomas que ha observado.
Haga clic con el botón derecho en este enlace: Página principal de Soporte y luego haga clic en Abrir en una ventana nueva.
nota:
Si la página se abre en el país/región o idioma equivocado, haga clic en el enlace de País - Idioma en la esquina superior derecha de su navegador. Así podrá seleccionar el país/región e idioma correctos.

Solución 5: Lleve el todo-en-uno al servicio técnico

Repare o sustituya su producto HP si ha seguido todos los pasos anteriores.
Para ver si su producto aún está bajo garantía, visite el sitio web de Verificación de la Garantía http://www.support.hp.com/checkwarranty. Póngase en contacto con el Soporte de HP para programar una reparación o sustitución. Si se encuentra en Asia Pacífico, póngase en contacto con el Soporte de HP para encontrar un centro de servicio local en su área.
Podría cobrarse una tarifa de reparación para productos fuera de garantía.

Cómo evitar atascos de papel

Las siguientes recomendaciones pueden ayudarlo a prevenir atascos de papel frecuentes en su producto HP.
  • Antes de cargar papel en la bandeja, sujete la pila de hojas y golpee el borde inferior sobre una superficie plana para emparejar todos los bordes.
  • Asegúrese de posicionar correctamente las guías de ancho y largo del papel en la bandeja, y empuje la pila de papel hacia adelante en la bandeja hasta que se detenga.
      atención:
    No empuje la pila de papel con demasiada fuerza en la bandeja.
  • No cargue demasiado papel en la bandeja.
  • Añada papel a la bandeja solamente cuando el producto no esté imprimiendo.
  • Asegúrese de que el producto HP admite ese tipo de papel. Consulte la documentación incluida con el producto HP para obtener más información.
  • No imprima en papel con clips o grapas.
  • No utilice papel doblado, rasgado, con polvo, húmedo, arrugado, curvado o que no quede plano.
  • Utilice un único tipo de papel por vez. No mezcle diferentes tipos, gramajes o tamaños de papel.
  • No utilice papel demasiado fino, grueso o brillante para el producto.

Causas

Las situaciones descritas a continuación pueden causar atascos de papel:
  • El papel no se ha cargado correctamente en la bandeja de papel.
  • Los rodillos de papel están dañados o sucios.
  • Se ha cargado papel rasgado, arrugado, o húmedo en la bandeja de papel.
  • La puerta de acceso posterior no está correctamente colocada o no está cerrada.
  • Se añadió papel a la pila cargada en la bandeja mientras el producto HP estaba imprimiendo.
  • La bandeja contiene más de un tipo de papel.
  • Hay papel atascado dentro del producto HP donde usted no puede verlo.
  • Hay una obstrucción que bloquea la ruta del papel.
  • Hay trozos de papel de un atasco anterior dentro del producto.
  • La bandeja está demasiado llena.
  • Si está imprimiendo un sobre, los bordes del sobre están doblados.

hp-feedback-input-portlet

Actions
Loading...

hp-feedback-banner-portlet

Actions
Loading...

hp-country-locator-portlet

Actions
Loading...
País/región: América Central

hp-detect-load-my-device-portlet

Actions
Loading...