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Productos todo-en-uno HP Photosmart serie C5300 - Rayas o líneas horizontales en la imagen impresa

Problema

La impresión presenta rayas o líneas horizontales. Las líneas son perpendiculares a la dirección en que el papel pasó por el producto.
Figura : Líneas o rayas horizontales (la flecha indica la dirección en que el papel pasó por la impresora)

Solución

Siga estos pasos en el orden en que se presentan para resolver el problema.

Paso 1: Compruebe los niveles de tinta estimados

Utilice uno de los siguientes métodos para verificar los niveles de tinta estimados.
nota:
Los indicadores y las alertas de niveles de tinta proporcionan estimaciones para planificación únicamente. Cuando un indicador muestra niveles de tinta bajos, es recomendable tener a mano un cartucho de reemplazo para evitar posibles retrasos en la impresión. No será necesario sustituir los cartuchos hasta que la calidad de impresión se vuelva inaceptable.

Método 1: Comprobar los niveles de tinta estimados desde el panel de control

  1. Pulse el botón de Configuración en el panel de control de la impresora.
    Aparecerá el menú Configuración.
  2. Presione el botó de la flecha abajo para seleccionar Herramientas y, luego, presione el botón Aceptar.
    Se abrirá el menú Herramientas.
  3. Presione el botón de flecha abajo para seleccionar Mostrar niveles estimados de tinta y, luego, presione el botón Aceptar.
    El indicador de nivel de tinta aparece en el panel de control.
    Figura : Indicador de nivel de tinta en el panel de control
  4. Una vez que haya verificado el indicador de niveles de tinta, presione el botón Aceptar.
    La pantalla del panel de control regresa al menú de Herramientas.
  5. Si fuese necesario, presione el botón de Inicio para regresar a la pantalla inicial.
  • Si alguno de los cartuchos tiene poca tinta, continúe con el próximo paso para ver cómo reemplazarlo.
  • Si ninguno de los cartuchos tiene poca tinta, no hay necesidad de reemplazarlos ahora. Vaya al Paso 3 de este documento para configurar una calidad de impresión superior.

Método 2: Verifique los niveles de tinta estimados en HP Solution Center

  1. Abra HP Solution Center:
    • Windows XP: Haga clic en Inicio, Todos los programas, HP, y luego, haga clic en HP Solution Center.
    • Windows Vista: Haga clic en el ícono de Windows (), Todos los Programas, HP, y luego haga clic en HP Solution Center.
    HP Solution Center se abre en otra ventana.
  2. Haga clic en Ajustes ().
  3. En Ajustes de impresión, haga clic en Caja de herramientas de la impresora. La Caja de herramientas se abrirá en una nueva ventana.
  4. Haga clic en la ficha Nivel de Tinta Estimado.
    Aparece el gráfico indicador de niveles de tinta en la pantalla del equipo.
    Figura : Gráfico indicador de niveles de tinta en la Caja de herramientas de la impresora
  • Si alguno de los cartuchos tiene poca tinta, continúe con el próximo paso para ver cómo reemplazarlo.
  • Si ninguno de los cartuchos tiene poca tinta, no hay necesidad de reemplazarlos ahora. Vaya al Paso 3 de este documento para configurar una calidad de impresión superior.

Paso 2: Sustituya los cartuchos vacíos o con poca tinta

Mire el siguiente video para aprender a reemplazar cartuchos vacíos o con poca tinta, o lea los pasos a continuación para obtener instrucciones detalladas.
nota:
Este video se suministra como un complemento a las instrucciones que se detallan a continuación. Para una mejor calidad de las conexiones telefónicas a Internet, espere la carga completa del video antes de visualizarlo.
  1. Si el producto está apagado, pulse el botón de Encendido () para encenderlo.
  2. Abra la puerta de los cartuchos de tinta levantando la parte frontal derecha del producto hasta que la puerta quede fija en la posición abierta.
    Figura : Abrir la puerta de los cartuchos de tinta
    El carro se desplazará hasta el centro del producto. Espere hasta que el carro quede inactivo y en silencio antes de continuar.
  3. Presione la pestaña en la parte frontal del cartucho de tinta que va a reemplazar para soltarlo y sacarlo de la ranura.
    Figura : Extraer el cartucho de tinta
      atención:
    No levante el pestillo gris junto al carro para instalar los cartuchos de tinta. Si lo hace, es posible que los cartuchos queden mal colocados y provoquen problemas de impresión. El pestillo debe mantenerse hacia abajo para instalar correctamente los cartuchos de tinta.
  4. Tire de la pestaña naranja en el cartucho nuevo para quitar el embalaje de plástico.
    Figura : Retirar el envoltorio de plástico
  5. Gire la tapa naranja en sentido antihorario para quitarla.
    Figura : Retire la tapa naranja
    nota:
    La tapa naranja puede ser difícil de quitar. Si tiene dificultad para quitarla, intente con más fuerza.
  6. Con los contactos del cartucho orientados hacia el cabezal de impresión, deslice el cartucho en la ranura adecuada. Use como guía los íconos de colores del cartucho y del cabezal.
    Figura : Insertar el cartucho de tinta
  7. Presione el cartucho de tinta hasta que encaje firmemente en su lugar.
    Figura : Presionar el cartucho de tinta en su lugar
  8. Repita estos pasos con cada cartucho que vaya a sustituir.
  9. Cierre la puerta de los cartuchos de tinta.
    Figura : Cerrar la puerta de acceso a los cartuchos de tinta

Paso 3: Seleccione un ajuste de calidad de impresión superior

  1. En el programa que está utilizando para imprimir, haga clic en Archivo y luego haga clic en Imprimir. Se abre el cuadro de diálogo Imprimir.
  2. Asegúrese de que el producto correcto aparezca en la lista desplegable Nombre: .
  3. Haga clic en el botón que abre el cuadro de diálogo Propiedades. El nombre de este botón varía dependiendo del software, y puede llamarse:
    • Propiedades
    • Opciones
    • Configuración de impresora
    • Impresora
    • Preferencias
  4. Haga clic en la ficha Características.
  5. En la lista desplegable de Calidad de impresión:, seleccione un ajuste superior de calidad de impresión, como Óptima o ppp Máximo.
    nota:
    El ajuste ppp Máximo no está disponible cuando se imprime en papel común.
  6. Haga clic en Aceptar. El cuadro de diálogo de Propiedades se cierra, y el cuadro de Impresión permanece abierto. Haga clic otra vez en Aceptar para cerrar la ventana.

Paso 4: Imprima un informe de calidad de impresión

  1. Asegúrese de que haya papel blanco común cargado en la bandeja de entrada.
  2. En el panel de control del producto, presione el botón de Configuración (). Aparece el Menú de Configuración.
  3. Pulse el botón flecha abajo () para seleccionar Herramientas y a continuación, pulse OK. Aparece el menú Herramientas.
  4. Presione el botón flecha abajo () para seleccionar Imprimir informe de calidad de impresión y a continuación, presione OK. Se imprime el informe de calidad de impresión.
    Figura : Informe de calidad de impresión

Paso 5: Use el informe de calidad de impresión para verificar si hay defectos

Examine el informe de calidad de impresión para verificar si hay defectos. Los defectos del informe pueden ayudar a identificar el problema de calidad de impresión y a resolverlo con más rapidez.

Rayas, manchas o borrones en el texto de muestra del informe de calidad de impresión

Examine la muestra de texto del informe de calidad de impresión y observe si hay rayas, manchas o borrones.
Figura : Muestra de texto con rayas, manchas o borrones
Si la muestra de texto presenta este defecto, haga clic aquí para continuar la detección y resolución de problemas (c01505469 - en inglés).

Las barras de colores del informe de calidad de impresión están rayadas o desteñidas en un extremo

Examine las barras de colores del informe de calidad de impresión y observe si las barras están rayadas o desteñidas en un extremo.
Figura : Barras de colores con rayas o desteñidas
Si las barras de colores presentan este defecto, haga clic aquí para continuar la detección y resolución de problemas (c01506370 - en inglés).

La imagen de demostración del informe de calidad de impresión es borrosa o tiene rayas claras

Examine la imagen de demostración del informe de calidad de impresión y verifique si aparecen borrosas o con rayas claras.
Figura : Imagen de demostración con rayas claras
Si la imagen de demostración presenta este defecto, haga clic aquí para continuar la detección y resolución de problemas (c01506374 - en inglés).

Los bloques de colores del informe de calidad de impresión no coinciden con la leyenda

Observe los bloques de colores del informe de calidad de impresión y verifique si hay manchas y si las leyendas coinciden con los colores de los bloques. Es posible que también falte uno o más bloques de colores.
Figura : Bloques de colores con leyendas que no coinciden
Si los bloques de colores presentan este defecto, haga clic aquí para continuar la detección y resolución de problemas (c01506381 - en inglés).

Los bloques de color magenta y amarillo del informe de calidad de impresión están borrosos o mezclados

Examine los bloques de colores magenta y amarillo del informe de calidad de impresión, y observe si aparecen borrosos o si los colores se mezclan.
Figura : Bloques de colores magenta y amarillo con colores mezclados
Si los bloques de colores presentan este defecto, haga clic aquí para continuar la detección y resolución de problemas (c01506386 - en inglés).

La imagen de demostración del informe de calidad de impresión tiene manchas o rayas

Observe la imagen de demostración del informe de calidad de impresión, y verifique si parece manchado o rayado, como si el cabezal hubiese rozado el papel durante la impresión.
Figura : Imagen de demostración con rayas o manchas
Si la imagen de demostración presenta este defecto, haga clic aquí para continuar la detección y resolución de problemas (c01506409 - en inglés).

Paso 6: Si no hay defectos en el informe de calidad de impresión, continúe con la solución de problemas

Si no aparecen defectos en el informe de calidad de impresión, el sistema de impresión funciona correctamente. No hay motivo para reemplazar consumibles ni llevar el producto al servicio técnico. Si aún tiene problemas de calidad de impresión, haga clic aquí para continuar la detección y resolución de problemas (c01506454 - en inglés).

Causa

Alguno de los siguientes factores puede estar causando las rayas o líneas en las imágenes impresas:
  • Cartuchos vacíos o con poca tinta
  • Aire en el cabezal de impresión
  • Servicios automáticos de la impresora insuficientes

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País/región: América Central

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