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HP 오피스젯 J4500/J4600 및 복합기 프린터 시리즈 - 'Out of Paper(용지 없음)' 오류 메시지가 표시되고 프린터에서 용지를 들어 올리거나 공급하지 않음

문제

제어판에 'Out of Paper(용지 없음)' 오류 메시지가 표시되고 제품이 용지함에서 용지를 들어 올리지 않거나 공급하지 않습니다. 인쇄가 되더라도 제품에서 소음이 발생하고 용지가 프린터 내부를 통과하지 않습니다.

이 문서의 해결 방법을 활용하는 방법

용지 롤러의 먼지 또는 오염, 용지함 내 용지 상태 또는 소프트웨어의 문제 등과 같은 여러 이유로 용지 공급 문제가 발생할 수 있습니다.
문제를 해결하려면 이 문서의 각 해결 방법을 시도한 다음 이 섹션의 단계를 사용하여 자체 테스트 보고서를 인쇄해 봅니다. 이 단계에서는 제품 하드웨어가 올바르게 작동하는지 결정합니다. 문제를 해결하였고 제품이 자체 테스트 보고서를 올바르게 인쇄할 경우 문제 해결을 계속할 필요가 없습니다.
자체 테스트 보고서 인쇄 방법
  1. 일반 흰색 U.S. Letter 또는 A4 크기 용지를 용지함에 넣습니다.
  2. 설정 버튼()을 누릅니다.
  3. 오른쪽 화살표()를 눌러 Print Report(보고서 인쇄)를 선택한 다음 OK(확인)를 누릅니다.
  4. 오른쪽 화살표()를 눌러 Self-Test Report(자체 테스트 보고서)를 선택한 다음 OK(확인)를 누릅니다. 제품에서 자체 검사 보고서가 인쇄됩니다.
중요: 해결 방법으로 문제가 해결되었더라도 모든 해결 방법을 시도한 후 자체 테스트 보고서를 인쇄하십시오.

해결 방법 1: 재설정 수행

때때로 제품을 다시 시작하면 용지 공급 문제를 해결할 수 있습니다. 다음 단계에 따라 재설정을 수행합니다.

1단계: 프린터 재설정

  1. 전원 버튼()을 눌러 제품을 켭니다.
  2. 제품 전원을 켠 상태에서 제품 뒷면의 전원 코드를 분리합니다.
  3. 전원 코드를 벽면 콘센트에서 뽑습니다.
  4. 15초 이상 기다립니다.
  5. 벽면 콘센트에 전원 코드를 다시 연결합니다.
  6. 제품 뒷면에 전원 코드를 다시 연결합니다.
  7. 제품이 자동으로 켜지지 않으면 전원 버튼()을 눌러 제품을 켭니다.

2단계: 자체 테스트 보고서 인쇄

자체 테스트 보고서를 인쇄합니다. 이 문서의 초반부에 있는 이 해결책 사용 방법 섹션을 참조하십시오.
  • 자체 테스트 보고서가 인쇄되면 원래 문서를 다시 인쇄해 보십시오. 문제가 해결된 경우 더 이상 문제 해결을 진행할 필요가 없습니다.
  • 문제가 지속되면 다음 해결 방법을 계속합니다.
  • 자체 테스트 보고서가 인쇄되지 않으면 다음 해결 방법으로 이동합니다.

해결 방법 2: 용지 상태 점검 및 용지 다시 공급

먼지투성이이거나, 찢어지거나, 말렸거나, 젖었거나, 접힌 용지가 용지함에 있으면 용지 공급 문제가 발생할 수 있습니다. 용지 품질도 문제가 될 수 있습니다. 제품 사양에 맞는 우수한 품질의 용지만 사용하십시오. 다음 단계를 따라 용지의 상태를 확인합니다.

1단계: 용지 상태 확인

  1. 용지함에서 용지 묶음을 꺼냅니다.
  2. 용지함 내부에서 방해물이 있는지 확인합니다. 롤러에 용지가 물리는 것을 방해하는 것이 남지 않도록 손전등을 사용하여 용지함 내부의 기기를 살펴봅니다. 아주 작은 용지 조각이라도 용지 공급 문제를 야기할 수 있습니다.
    주의:
    용지 경로에 방해물이 있다면 롤러 청소에 관한 섹션으로 이동하십시오.
  3. 용지 상태를 점검한 후 구부러지거나, 오염되었거나, 말렸거나, 주름이 졌거나, 휜 용지를 교체합니다.
  4. 묶음에 있는 용지의 종류와 크기가 모두 같은지 확인합니다. 용지함에 종류가 다른 용지를 섞어 넣지 마십시오. 이 제품에서는 한 번에 한 종류의 용지만 처리할 수 있습니다.
  5. 평평한 바닥에서 용지 묶음을 가지런히 정리하여 모서리를 맞춥니다.
  6. 용지 묶음에 10~25매의 용지가 있는지 확인합니다.
    주의:
    이 문제 해결 단계에서만 10~25매의 용지를 사용합니다. 문제가 해결되면 이후부터는 제품의 용지함 용량 규격에 맞게 용지를 넣을 수 있습니다.

2단계: 용지 다시 넣기

  1. 용지함 확장대를 당긴 후 용지 고정틀을 들어 올립니다.
      사진 : 용지함 확장대 및 용지 고정틀
      용지함 확장대 및 용지 고정틀을 바깥쪽으로 당기기의 예
    1. 용지함 확장대
    2. 용지 고정틀
  2. 용지 너비 조정대를 최대한 바깥쪽으로 밀기
    사진 : 용지 너비 조정대를 바깥으로 밀어냅니다.
    용지 너비 조정대 바깥쪽으로 밀기 예
  3. 용지 묶음를 평평한 면에 대고 용지 가장자리를 톡톡 쳐 모든 용지의 가장자리를 고르게 만듭니다.
  4. 인쇄면이 아래로 오게 하여 용지의 짧은 쪽을 용지함 안으로 넣습니다. 용지 묶음을 끝까지 밀어 넣습니다.
    사진 : 용지 넣기
    용지함에 용지 넣기의 예
    주의:
    모든 용지 묶음은 크기와 종류가 같아야 하며 찢김, 먼지, 구겨짐 및 가장자리의 휨이 없어야 합니다.
  5. 용지 너비 조정대가 용지의 가장자리에 닿을 때까지 안쪽으로 밉니다. 용지에 조정대를 과도하게 밀착시키지 마십시오.
    사진 : 용지 너비 조정대
    용지 너비 조정대 밀기의 예

3단계: 자체 테스트 보고서 인쇄

자체 테스트 보고서를 인쇄합니다. 이 문서의 초반부에 있는 이 해결책 사용 방법 섹션을 참조하십시오.
  • 자체 테스트 보고서가 인쇄되면 원래 문서를 다시 인쇄해 보십시오. 문제가 해결된 경우 더 이상 문제 해결을 진행할 필요가 없습니다.
  • 문제가 지속되면 다음 해결 방법을 계속합니다.
  • 자체 테스트 보고서가 인쇄되지 않으면 다음 해결 방법으로 이동합니다.

해결 방법 3: 롤러 청소

제품 내부 롤러 또는 후면 엑세스 도어에 먼지나 용지 조각이 남아 있으면 용지 공급 문제를 일으킬 수 있습니다. 다음 단계를 따라 롤러를 청소합니다.

1단계: 제품 뒷면의 롤러를 청소합니다.

  1. 다음 물품을 준비합니다.
    • 보풀이 없는 깨끗한 천 또는 부스러지거나 섬유가 남지 않은 천
    • 증류수, 정수 또는 생수(수돗물은 제품을 손상시킬 수 있음)
    • 깨끗하고 보풀이 없는 면봉
  2. 전원 버튼()을 눌러 제품을 끕니다.
  3. 제품 뒷면에서 전원 코드를 분리합니다.
  4. 후면 액세스 도어 왼쪽에 있는 탭을 눌러 해제하고 후면 액세스 도어를 밖으로 잡아 당겨 제거합니다.
    사진 : 후면 액세스 도어 분리
    후면 액세스 도어 분리 예
  5. 깨끗하고 보풀이 없는 천에 증류수 또는 생수를 약간 적신 다음 천을 비틀어 물을 짜냅니다.
  6. 롤러에 천을 댄 다음 손가락을 사용하여 위쪽으로 회전시킵니다. 너무 세지 않게 힘을 조절하여 먼지나 오염물을 닦아냅니다.
    사진 : 롤러 회전 및 청소
    롤러의 예
  7. 면봉을 약간 적신 후 이것을 이용하여 용지 공급 롤러 뒤에 있는 픽업 롤러를 청소합니다.
    사진 : 픽업 롤러
    픽업 롤러의 예
  8. 롤러가 마를 때까지 10 ~ 15분 정도 기다립니다.
  9. 후면 액세스 도어에서 롤러를 확인합니다. 롤러가 빠지지 않았는지, 쉽게 회전하는지, 눌렀을 때 튀어 오르는지 확인하십시오. 롤러가 손상되었다면 도어를 교체하십시오.
    사진 : 뒤쪽 액세스 도어의 롤러
    뒤쪽 액세스 덮개의 롤러 사진
  10. 딸깍 소리가 날 때까지 후면 액세스 도어를 제품에 천천히 밀어 넣습니다.
  11. 제품 뒷면에 전원 코드를 다시 연결합니다.
  12. 전원 버튼()을 눌러 제품을 켭니다.

2단계: 자체 테스트 보고서 인쇄

자체 테스트 보고서를 인쇄합니다. 이 문서의 초반부에 있는 이 해결책 사용 방법 섹션을 참조하십시오.
  • 자체 테스트 보고서가 인쇄되면 원래 문서를 다시 인쇄해 보십시오. 문제가 해결된 경우 더 이상 문제 해결 단계를 수행할 필요가 없습니다.
  • 자체 테스트 보고서가 인쇄되었으나 원래 문서는 인쇄되지 않는 경우 이 문서의 다음 해결 방법을 진행합니다.
  • 자체 테스트 보고서가 인쇄되지 않았다면 보고서를 다시 인쇄해 보십시오. 고무 용지 픽업 롤러의 소리를 들어 봅니다. 회전하는 소리가 들려야 합니다. 그런 다음 롤러가 용지를 들어 올릴 때까지 용지를 안쪽으로 천천히 밉니다. 용지를 너무 안쪽으로 깊숙이 밀어 넣지 않도록 유의하십시오. 용지가 걸릴 수 있습니다.
    • 천천히 용지를 안쪽으로 밀어 넣었을 때 자체 테스트 보고서가 인쇄되지 않는 경우 이전 단계를 반복하여 롤러를 다시 청소하십시오. 청소 후에도 문제가 지속될 경우 이 문서의 다음 해결 방법을 건너 뛰고 제품 서비스를 요청하십시오.
    • 천천히 용지를 안쪽으로 밀어 넣었을 때 자체 테스트 보고서가 인쇄된다면 원래 문서를 다시 인쇄해 보십시오. 용지가 충분히 제품 안쪽으로 들어가지 않았던 것이 문제일 수 있습니다. 문제가 해결된 경우 더 이상 문제 해결 단계를 수행할 필요가 없습니다.
    • 용지를 천천히 안쪽으로 밀어 넣었을 때 용지가 공급만 되는 경우 이전 단계를 반복하여 롤러를 다시 청소하십시오. 청소 후에도 문제가 지속될 경우 이 문서의 다음 해결 방법을 건너 뛰고 제품 서비스를 요청하십시오.

해결 방법 4: 인쇄 드라이버의 용지 설정 조정

용지함의 용지 크기 및 종류가 인쇄 드라이버의 크기 및 종류 설정과 일치하지 않을 경우 제품이 용지를 들어 올리지 못할 수 있습니다. 이러한 제품 특성은 용지가 원하는 설정과 맞지 않을 때 잉크와 용지 낭비를 방지하는 효과가 있습니다.
  1. 문제가 발생할 때 인쇄를 시도했던 해당 문서로 돌아갑니다.
  2. 파일을 클릭한 다음 인쇄를 클릭합니다. 인쇄 창이 열립니다.
    사진 : 파일을 클릭한 다음 인쇄 클릭
    파일 메뉴 아래 인쇄 클릭의 예
  3. 속성 대화 상자를 여는 버튼을 클릭합니다. 소프트웨어 프로그램에 따라 버튼 이름이 속성, 옵션, 프린터 설정, 프린터 또는 기본 설정일 수 있습니다.
  4. 기능 탭을 클릭합니다.
  5. Paper type(용지 종류) 드롭다운 목록에서 제품에 공급한 용지와 일치하는 용지 종류를 선택합니다.
  6. Size(크기) 목록에서 제품에 공급한 용지와 일치하는 용지 크기를 선택합니다.
    예를 들어 용지함에 101.6 x 152.4mm(4 x 6 inch) 인화지를 넣은 경우 4x6in. 또는 4x6in.를 선택합니다. (탭)을 선택합니다.
    드롭다운 목록에 필요한 용지 크기가 없는 경우 다음 단계에 따라 사용자 정의 용지 크기를 만듭니다.
    1. Size(크기) 드롭다운 목록에서 Custom(사용자 정의) 또는 Custom(사용자 정의) 탭을 클릭합니다.
    2. Name(이름) 대화 상자에 새 사용자 정의 크기의 이름을 입력합니다.
    3. Width(너비) 및 Length(높이) 상자에 크기를 입력합니다.
    4. 측정 단위를 선택한 다음 저장을 클릭합니다.
    5. OK(확인)를 클릭하여 Custom Paper Size(사용자 정의 용지 크기) 대화 상자를 닫은 다음 OK(확인)를 다시 클릭하여 Properties(속성) 대화 상자를 닫습니다.
      주의:
      변경 사항을 적용하려면 Properties(속성) 대화 상자를 종료해야 합니다.
    6. 속성 대화 상자를 다시 열고 크기 드롭다운 목록에서 새 사용자 정의 크기를 선택합니다.
  7. OK(확인)를 클릭한 다음 OK(확인)를 다시 클릭하여 문서를 인쇄합니다.
  • 문서가 인쇄될 경우 문제가 해결된 것이며, 문제 해결을 지속할 필요가 없습니다.
  • 문서가 일반 백지에서는 인쇄되나 특수지에서는 인쇄되지 않는 경우 문제 해결을 계속할 필요가 없습니다. 문제가 인쇄하려고 했던 용지와 관련된 것이거나 연결 관련 문제였을 수 있습니다. 이 문서 마지막의 원인 및 예방 섹션을 검토하여 다른 가능성을 확인하십시오.
  • 문서가 인쇄되지 않으면 다음 해결 방법으로 이동합니다.

해결 방법 5: 제품 수리 요청

제품이 일반 흰색 용지에 자체 테스트 보고서를 인쇄한 경우 프린터가 올바르게 작동하고 있으며 교체할 필요가 없습니다. 연결, 인쇄 드라이버 설정, 특수지, 광택면이 있는 인화지, 매끄럽거나 손상된 용지 등의 다른 문제로 인해 문제가 발생했을 수 있습니다. 다음 섹션을 검토하여 일반적인 원인과 그 예방 방법에 대해 알아보십시오.
이전 절차를 모두 수행한 경우 HP 제품에 대한 서비스를 받거나 HP 제품을 교체하십시오.
제품 보증 기간이 지나지 않은 경우 보증 기간 확인 웹 사이트 http://www.support.hp.com/checkwarranty로 이동하십시오. 수리 또는 교체를 예약하려면HP 고객 지원 센터에 문의하십시오. 아시아 태평양 지역에 있는 경우 로컬 서비스 센터를 확인하려면 HP 고객 지원 센터에 문의하십시오.
보증 기간이 끝난 제품에는 수리비가 발생할 수 있습니다.
중요: 이미 앞의 모든 해결 방법을 시도해 보았으며 제품이 일반 흰색 용지에 자체 테스트 보고서를 인쇄하지 않는 경우에만 서비스를 요청하십시오.

용지 공급 문제의 예방

다음 지침은 용지 공급 문제를 예방하는 데 도움이 됩니다.
  • 용지함에 10매 이상의 용지를 넣으십시오. 그러나 너무 많은 용지를 넣어서는 안 됩니다.
  • 용지를 올바르게 넣은 다음 용지함 쪽으로 용지를 누르십시오.
  • 같은 용지함에 한 번에 한 종류의 용지만 넣으십시오.
  • 용지를 건조하고 서늘한 곳에 보관하십시오.
  • 사용하지 않은 깨끗한 용지만 용지함에 사용하십시오.
  • 사진 용지함에 있던 용지는 매번 다시 넣으십시오. 오염된 용지에는 인쇄하지 마십시오.
  • 용지를 다시 넣기 전에 제품이 작업을 완료하거나 'Out of paper'(용지 없음) 메시지를 표시할 때까지 기다리십시오.

원인

이 문제점의 원인은 다음 중 하나일 수 있습니다.
  • 용지함이 비어 있거나 용지가 너무 많이 들어 있습니다.
  • 용지가 구겨졌습니다.
  • 용지의 인쇄면이나 광택이 있는 면이 용지함에서 아래쪽을 향하게 용지를 넣지 않았습니다. 인화지의 경우 항상 용지의 더 부드러운 면이 위쪽을 향하게 넣으십시오.
  • 용지가 제품에 사용하기에는 너무 매끄럽습니다.
  • 용지가 공급 롤러에 제대로 물리지 않습니다.
  • 용지 너비 조정대가 용지를 너무 꽉 조입니다.
  • 제품에 용지함이 완전히 들어가지 않았습니다.
  • 인쇄 드라이버의 용지 설정이 용지함의 용지와 일치하지 않습니다.
  • 고무 용지 공급 롤러가 오염되었습니다.

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국가/지역: Flag 한국

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