hp-support-head-portlet

조치
로드 중...

HP 고객 지원에 오신 것을 환영합니다

hp-contact-secondary-navigation-portlet

조치
로드 중...

hp-share-print-widget-portlet

조치
로드 중...
  • 정보
    최근의 보안 결함에 관한 정보

    HP는 "투기적 실행 사이드 채널 공격"으로 알려진 최근의 보안 결함에 대하여 인지하고 있습니다. HP는 Intel x86 프로세서가 장착된 시스템에 대한 보안 공지를 발표했으며, 향후 다른 프로세서 (ARM, AMD)에 대한 자세한 정보를 계속 제공할 예정입니다.

hp-concentra-wrapper-portlet

조치
로드 중...

HP LaserJet Enterprise - Windows 8.1에서 CD 설치 시 오류 발생

문제
USB 또는 네트워크로 연결된 상태에서 특정 LaserJet Enterprise 프린터에서 Windows 8.1 HP LaserJet 설치 CD를 실행하면 오류가 발생하고 다음과 같은 메시지가 나타납니다.
"소프트웨어 설치를 준비하는 동안 문제가 발생했습니다. 컴퓨터를 다시 시작하고 설치 프로그램을 다시 실행하십시오. 문제가 지속되면 해당 제품의 지원 웹 사이트를 확인하십시오". 메시지도 참조 반환 코드: 1603.
해결 방법
다음 방법 중 하나를 사용하여 www.hp.com에서 최신 소프트웨어를 다운로드하십시오.
  • CD 설치 프로그램이 www.hp.com에서 자동으로 업데이트를 확인할지 묻는 메시지가 표시되면 를 클릭하여 자동으로 다운로드하여 실행하거나
  • www.hp.com/go/support로 이동한 다음 절차에 따르십시오.
    1. "드라이버 & 다운로드"를 클릭합니다.
    2. 검색 필드에 프린터 이름을 입력하고 이동를 클릭하여 검색 결과에서 모델을 선택합니다.
    3. Windows 8.1 운영 체제를 선택합니다.
    4. 소프트웨어 섹션 아래에서 전체 소프트웨어 솔루션을 찾습니다.
    5. 다운로드를 클릭하고 실행을 선택하여 작업이 끝날 때까지 기다립니다.
    6. 팝업창 설명에 따라 설치 작업을 완성합니다.
원인
설치 프로그램 CD에 Windows 8.1과 호환되지 않는 DOT4.msi 파일의 버전을 포함되어 있습니다.

hp-feedback-input-portlet

조치
로드 중...

hp-online-communities-portlet

조치
로드 중...

커뮤니티에 문의하기


지식 커뮤니티

지식 커뮤니티

지식 커뮤니티에서 대화에 참여해보세요. 다른 사용자들과 활용법 공유는 물론, 질문을 통해 HP 프린터, 태블릿, 컴퓨터 사용 중에 필요한 해결책을 찾으실 수 있습니다. 지금 방문하기


hp-feedback-banner-portlet

조치
로드 중...

hp-country-locator-portlet

조치
로드 중...
국가: Flag 한국

hp-detect-load-my-device-portlet

조치
로드 중...