- HP xw4600 Workstation
- HP Z200 Workstation
- HP Z400 Workstation
- HP Z600 Workstation
- HP Z800 Workstation
hp-support-head-portlet

- ${title}
ロード中...
HP カスタマー・ケア - ナレッジベース
hp-contact-secondary-navigation-portlet

- ${title}
ロード中...
hp-share-print-widget-portlet

- ${title}
ロード中...
hp-concentra-wrapper-portlet

- ${title}
ロード中...
Personal Workstation シリーズ - ビープ音が 6 回鳴り、コンピューターが起動しない場合の対処方法
対象機種
現象
コンピューターの電源を入れると、LEDが 1 秒間隔で 6 回赤く点滅した後にビープ音が 6 回鳴り、Windowsが起動しない。
原因
LEDが 1 秒間隔で 6 回赤く点滅した後にビープ音が 6 回鳴る現象は、グラフィックスカードに問題が発生していることを知らせる警告です。
対処方法
1) グラフィックスカードの抜き差しの実施
以下の手順で、グラフィックスカードの抜き差しを実施します。
注意:体に帯電している静電気が基板などに流れると、故障の原因になります。
この作業を実施する前に、電気を通す金属などを触り、あらかじめ体に帯電している静電気を放電してください。
補足:筐体のあけ方、グラフィックスカードの抜き差しの方法に関しましては、 HPサポートセンター にアクセスして、ご使用製品のサポートページにある技術情報をご参照ください。
以下のコンテンツでは、HPサポートセンター にアクセス後、ご使用製品のサポートページ上から目的の技術情報を探す方法をご紹介しています。
-
コンピューターの電源を切り、電源ケーブルを抜きます。
-
コンピューターの筐体を開けます。
-
グラフィックスカードを抜きます。
-
埃が影響している可能性があるため、接続端子周りの埃を取り去ります。
※ 接続端子部分は手で触れず、エアダスターなどを使用することをおすすめします。 -
グラフィックスカードを差し込みます。
-
電源ケーブルを接続し、コンピューターの電源を入れます。
-
グラフィックスカードの抜き差しを行っても同じ現象が発生する場合は、 「2) CMOS のクリアの実施」 に進みます。
2) CMOS のクリアの実施
CMOS をクリアすることにより、BIOS の設定、日付などのハードウェア情報を初期化します。
この操作を行うことで、問題が改善することがあります。
CMOS クリアの詳細な手順は、以下の技術情報をご覧ください。
この操作を行うことで、問題が改善することがあります。
CMOS クリアの詳細な手順は、以下の技術情報をご覧ください。
補足:CMOS のクリアを行うと BIOS の設定が工場出荷時に戻されます。
日時や変更した設定等の再設定が必要になりますのでご注意ください。
CMOS のクリアを実行しても改善しない場合は、「ワークステーション サポート窓口・修理受付」 をご確認いただき、「HP Workstation 修理窓口」 までご連絡ください。
関連情報
■ HP xw4600、Z200、Z400、Z600、Z800 でビープ音が 2 回鳴る場合は、以下のコンテンツをご覧ください。
» Personal Workstation シリーズ - ピープ音が 2 回鳴り、コンピュータが起動しない場合の対処方法
» Personal Workstation シリーズ - ピープ音が 2 回鳴り、コンピュータが起動しない場合の対処方法
■ HP xw4600、Z200、Z400、Z600、Z800 でビープ音が 4 回鳴る場合は、以下のコンテンツをご覧ください。
» Personal Workstation シリーズ - ピープ音が 4 回鳴り、コンピュータが起動しない場合の対処方法
» Personal Workstation シリーズ - ピープ音が 4 回鳴り、コンピュータが起動しない場合の対処方法
■ HP xw4600、Z200、Z400、Z600、Z800 でビープ音が 5 回鳴る場合は、以下のコンテンツをご覧ください。
» Personal Workstation シリーズ - ビープ音が 5 回鳴り、コンピュータが起動しない場合の対処方法
» Personal Workstation シリーズ - ビープ音が 5 回鳴り、コンピュータが起動しない場合の対処方法
■ コンピューターが起動しない場合の対処方法をトラブル発生のタイミングで分類し、まとめたコンテンツです。
解決に必要な情報が、閲覧中のコンテンツから得られなかった場合などにご確認ください。
» 起動しない場合の対処方法まとめ
解決に必要な情報が、閲覧中のコンテンツから得られなかった場合などにご確認ください。
» 起動しない場合の対処方法まとめ
■ HP Z420、Z620、Z820 でビープ音が 6 回鳴り、コンピューターが起動しない場合は、以下のコンテンツをご覧ください。
» HP Z420、Z620、Z820 - 電源 LED と Beep 音によるトラブルの診断および対処方法
» HP Z420、Z620、Z820 - 電源 LED と Beep 音によるトラブルの診断および対処方法
文書情報
Q&A番号:WSQA000053
最終更新日:2022/2/9
追加のサポートオプション
hp-feedback-input-portlet

- ${title}
ロード中...
hp-feedback-banner-portlet

- ${title}
ロード中...
hp-country-locator-portlet

- ${title}
ロード中...
国/地域:
日本

hp-detect-load-my-device-portlet

- ${title}
ロード中...
hp-hero-support-search

- ${title}
ロード中...