最終更新日:2023/01
hp-support-head-portlet

- ${title}
ロード中...
HP カスタマー・ケア - ナレッジベース
hp-contact-secondary-navigation-portlet

- ${title}
ロード中...
hp-share-print-widget-portlet

- ${title}
ロード中...
hp-concentra-wrapper-portlet

- ${title}
ロード中...
Z Workstation シリーズ - ビープ音が 5 回(長音 3 回、単音 2 回)鳴り、コンピューターが起動しない場合の対処方法
対象機種
- HP Z2 Tower G4 Workstation
- HP Z2 SFF G4 Workstation
- HP Z2 Tower G5 Workstation
- HP Z2 SFF G5 Workstation
- HP Z2 Tower G8 Workstation
- HP Z2 SFF G8 Workstation
- HP Z2 Tower G9 Workstation
- HP Z2 SFF G9 Workstation
- HP Z4 G4 Workstation
- HP Z6 G4 Workstation
- HP Z8 G4 Workstation
現象
コンピューターの電源を入れるとビープ音が 5 回(長音 3 回、単音 2 回)鳴り、Windows が起動しない。
原因
ビープ音が 5 回(長音 3 回、単音 2 回)鳴る現象は、メモリーに問題が発生していることを知らせる警告音です。
対処方法
1) メモリーの抜き差しの実施
以下の手順で、メモリーの抜き差しを実施します。
注意:
体に帯電している静電気が基板などに流れると、故障の原因になります。
この作業を実施する前に、電気を通す金属などを触り、あらかじめ体に帯電している静電気を放電してください。
他社製のメモリーに関しては動作保証を行っておりません。
そのため、他社製のメモリーは動作保証外になります。
コンピューターに搭載されていたメモリーのみで動作確認を行ってください。 以下の作業を実施する前にメモリーの搭載位置を確認し、メモリーを戻す際は増設のルールに則って戻してください。
-
コンピューターの電源を切り、電源ケーブルを抜きます。
-
コンピューターの筐体を開けます。
-
メモリーを抜きます。
-
メモリーを抜いたスロットに、再度差し込みます。
-
電源ケーブルを接続し、コンピューターの電源を入れます。
メモリーの抜き差しを行っても現象が改善しない場合は、「2) 故障メモリーの特定」 に進んでください。
2) 故障メモリーの特定
メモリーの抜き差しで現象が改善しない場合は、メモリーの故障の可能性があります。
全てのメモリーを抜いた状態で、以下の確認を行ってください。
全てのメモリーを抜いた状態で、以下の確認を行ってください。
① のスロットに 1 枚だけメモリーを挿入し、起動確認を行ってください。
(デュアルプロセッサ構成の場合はプロセッサごとに 1 枚ずつメモリーを挿入)
(デュアルプロセッサ構成の場合はプロセッサごとに 1 枚ずつメモリーを挿入)
この確認を、コンピューターに搭載されている全てのメモリーで行います。

例) HP Z2 Tower G4 Workstation
上記の作業を実施しても現象が改善しない場合や、スロットに問題が発生している場合は 「ワークステーション ご質問と修理受付の電話番号案内」 をご確認いただき、「修理受付や修理状況のお問い合わせ」 までご連絡ください。
追加のサポートオプション
hp-feedback-input-portlet

- ${title}
ロード中...
hp-feedback-banner-portlet

- ${title}
ロード中...
hp-country-locator-portlet

- ${title}
ロード中...
国/地域:
日本

hp-detect-load-my-device-portlet

- ${title}
ロード中...
hp-hero-support-search

- ${title}
ロード中...