-
HP Z2 Tower G4 Workstation
-
HP Z2 SFF G4 Workstation
-
HP Z2 Tower G5 Workstation
-
HP Z2 SFF G5 Workstation
-
HP Z2 Tower G8 Workstation
-
HP Z2 SFF G8 Workstation
-
HP Z2 Tower G9 Workstation
-
HP Z2 SFF G9 Workstation
-
HP Z4 G4 Workstation
-
HP Z6 G4 Workstation
-
HP Z8 G4 Workstation
hp-support-head-portlet

- ${title}
ロード中...
HP カスタマー・ケア - ナレッジベース
hp-contact-secondary-navigation-portlet

- ${title}
ロード中...
hp-share-print-widget-portlet

- ${title}
ロード中...
hp-concentra-wrapper-portlet

- ${title}
ロード中...
HP Z Workstation シリーズ - ビープ音が 7 回(長音 3 回、単音 4 回)鳴り、コンピューターが起動しない場合の対処方法
対象機種
現象
コンピューターの電源を入れると7 回(長音 3 回、単音 4 回)ビープ音が鳴り、Windows が起動しない。
原因
7 回(長音 3 回、単音 4 回)ビープ音が鳴る現象は、電源に問題が発生していることを知らせる警告音です。
対処方法
1) 電源供給が不足していないかの確認
OA タップの使用や、周辺機器の増設が原因でコンピューターの起動に必要な電源供給が不足すると警告音が鳴ることがあります。
以下の確認を行ってください。
以下の確認を行ってください。
-
OA タップを使用せず、壁のコンセントに直接電源コードを差し込んで問題が改善するか確認してください。
-
接続している周辺機器を全てコンピューターから取り外し、問題が改善するか確認してください。
上記の作業を行っても同じ現象が発生する場合は、 「2) コンピューターの放電の実施」 に進みます。
2) コンピューターの放電の実施
-
コンピューターの電源を切ります。
その後、周辺機器を含む、コンピューターに接続されている全てのケーブルを抜きます。 -
電源ボタンを 20 秒間押し続けます。
-
電源ボタンから指を離し、10 分 ~ 15 分ほど放置します。
-
電源ケーブルを接続し、コンピューターの電源を入れます。
関連情報
■ HP xw4600、Z200、Z400、Z600、Z800 でビープ音が 2 回鳴る場合は、以下のコンテンツをご覧ください。
» Personal Workstation シリーズ - ピープ音が 2 回鳴り、コンピュータが起動しない場合の対処方法
» Personal Workstation シリーズ - ピープ音が 2 回鳴り、コンピュータが起動しない場合の対処方法
■ HP xw4600、Z200、Z400、Z600、Z800 でビープ音が 5 回鳴る場合は、以下のコンテンツをご覧ください。
» Personal Workstation シリーズ - ビープ音が 5 回鳴り、コンピュータが起動しない場合の対処方法
» Personal Workstation シリーズ - ビープ音が 5 回鳴り、コンピュータが起動しない場合の対処方法
■ HP xw4600、Z200、Z400、Z600、Z800 でビープ音が 6 回鳴る場合は、以下のコンテンツをご覧ください。
» Personal Workstation シリーズ - ビープ音が 6 回鳴り、コンピュータが起動しない場合の対処方法
» Personal Workstation シリーズ - ビープ音が 6 回鳴り、コンピュータが起動しない場合の対処方法
■ コンピューターが起動しない場合の対処方法をトラブル発生のタイミングで分類し、まとめたコンテンツです。
解決に必要な情報が、閲覧中のコンテンツから得られなかった場合などにご確認ください。
» 起動しない場合の対処方法まとめ
解決に必要な情報が、閲覧中のコンテンツから得られなかった場合などにご確認ください。
» 起動しない場合の対処方法まとめ
■ HP Z420、Z620、Z820 でビープ音が 4 回鳴り、コンピューターが起動しない場合は、以下のコンテンツをご覧ください。
» HP Z420、Z620、Z820 - 電源 LED と Beep 音によるトラブルの診断および対処方法
» HP Z420、Z620、Z820 - 電源 LED と Beep 音によるトラブルの診断および対処方法
追加のサポートオプション
hp-feedback-input-portlet

- ${title}
ロード中...
hp-feedback-banner-portlet

- ${title}
ロード中...
hp-country-locator-portlet

- ${title}
ロード中...
国/地域:
日本

hp-detect-load-my-device-portlet

- ${title}
ロード中...
hp-hero-support-search

- ${title}
ロード中...