hp-support-head-portlet

Azioni
Caricamento...
Assistenza clienti HP - Knowledge Base

hp-contact-secondary-navigation-portlet

Azioni
Caricamento...

hp-share-print-widget-portlet

Azioni
Caricamento...
  • Informazioni
    Impara come aggiornare a Windows 11

    Guida all'aggiornamento a Windows 11

  • Risposta

hp-concentra-wrapper-portlet

Azioni
Caricamento...

Viene visualizzato il messaggio "Carta inceppata" sulle stampanti serie HP Officejet 4610 All-in-One, Officejet 4620, Deskjet Ink Advantage 4610 e Deskjet Ink Advantage 4620 e-All-in-One

Problema

Sul pannello di controllo del prodotto viene visualizzato il messaggio di errore “Carta inceppata. Rimuovere la carta inceppata e premere OK”. La spia di alimentazione potrebbe lampeggiare velocemente.
Se sul pannello di controllo del prodotto viene visualizzato il messaggio di errore “L’originale si è inceppato o l’alimentatore documenti (ADF) è sporco. Per rimuovere l’originale, aprire il coperchio dell’ADF. Per pulire l’ADF, consultare il manuale dell’utente.”, fare clic qui per le istruzioni su come eliminare la carta inceppata dall’ADF.

La carta si inceppa di frequente o a intervalli regolari?

I consigli seguenti possono contribuire a prevenire il verificarsi di inceppamenti della carta nel prodotto HP in uso:
  • Non posizionare alcun oggetto (come graffette, monete o elastici) che potrebbe cadere nel vassoio di alimentazione sulla parte superiore del prodotto HP.
  • Prima di caricare la carta nel vassoio, afferrare la risma di carta, quindi allineare il bordo inferiore della risma appoggiando quest'ultima su una superficie piana in modo che sia uniforme da tutti i lati.
  • Accertarsi che le guide della larghezza sul vassoio siano posizionate correttamente prima di inserire la carta nel prodotto.
      Attenzione:
    Non spingere eccessivamente la carta nel vassoio.
  • Non sovraccaricare il vassoio di alimentazione.
  • Aggiungere la carta solo quando il dispositivo non è in funzione.
  • Verificare che il prodotto HP supporti il tipo di carta. Per ulteriori informazioni, consultare la documentazione fornita con il prodotto HP.
  • Non stampare su carta dotata di graffette o punti metallici.
  • Non utilizzare carta piegata, strappata, impolverata, umida, stropicciata, arricciata o che non rimane piana.
  • Utilizzare un solo tipo di carta per ogni stampa. Non utilizzare tipi, pesi o formati di carta differenti.
  • Non utilizzare carta troppo sottile, troppo spessa o troppo lucida per la stampa.

Cause

L'inceppamento della carta può essere causato dai fattori elencati di seguito:
  • Oggetti estranei (come graffette, monete o elastici) potrebbero essere caduti nel vassoio di alimentazione.
  • La carta non è stata caricata correttamente nel vassoio di alimentazione.
  • I rulli della carta sono sporchi o danneggiati.
  • Nel vassoio è caricata carta strappata, arricciata o umida.
  • Lo sportello di accesso (sul retro o sulla parte inferiore del prodotto) potrebbe non essere stato chiuso correttamente.
  • È stata aggiunta ulteriore carta a una risma già caricata nel vassoio mentre la stampa era in corso.
  • Il vassoio contiene più di un tipo di carta.
  • La carta è inceppata all'interno del prodotto HP in un punto dove non possibile individuarla.
  • Un ostacolo blocca il percorso della carta.
  • Nel dispositivo sono presenti residui di carta di un inceppamento precedentemente avvenuto.
  • Il vassoio di alimentazione è troppo pieno.
  • Quando si stampa su una busta, i bordi della busta sono piegati.
Importante: Per risolvere il problema, attenersi alle istruzioni indicate di seguito nell’ordine suggerito.

hp-feedback-input-portlet

Azioni
Caricamento...

hp-feedback-banner-portlet

Azioni
Caricamento...

hp-country-locator-portlet

Azioni
Caricamento...
Paese/area geografica: Flag Italia

hp-detect-load-my-device-portlet

Azioni
Caricamento...