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Stampanti HP Color LaserJet CP1514n, CP1515n, e CP1518ni - Risoluzione dei problemi relativi alla qualità di stampa

Questo documento è per le stampanti HP Color LaserJet CP1514n, CP1515n e CP1518ni.
La qualità di un documento o di una foto stampata non corrisponde a quella prevista. Le soluzioni riportate in questo documento potrebbero essere di aiuto per problemi di qualità di stampa generali e relativi alla qualità di stampa a colori.

Esempi di problemi di qualità di stampa

Le seguenti tabelle contengono esempi di problemi generali e relativi alla qualità di stampa a colori.

Problemi generali di qualità di stampa

Problema d'esempio
Problema
Immagine: Stampa sfocata, indistinta o scura
Stampa sfocata, indistinta o scura
Immagine: Stampa di traverso o di sbieco
Stampa di traverso o di sbieco
Immagine: Carta sgualcita o spiegazzata
Carta sgualcita o spiegazzata
Immagine: Pagina ondulata o Accartocciata
Pagina ondulata o accartocciata
Immagine: Ombre di caratteri
Ombre di caratteri
Immagine: Caratteri distorti
Caratteri distorti
Immagine: Testo mancante
Testo mancante
Immagine: Margini mancanti
Margini mancanti
Immagine: Stampa opaca, sbiadita o chiara
Stampa opaca, sbiadita o chiara
Immagine: Ombreggiatura o sfondo grigio
Ombreggiatura o sfondo grigio
Immagine: Serie di segni del toner
Serie di segni del toner
Immagine: Strisce o linee verticali
Strisce o linee verticali
Immagine: Strisce o linee verticali (foto)
Strisce o linee verticali (foto)
Immagine: Macchie di toner
Macchie di toner
Immagine: Se si tocca il toner, questo produce delle macchie
Se si tocca il toner, questo produce delle macchie
Immagine: Particelle o altri segni
Particelle o altri segni
Immagine: Strisce bianche verticali
Strisce bianche verticali
Immagine: Goccioline d'acqua sulla pagina stampata
Goccioline d'acqua sulla pagina stampata
Immagine: I segni compaiono ripetutamente a intervalli regolari sul lato non stampato della pagina
I segni compaiono ripetutamente a intervalli regolari sul lato non stampato della pagina
Immagine: l'immagine tutta nera nella parte superiore della pagina si ripete più in basso in un campo grigio
L'immagine tutta nera nella parte superiore della pagina si ripete più in basso in un campo grigio

Problemi di qualità relativi alle stampe a colori

Problema d'esempio
Problema
Immagine: Il documento viene stampato in nero quando dovrebbe essere a colori
Il documento viene stampato in nero quando dovrebbe essere a colori
Immagine: Uno o più colori non vengono stampati o non sono accurati
Uno o più colori non vengono stampati o non sono accurati
Immagine: Un colore stampa in maniera incostante dopo l'installazione di una nuova cartuccia di stampa
Un colore stampa in maniera incostante dopo l'installazione di una nuova cartuccia di stampa
Immagine: I colori sulla pagina stampata non corrispondono ai colori sulla schermata
I colori sulla pagina stampata non corrispondono ai colori sulla schermata
Immagine: Finitura incoerente sulla pagina stampata a colori
Finitura incoerente sulla pagina stampata a colori
Immagine: Testo distorto, sfasato o illogico.
Nota:
In caso di testo confuso, disordinato o illogico, di stampe incomplete o di testo o immagini mancanti, consultare il documento Risoluzione di problemi relativi a testo insolito, confuso o illogico, a stampe incomplete o a testo e immagini mancanti.

Soluzione uno: Rimuovere il nastro di protezione dalle cartucce di stampa

Problemi di qualità di stampa si verificano se il nastro protettivo rimane sulle cartucce di stampa.
  1. Aprire completamente lo sportello delle cartucce di stampa.
  2. Estrarre completamente il cassetto della cartuccia di stampa.
  3. Verificare ogni cartuccia di stampa e rimuovere eventuale nastro protettivo.
    Figura : Rimozione del nastro protettivo dalle cartucce
    Immagine: Rimozione del nastro protettivo dalle cartucce
      Attenzione:
    Non toccare il tamburo fotosensibile nella parte inferiore della cartuccia di stampa. Eventuali impronte sul tamburo fotosensibile possono causare problemi di qualità di stampa.
    Figura : Non toccare il tamburo fotosensibile
    Immagine: Non toccare il tamburo fotosensibile
  4. Chiudere completamente il cassetto delle cartucce di stampa.
  5. Chiudere completamente lo sportello delle cartucce di stampa.
  6. Provare a stampare nuovamente.

Soluzione due: Eseguire la stampa da un altro programma software

Provare a stampare da un altro programma software. Se la pagina viene stampata correttamente, il problema riguarda il programma software dal quale è stata eseguita la stampa.

Soluzione tre: Regolare, ricaricare e sostituire la carta

Nella maggior parte dei casi, i problemi relativi alla qualità di stampa sono dovuti a carta non compatibile con la stampante. Questo può compromettere l'alimentazione o l'aderenza del toner. Verificare che il tipo di carta o di supporto in uso sia in linea con le caratteristiche tecniche indicate da HP.
Se è presente carta bloccata nella stampante, andare al documento la spia di attenzione lampeggia e sul pannello di controllo viene visualizzato il messaggio "carta inceppata" .

Passo 1: Regolare e ricaricare la carta

  1. Per le condizioni di alimentazione ottimali, verificare quanto segue:
    • Esaminare la carta alla ricerca di polvere, pelucchi o tracce di umidità. Se la carta è impolverata, troppo asciutta o troppo umida, sostituirla con carta nuova.
      Nota:
      Temperature estreme o umidità possono avere effetti negativi sulla qualità della carta. In zone geografiche caratterizzate da condizioni climatiche estreme, proteggere le riserve di carta conservandole in involucri di plastica sottovuoto.
    • Capovolgere la risma, ruotarla di 180° e ricaricare la carta nel vassoio della carta.
    • Regolare le guide dei supporti in modo che non premano troppo sulla risma o che non siano troppo distanti dai bordi della stessa.
      Nota:
      Una leggera inclinazione è normale e potrebbe risultare evidente utilizzando moduli prestampati. Se le guide non sono abbastanza aderenti alla carta, possono prodursi stampe con gravi problemi di allineamento.
    • Assicurarsi che il vassoio di raccolta sia installato correttamente e che non sia troppo pieno.
  2. Provare a stampare di nuovo.

Passo 2: Sostituire la carta

  1. Passare a una carta di alta qualità compatibile con la stampante laser HP in uso.
    • In caso di fogli ondulati o accartocciati, è possibile che la carta sia troppo leggera, troppo sottile o troppo umida.
      Sostituire la risma con carta nuova asciutta o passare a un tipo di carta con una grammatura di base più pesante.
    • In caso di fogli sgualciti o spiegazzati, è possibile che la carta sia troppo densa, troppo sottile o troppo umida.
      Sostituire la risma con carta nuova asciutta o passare a un tipo di carta con grammatura di base più pesante o a una carta più liscia.
    • In caso di caratteri distorti, è possibile che la carta sia troppo lucida o troppo densa.
      Passare a un tipo di carta opaco o più liscio.
    • In caso di testo sbiadito, testo mancante o macchie di toner, è possibile che la carta sia troppo umida, troppo spessa o troppo lucida, con una conseguente resistenza al toner.
      Sostituire la risma con carta nuova asciutta o passare a un tipo di carta opaco o a una carta più liscia.
      Nota:
      È normale che, con le stampanti laser, compaiano alcune particelle di toner sulla carta. Se si verificano grosse macchie di toner, la carta potrebbe essere resistente al toner. Talvolta tale fenomeno è dovuto alla lavorazione della carta da parte delle case produttrici.
  2. Provare a stampare di nuovo.

Soluzione quattro: Verificare l'ambiente della stampante

Le condizioni operative del prodotto possono avere effetti diretti sulla qualità di stampa, oltre a risultare una delle cause più comuni per problemi relativi alla qualità di stampa stessa e all'alimentazione della carta.
  1. Per ottenere la migliore qualità di stampa possibile, verificare quanto segue:
    • Allontanare il prodotto da luoghi pieni di spifferi quali finestre/porte aperte o bocche dell'aria condizionata.
    • Fare in modo che il prodotto non sia esposto a temperature elevate o a livelli di umidità estremi.
      • Ambienti estremamente asciutti possono aumentare la quantità di ombreggiatura di sfondo.
      • D'altro canto, ambienti estremamente umidi possono far appannare i rilevatori ottici dello scanner laser, provocare esclusioni, stampe scure, chiare o indistinte non omogenee o lasciare goccioline d'acqua sulla pagina stampata.
    • Rimuovere il prodotto da spazi chiusi quali armadi.
    • Rimuovere eventuali ostruzioni dalle aperture superiori. Fare in modo che vi sia una buona circolazione d'aria all'interno dell'intero prodotto, compresa la parte superiore.
    • Proteggere il prodotto da pulviscolo, vapore, grasso o altri elementi che possono lasciare residui all'interno.
  2. Riprovare a stampare.

Soluzione cinque: Controllare i collegamenti della stampante

Talvolta i dispositivi collegati tra il computer e il prodotto o tra quest'ultimo e la presa di corrente a muro possono disturbare le comunicazioni da e verso il prodotto stesso. Si possono registrare di conseguenza caratteri con ombre, zone di stampa indistinta o scura o segni di toner. Per risolvere il problema, effettuare le seguenti operazioni:
  1. Collegare il prodotto direttamente al computer.
  2. Collegare il prodotto direttamente alla presa di corrente a muro.
  3. Riprovare a stampare.

Soluzione sei: Pulire l'interno della stampante

Nel corso del processo di stampa può verificarsi un accumulo di carta, toner e particelle di polvere all'interno della stampante. Con il passare del tempo, questo accumulo può causare problemi relativi alla qualità di stampa, ad esempio particelle di toner, sbavature o altri segni. Per risolvere il problema, procede come segue per pulire l'interno della stampante con ToolboxFX.
Nota:
Per questa soluzione potrebbe essere richiesto il software HP completo. Se al momento dell'installazione della stampante non è stata installata la versione completa del software, fare clic con il pulsante destro del mouse sul collegamento seguente per accedere alla pagina Software e driver, quindi scaricare e installare il software completo.
  1. Aprire ToolboxFX.
    • Windows XP: Fare clic su Start (), Programmi, HP, selezionare la stampante in uso, quindi fare clic su ToolboxFX per stampanti HP Color LaserJet serie CP1510.
    • Windows Vista: Fare clic sull'icona di Windows (), Tutti i programmi, HP, selezionare il prodotto in uso, quindi fare clic su ToolboxFX per stampanti HP Color LaserJet CP1510.
  2. Fare clic sulla cartella Impostazioni dispositivo, quindi sulla pagina Assistenza.
  3. Nella sezione Modalità pulizia, fare clic su Avvia per iniziare il processo.
    Una pagina viene trascinata lentamente attraverso la stampante. Una volta terminato il processo, riciclare o gettare la pagina.
  4. Provare a stampare nuovamente.

Soluzione sette: Verifica delle impostazioni del driver

Provare a risolvere il problema modificando le impostazioni dei driver di stampa.

Passo 1: controllare la stampante predefinita

  1. Aprire la finestra Stampanti o Stampanti e fax.
    • Windows XP: Fare clic su Start, quindi su Stampanti e fax.
    • Windows Vista: Fare clic sull'icona di Vista (), quindi su Pannello di controllo, Hardware e suoni e Stampante.
    • OS X Mavericks (10.9): Fare clic sull'icona Apple, Preferenze di sistema, quindi selezionare Stampanti e fax.
  2. Cercare la stampante in uso e verificare se è selezionata come dispositivo predefinito.
    • Se l'icona del prodotto presenta un punto verde per Mac o un segno di spunta () per Windows, andare al passo successivo.
    • Se accanto all'icona del prodotto non appare un punto verde per Mac o un segno di spunta () per Windows, fare clic con il pulsante destro del mouse sull'icona del prodotto e selezionare Imposta come stampante predefinita. Per Mac, fare clic sulla casella a discesa Stampante predefinita e quindi selezionare la stampante in uso.
Nota:
Se durante l'installazione del software si seleziona il driver errato, sulla pagina stampata potrebbero apparire segni o macchie di toner.

Passo 2: Verifica del tipo di carta, della qualità di stampa e delle impostazioni della modalità colore

  1. Nella finestra Stampanti o Stampanti e fax, fare clic con il pulsante destro del mouse sull'icona del prodotto e poi su Preferenze di stampa.
  2. Fare clic sulla scheda Carta/Qualità.
  3. Nell'elenco a discesa Tipo fare clic su carta o sul tipo di supporto utilizzato.
    • Per tipi di carta più sottili, selezionare Leggera o Sottile.
    • Per tipi di carta più spessi, selezionare Pesante o Spessa.
    SUGGERIMENTO
    HP sconsiglia l'utilizzo di carta ad alta densità, estremamente sottile o con una grammatura di base maggiore di 90 g/m2.
  4. Se si riscontrano i seguenti problemi, modificare le impostazioni nell'elenco a discesa Tipo per regolare la temperatura del fusore.
    SUGGERIMENTO
    A differenza delle stampanti a getto d'inchiostro, infatti, in quelle laser si utilizza il calore per fondere un toner in plastica in modo che aderisca alla superficie della carta. È necessario utilizzare carta resistente al calore ed etichette e buste con adesivi in grado di tollerare il calore e la pressione generati dal processo di fusione all'interno del prodotto.
    La carta è arricciata od ondulata
    • Ridurre la temperatura del fusore. Per farlo, fare clic su Leggera, Sottile o Lucido.
    • Usare la funzione di archivio di stampa per migliorare la fusione del toner. Per farlo, fare clic su Archiviazione o Carta da lettera.
    La stampa ha aree indistinte o scure o macchie di toner
    • Aumentare la temperatura del fusore. A tal fine, fare clic Pesante o Spessa.
    • Se il problema non viene risolto con questa operazione, utilizzare carta con una grammatura di base più bassa o carta più sottile.
  5. Se si riscontrano i problemi seguenti, modificare le impostazioni nell'area Qualità di stampa .
    L'intera pagina è·troppo scura
    1. Fare clic su 600 dpi dall'elenco a discesa.
    2. Selezionare la casella di controllo EconoMode.
    L'intera pagina è·troppo chiara
    1. Fare clic su FastRes 1200 dall'elenco a discesa.
    2. Fare clic sulla casella di controllo EconoMode per deselezionarla.
  6. Se il documento stampa in nero quando dovrebbe stampare a colori, fare clic sulla scheda Colore, quindi fare clic sulla casella di controllo Stampa in scala di grigi per deselezionarla.
  7. Quando si è terminato di modificare le impostazioni, fare clic su Applica, fare clic su OK, quindi chiudere la finestra Preferenze di stampa.

Passo 3: Verifica delle impostazioni relative alla densità di stampa

  1. Nella finestra Stampanti o Stampanti e fax, fare clic con il pulsante destro del mouse sull'icona della stampante e poi su Proprietà.
  2. Fare clic sulla scheda Impostazioni dispositivo.
  3. Se si riscontrano i problemi seguenti, modificare le impostazioni della Densità di stampa.
    • La stampa ha aree di ombreggiatura o sfondo grigio
      Impostare una densità di stampa inferiore. Per farlo, scorrere la barra verso sinistra.
    • La stampa ha aree chiare, opache o sbiadite
      Impostare una densità di stampa superiore. Per farlo, scorrere la barra verso destra.
  4. Fare clic su Applica e su OK, quindi chiudere la finestra Proprietà.
  5. Provare a eseguire nuovamente la stampa.
    Se il problema non viene risolto con queste operazioni, significa che la cartuccia di stampa è quasi vuota. Per individuare e sostituire la cartuccia di stampa difettosa, seguire i passi seguenti.

Soluzione otto: Stampare una pagina di diagnostica

Per stampare una pagina di diagnostica e mettere alla prova il funzionamento dell'hardware del prodotto, effettuare le seguenti operazioni.
  1. Sul pannello di controllo della stampante, premere il pulsante OK per aprire i menu.
  2. Premere il pulsante freccia destra () fino a che sul pannello di controllo del prodotto viene visualizzata la voce Rapporti, quindi premere OK.
  3. Premere il pulsante freccia destra () fino a che sul pannello di controllo del dispositivo viene visualizzata la voce Pagina di diagnostica, quindi premere OK.
    La stampante stampa una pagina di diagnostica.
  4. Esaminare le barre di allineamento dei colori a forma di L nella parte superiore e inferiore della pagina di diagnostica. Lo spazio tra le linee dovrebbe essere uguale, con nessuna sovrapposizione e ogni colore dovrebbe essere distinto dagli altri.
      Figura : Esempio di una pagina di diagnostica
      Immagine: Esempio di una pagina di diagnostica
    1. Barre di allineamento dei colori a forma di L
    Esempio di barre di allineamento dei colori in caso di calibrazione corretta
    Esempio di barre di allineamento dei colori in caso di calibrazione errata
    Immagine: Esempio di barre di allineamento dei colori in caso di calibrazione corretta
    Immagine: Esempio di barre di allineamento dei colori in caso di calibrazione errata
    • Se la pagina di configurazione viene stampata correttamente, provare a stampare nuovamente. Se si riscontrano ancora problemi con la qualità di stampa, vedere la soluzione successiva.
    • Se la pagina di configurazione non viene stampata correttamente, vedere la soluzione calibrare la stampante.

Soluzione nove: Riavvio della stampante e del computer e nuovo tentativo di stampa

Si consiglia di aggiungere questa pagina ai Preferiti del browser Web per poterla consultare dopo aver riavviato il computer.
  1. Spostare l'interruttore di alimentazione per spegnere il dispositivo.
  2. Riavviare il computer.
  3. Spostare l'interruttore di alimentazione per spegnere il dispositivo.
  4. Provare a stampare di nuovo.

Soluzione dieci: Calibrare la stampante

Per calibrare la stampante, procedere come indicato di seguito.
  1. Aprire ToolboxFX.
    • Windows XP: Fare clic su Start (), Programmi, HP, selezionare la stampante in uso, quindi fare clic su ToolboxFX per stampanti HP Color LaserJet serie CP1510.
    • Windows Vista: Fare clic sull'icona di Windows (), Tutti i programmi, HP, selezionare il prodotto in uso, quindi fare clic su ToolboxFX per stampanti HP Color LaserJet CP1510.
  2. Fare clic sulla cartella Impostazioni dispositivo, quindi sulla pagina Qualità di stampa.
  3. Nell'area Calibrazione colore, selezionare la casella di controllo Calibra ora.
  4. Fare clic su Applica per calibrare la stampante.
    Nota:
    La calibrazione può richiedere da due a tre minuti. Non spegnere la stampante durante il processo.
  5. Al termine della calibrazione riprovare a stampare.
    • Se il problema è stato risolto, non continuare con le altre soluzioni proposte.
    • Se si riscontrano ancora problemi di qualità di stampa, ripetere i passi da 1 a 5 in questa soluzione. È possibile calibrare la stampante fino a tre volte. Se, dopo tre tentativi di calibrazione, si riscontrano ancora problemi con la qualità di stampa, vedere la soluzione successiva.

Soluzione undici: Individuare e sostituire la cartuccia di stampa difettosa

Per individuare e sostituire la cartuccia di stampa difettosa, seguire i passi seguenti.

Passo 1: Individuare la cartuccia di stampa difettosa

Procedere come segue per stampare una pagina di Risoluzione dei problemi di qualità di stampa per identificare quale cartuccia di stampa causa il problema.
  1. Aprire ToolboxFX.
  2. Fare clic su Guida, quindi sulla pagina Risoluzione dei problemi.
  3. Fare clic su Stampa per stampare la pagina.
    La pagina stampa cinque bande di colore, divise in quattro sezioni sovrapposte. Esaminando ogni sezione, è possibile circoscrivere il problema a una cartuccia di stampa specifica.
      Figura : Bande sulla pagina di risoluzione dei problemi di qualità di stampa
      Immagine: Bande di risoluzione dei problemi di qualità di stampa.
    1. Giallo
    2. Ciano
    3. Nero
    4. Magenta
    • Se un segno o una riga compare solo in una sezione, sostituire la cartuccia di stampa che corrisponde a quella sezione.
    • Se un segno o una riga compare in più sezioni, sostituire la cartuccia di stampa che corrisponde al colore del segno o della riga.

Passo due: Sostituire la cartuccia di stampa difettosa e riprovare a stampare

Nella procedura sono illustrate solo le fasi principali dell'installazione di una nuova cartuccia. Se si preferisce accedere alla procedura completa, andare al documento come sostituire le cartucce di stampa.
  1. Rimuovere la cartuccia di stampa esaurita.
  2. Rimuovere la nuova cartuccia di stampa dalla confezione.
  3. Rimuovere la linguetta di plastica arancione dal fondo della nuova cartuccia di stampa. Non rimuovere ancora il nastro protettivo dalla cartuccia di stampa.
  4. Inserire la nuova cartuccia di stampa nel rispettivo alloggiamento, secondo il codice di colore.
  5. Tirare la linguetta sul lato sinistro della cartuccia di stampa verso l'alto fino a rimuovere completamente il nastro di protezione.
  6. Attendere finché la stampante non si arresta completamente, quindi provare nuovamente a stampare.

Soluzione dodici: Rivolgersi al servizio di assistenza tecnica

Riparare o sostituire il prodotto HP in uso, una volta completate tutte le fasi precedenti.
Per controllare se il prodotto in uso è ancora in garanzia, visitare il sito Web di verifica garanzia http://www.support.hp.com/checkwarranty. Contattare l’assistenza HP per pianificare una riparazione o sostituzione. Se l’utente risiede nell’area Asia-Pacifico, Contattare l’assistenza HP per trovare un centro di assistenza locale nella propria zona.
Per i prodotti non coperti dalla garanzia, potrebbero essere addebitate le spese di riparazione.

Cause

Analizzare le tabelle seguenti per identificare le possibili cause di problemi di qualità di stampa.
Problema
Cause
Ombre di caratteri
Carta di qualità scadente
Il prodotto non è collegato direttamente al computer o alla presa di corrente a muro
Stampa di traverso o di sbieco
Alimentazione errata a causa del tipo di carta o per carta di qualità scadente
Guide dei supporti troppo strette o troppo larghe
Il colore non viene stampato per niente
Nel programma software o nel driver della stampante non è selezionata la modalità colore
Il driver della stampante corretto non è selezionato nel programma software
Prodotto non configurato correttamente
Colori che non vengono stampati o inesatti
Nastro adesivo di protezione ancora presente sulle cartucce di stampa
Cartuccia di stampa danneggiata
Carta di qualità scadente, probabilmente a causa di livelli di umidità estremamente elevati o bassi
Stampa a colori incoerente dopo aver installato una nuova cartuccia
Il prodotto è impostato in modo da sovrascrivere il messaggio Sostituire cartuccia <colore> e continuare la stampa
Un'altra cartuccia di stampa è danneggiata
I colori sulla pagina stampata non corrispondono ai colori sulla schermata
I colori sul monitor del computer potrebbero differire da ciò che viene stampato
Il programma software potrebbe interpretare i colori molto chiari come bianco o molto scuri come nero
Carta di qualità scadente
Pagina ondulata o accartocciata
Carta di qualità scadente
Carta troppo sottile
Temperatura del fusore troppo elevata
È necessario regolare l'impostazione del fusore del toner
Caratteri distorti
Carta di qualità scadente
Carta troppo lucida o troppo densa
Il prodotto non è collegato direttamente al computer o alla presa di corrente a muro
Margini mancanti
Carta di qualità scadente
Testo mancante
Carta di qualità scadente
La carta è troppo spessa o troppo lucida e resiste al toner
Cartuccia di stampa quasi vuota
Cartuccia di stampa danneggiata
Percorso della carta sporco
Testo opaco, sbiadito o chiaro
Carta di qualità scadente
La carta è troppo spessa o troppo lucida e resiste al toner
Cartuccia di stampa quasi vuota
Cartuccia di stampa danneggiata
È necessario modificare le impostazioni di stampa
Percorso della carta sporco
Finitura incoerente sulla pagina stampata a colori
Percorso della carta sporco
Carta troppo ruvida
Zone sfocate, indistinte o scure
Carta di qualità scadente
Condizioni di umidità estreme
Prodotto esposto alle condizioni ambientali
Il prodotto non è collegato direttamente al computer o alla presa di corrente a muro
È necessario modificare le impostazioni di stampa
Cartuccia di stampa danneggiata
Ombreggiatura o sfondo grigio
Carta di qualità scadente, probabilmente a causa di livelli di umidità estremamente elevati o bassi
Vassoio della carta in posizione errata
Il prodotto non è collegato direttamente al computer o alla presa di corrente a muro
È necessario modificare le impostazioni di stampa
Cartuccia di stampa danneggiata
I segni vengono ripetuti sul lato non stampato della pagina
Percorso della carta sporco
Il fusore potrebbe essere danneggiato o sporco.
Macchie di toner
Carta troppo lucida e resistente al toner
Cartuccia di stampa danneggiata
Macchie di toner
La carta è troppo spessa o troppo lucida e resiste al toner
Cartuccia di stampa danneggiata
Percorso della carta sporco
Strisce o linee verticali
Cartuccia di stampa quasi vuota
Cartuccia di stampa danneggiata
Percorso della carta sporco
Strisce o linee verticali (foto)
Cartuccia di stampa quasi vuota
Cartuccia di stampa danneggiata
Il prodotto non è collegato direttamente al computer o alla presa di corrente a muro
Immagine ripetuta
È necessario modificare le impostazioni del software
Uno sbalzo di tensione potrebbe avere influito sul prodotto
L'ordine delle immagini stampate potrebbe influire sulla stampa
Serie di segni a intervalli regolari
Percorso della carta sporco
Il prodotto non è collegato direttamente al computer o alla presa di corrente a muro
Linee o strisce bianche verticali
Cartuccia di stampa quasi vuota
Cartuccia di stampa danneggiata
Scanner sporco
Goccioline d'acqua sulla pagina stampata
Umidità estremamente elevata
Carta spiegazzata o sgualcita
Alimentazione della carta errata
Guide dei supporti troppo strette o troppo larghe
Tipo di carta troppo sottile, troppo denso o troppo umido
Percorso dei supporti ostruito

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