hp-support-head-portlet

Azioni
Caricamento...

Benvenuti nell'Assistenza clienti HP

hp-contact-secondary-navigation-portlet

Azioni
Caricamento...

hp-share-print-widget-portlet

Azioni
Caricamento...

hp-concentra-wrapper-portlet

Azioni
Caricamento...

PC desktop HP Compaq Business - Impossibile accedere all'unità dopo l'aggiornamento a Microsoft Windows XP Service Pack 3. Viene visualizzato il messaggio "Il registro di protezione di questo sistema è pieno. Solo gli amministratori possono effettuare l'accesso e risolvere il problema."

Problema:
Dopo l'aggiornamento di Microsoft Windows XP Service Pack 3, durante l'accesso l'utente potrebbe ricevere il seguente messaggio di errore:
Il registro di protezione di questo sistema è pieno. Solo gli amministratori possono effettuare l'accesso e risolvere il problema.
Causa
Questo problema si verifica perché nessun altro evento può essere registrato nel registro di sicurezza del computer. Quando un evento non può essere scritto in un registro di sicurezza, solo gli account membri del gruppo di amministratori possono accedere al computer.
Il problema può essere risolto aumentando le dimensioni del registro di sicurezza o consentendo che il registro venga, all'occorrenza, sovrascritto.
Per risolvere il problema, attenersi ai seguenti passi:
  1. Accedere come membro del gruppo di amministratori.
  2. Avviare o eseguire / eventvwr.msc / OK.
  3. Fare clic con il pulsante destro del mouse su Sicurezza, quindi premere su Proprietà.
  4. Se necessario, eliminare il registro eventi, aumentarne le dimensioni o selezionare l'opzione Sovrascrivi eventi.
  5. Premere OK.
  6. Chiudere il Visualizzatore eventi.

hp-feedback-input-portlet

Azioni
Caricamento...

hp-online-communities-portlet

Azioni
Caricamento...

Chiedi alla community!


Forum dell'assistenza

Forum dell'assistenza

Partecipa alla conversazione. Trova soluzioni, poni domande e condividi suggerimenti con altri possessori di prodotti HP. Visita ora


hp-feedback-banner-portlet

Azioni
Caricamento...

hp-country-locator-portlet

Azioni
Caricamento...
Paese: Flag Italia

hp-detect-load-my-device-portlet

Azioni
Caricamento...