hp-support-head-portlet

Azioni
Caricamento...

Benvenuti nell'Assistenza clienti HP

hp-contact-secondary-navigation-portlet

Azioni
Caricamento...

hp-share-print-widget-portlet

Azioni
Caricamento...

hp-concentra-wrapper-portlet

Azioni
Caricamento...

Stampanti HP LaserJet - Stampa su etichette Avery 5160 quando il testo non è allineato correttamente

Problema:
Il testo potrebbe non essere allineato correttamente nell'etichetta quando si stampano etichette Avery da MS Word o WordPerfect. Il testo è spostato verso sinistra o verso la parte superiore dell'etichetta.
Soluzione
Per risolvere il problema, scaricare il modello relativo a questa specifica etichetta.
  1. Effettuare l'accesso a www.avery.it.
      Nota:
    Il link sopra riportato porta all'esterno del sito Web di Hewlett-Packard. HP non è responsabile per le informazioni esterne al proprio sito Web e non esercita alcun controllo su di esse.
  2. Evidenziare la scheda Download e selezionare Modelli pre-impostati.
  3. Digitare il numero di etichetta Avery nella casella Cerca per codice prodotto (ad esempio, L7177).
  4. Fare clic sul collegamento Etichette per indirizzi.
  5. Fare clic sul pulsante Download.
  6. Fare clic su Apri; verrà visualizzato un documento con l'etichetta.
  7. Se le etichette non sono disposte su più righe, fare clic sulla scheda Tabella e quindi su Mostragriglia.
  8. Inserire il testo relativo all'etichetta per ogni singola etichetta.
  9. Stampare il documento.
  10. Se si verificano ancora problemi di margine, modificare l'impostazione in File, Imposta pagina.
  11. Una volta che l'etichetta viene stampata con le impostazioni corrette, salvare il documento e utilizzarlo quando si stampa l'etichetta successiva.
Causa
Questo problema è probabilmente dovuto ad impostazioni non corrette caricate in MS Word o in WordPerfect.

hp-feedback-input-portlet

Azioni
Caricamento...

hp-online-communities-portlet

Azioni
Caricamento...

Chiedi alla community!


Forum dell'assistenza

Forum dell'assistenza

Partecipa alla conversazione. Trova soluzioni, poni domande e condividi suggerimenti con altri possessori di prodotti HP. Visita ora


hp-feedback-banner-portlet

Azioni
Caricamento...

hp-country-locator-portlet

Azioni
Caricamento...
Paese/area geografica: Flag Italia

hp-detect-load-my-device-portlet

Azioni
Caricamento...