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Il messaggio "Carta inceppata" viene visualizzato per le stampanti HP Officejet Pro L7480 All-in-One

Problema

Durante la stampa, l’alimentazione della carta all’interno della stampante si interrompe. Sul pannello di controllo del dispositivo viene visualizzato il messaggio “Carta inceppata”.
Si verificano inceppamenti carta ricorrenti?
Per informazioni su come evitare che un inceppamento carta si verifichi frequentemente, consultare le sezioni di questo documento relative a come evitare gli inceppamenti carta e alle cause di tale problema.

Utilizzo delle soluzioni fornite in questo documento

Per risolvere il problema, adottare le soluzioni elencate in questo documento, quindi attenersi alla procedura descritta in questa sezione per stampare un rapporto di auto-test. Tale procedura stabilisce se l'hardware del prodotto funziona correttamente. Se il problema è stato risolto e il prodotto stampa correttamente un rapporto di auto-test, non è necessario continuare con le altre soluzioni proposte.

stampare un rapporto di auto-test

Per stampare un rapporto di auto-test, procedere come segue.
  1. Caricare carta bianca comune non utilizzata in precedenza nel vassoio di alimentazione.
  2. Premere il pulsante di alimentazione () per accendere il prodotto.
  3. Premere il pulsante Configura ().
  4. Premere il pulsante Freccia destra () fino a visualizzare Stampa rapporto, quindi premere OK.
  5. Premere il pulsante Freccia destra () fino a visualizzare Rapporto di auto-test, quindi premere OK. Viene stampato il rapporto di auto-test.
IMPORTANTE! Dopo aver adottato ciascuna soluzione, provare a stampare un rapporto di auto-test anche se la soluzione consente di risolvere il problema.

Soluzione 1: rimuovere la carta inceppata dalla parte posteriore del prodotto

Per rimuovere la carta inceppata, seguire la procedura seguente nell’ordine suggerito.

Fase 1: rimozione di eventuale carta

Rimuovere tutti i fogli di carta presenti nei vassoi di alimentazione.
Nota:
Questo prodotto dispone di un secondo vassoio di alimentazione come accessorio opzionale. Se il dispositivo in uso ne è dotato, assicurarsi di rimuovere i fogli di carta dal secondo vassoio.
  Attenzione:
Non rimuovere la carta inceppata in questa fase. Se si cerca di eliminare la carta inceppata dalla parte anteriore del prodotto, il meccanismo di stampa potrebbe danneggiarsi.
rimozione di eventuale carta
Non tirare la carta inceppata
Immagine della carta nel vassoio
Immagine che invita a non tirare la carta inceppata

Fase 2: rimuovere la carta inceppata dalla parte posteriore del prodotto

  Attenzione:
Non tirare mai la carta inceppata dalla parte anteriore del prodotto. Se è possibile estrarla dal retro del prodotto o dal vassoio, provare sempre prima dal retro. L’estrazione della carta dalla parte interna del coperchio frontale rischia di danneggiare il meccanismo del prodotto.
  1. Scollegare il cavo USB dal retro del prodotto.
  2. Premere il pulsante di alimentazione () per spegnere il prodotto.
  3. Scollegare il cavo di alimentazione dal retro del prodotto.
  4. Rimuovere lo sportello di accesso posteriore o l’accessorio per la stampa fronte/retro (duplexer) dal retro del prodotto.
    • Per rimuovere lo sportello di accesso posteriore: Premere i pulsanti situati sullo sportello di accesso posteriore, quindi tirare lo sportello verso di sé.
      Figura : rimozione dello sportello di accesso posteriore
      Immagine che mostra la rimozione dello sportello di accesso posteriore
    • Per rimuovere il duplexer: premere verso l’interno i pulsanti situati sui lati del duplexer, quindi tirarlo verso di sé.
      Figura : Rimuovere il duplexer
      Immagine della rimozione del duplexer
  5. Rimuovere con delicatezza la carta inceppata o eventuali frammenti di carta dai rulli all’interno del prodotto. Utilizzare entrambe le mani per estrarre i fogli di carta interi, evitando di strapparli.
    Figura : rimozione della carta inceppata con delicatezza
    Immagine della rimozione della carta inceppata
      Attenzione:
    Con l’aiuto di una torcia, controllare attentamente rulli e rotelle per verificare l’eventuale presenza di frammenti di carta all’interno del prodotto. L’eventuale presenza di residui di carta all’interno del prodotto può causare ulteriori inceppamenti.
    Figura : rimozione dei frammenti di carta
    Immagine della rimozione dei frammenti di carta
  6. Se il prodotto dispone di un duplexer, procedere come segue per rimuovere la carta inceppata dal duplexer.
    1. Premere verso il basso il fermo in cima al duplexer e abbassare il coperchio.
      Figura : Apertura dello sportello del duplexer
      Fotografia che mostra l’apertura dello sportello del duplexer
    2. Rimuovere con attenzione la carta inceppata.
    3. Richiudere il coperchio del duplexer.
  7. Inserire nuovamente lo sportello di accesso posteriore o il duplexer nel prodotto.
  8. Ricollegare il cavo di alimentazione al retro del prodotto.
  9. Premere il pulsante di alimentazione () per accendere il prodotto.

Fase 3: stampare un rapporto di auto-test

Stampare un rapporto di auto-test. Consultare la sezione relativa a come utilizzare le soluzioni fornite nella parte iniziale del presente documento.
  • Se il problema è stato risolto e la pagina di prova viene stampata, non è necessario continuare con le altre soluzioni proposte.
  • Se il problema persiste, passare alla soluzione successiva.
  • Se la pagina di prova non viene stampata, passare alla soluzione successiva.

Soluzione 2: rimuovere la carta inceppata dai vassoi della carta

Se non si riesce a estrarre la carta inceppata dalla parte posteriore del dispositivo, provare a rimuovere la carta inceppata dai vassoi.

Fase 1: rimuovere la carta inceppata dal vassoio 1

  1. Premere il pulsante di alimentazione () per spegnere il prodotto.
  2. Scollegare il cavo di alimentazione dal retro del prodotto.
  3. Sollevare il vassoio di uscita.
    Figura : Sollevamento del vassoio di uscita
    Immagine del vassoio di raccolta mentre viene sollevato
  4. Afferrare con entrambe le mani la carta inceppata, quindi estrarla dal prodotto con delicatezza.
    Figura : Rimuovere la carta inceppata con entrambe le mani
    Immagine che mostra la rimozione della carta con entrambe le mani
  5. Abbassare il vassoio di uscita.
  6. Sollevare il prodotto dal vassoio 2.
    Nota:
    Il secondo vassoio per carta è un accessorio opzionale. Se sul prodotto in uso non è installato tale accessorio, passare alla fase successiva.
    Figura : Sollevare il prodotto dal vassoio 2
    Immagine del sollevamento del prodotto dal vassoio 2
  7. Rimuovere la carta inceppata dalla parte inferiore del prodotto o dal vassoio 2.
  8. Riposizionare il prodotto sul vassoio 2.
  9. Ricollegare il cavo di alimentazione al retro del prodotto.
  10. Premere il pulsante di alimentazione () per accendere il prodotto.

Fase 2: stampa di una pagina di auto-test

Stampare un rapporto di auto-test. Consultare la sezione relativa a come utilizzare le soluzioni fornite nella parte iniziale del presente documento.
  • Se il problema è stato risolto e la pagina di prova viene stampata, non è necessario continuare con le altre soluzioni proposte.
  • Se il problema persiste, passare alla soluzione successiva.
  • Se la pagina di prova non viene stampata, passare alla soluzione successiva.

Soluzione 3: verificare il corretto movimento del carrello

Per assicurarsi che il carrello si muova liberamente, procedere come segue.

Fase 1: verificare il percorso della carta

  1. Aprire lo sportello di accesso al carrello.
    Figura : apertura dello sportello di accesso al carrello
    Immagine dell’apertura dello sportello di accesso al carrello
  2. Premere e mantenere premuto il pulsante OK sul pannello di controllo del prodotto.
    Nota:
    Il carrello potrebbe tentare di spostarsi nell’area di accesso. In tal caso, attendere che si sposti in quella posizione.
  3. Con il prodotto acceso, scollegare il cavo di alimentazione dal retro del prodotto.
  4. Scollegare il cavo di alimentazione dalla sorgente di alimentazione o dalla presa elettrica.
      Avvertenza:
    È necessario scollegare il cavo di alimentazione per poter spostare manualmente il carrello ed effettuare il ripristino del meccanismo di alimentazione della carta senza correre il rischio di scosse elettriche.
  5. Controllare che non vi siano oggetti o frammenti di carta che impediscono il movimento del carrello di stampa.
    Figura : Esempio di carta che potrebbe impedire il movimento del carrello
    Immagine della carta nell’area del carrello che potrebbe impedire il movimento del carrello
  6. Rimuovere tutta la carta o gli oggetti individuati.
    Nota:
    Se la carta si strappa durante la rimozione dai rulli, verificare che nei rulli e nelle rotelle non siano presenti frammenti di carta che potrebbero rimanere all’interno del dispositivo. L’eventuale presenza di residui di carta all’interno del prodotto potrebbe determinare ulteriori inceppamenti di carta.
  7. Accedere alla parte interna del prodotto, quindi spostare manualmente il carrello.
    • Se il carrello è bloccato sul lato destro del prodotto, spostarlo verso il lato sinistro.
    • Se il carrello è bloccato sul lato sinistro del prodotto, spostarlo verso il lato destro.
    • Se il carrello è bloccato al centro del prodotto, spostarlo verso destra.
  8. Verificare che il carrello possa muoversi liberamente all’interno del prodotto, spingendolo con delicatezza prima verso sinistra e poi verso destra.
  9. Chiudere lo sportello di accesso al carrello.
  10. Ricollegare il cavo di alimentazione al retro del prodotto.
  11. Ricollegare il cavo di alimentazione alla fonte di alimentazione o alla presa elettrica.
  12. Premere il pulsante di alimentazione () per accendere il prodotto.

Fase 2: stampare un rapporto di auto-test

Stampare un rapporto di auto-test. Consultare la sezione relativa a come utilizzare le soluzioni fornite nella parte iniziale del presente documento.
  • Se il problema è stato risolto e il rapporto di auto-test viene stampato, non è necessario continuare con le altre soluzioni proposte.
  • Se il problema persiste, passare alla soluzione successiva.
  • Se il rapporto di auto-test non viene stampato, passare alla soluzione successiva.

Soluzione 4: pulire i rulli

Sui rulli di alimentazione della carta potrebbero accumularsi polvere, residui di carta e altri residui che possono causare l’inceppamento della carta o altri problemi di alimentazione. Per pulire i rulli, procedere come segue.

Fase 1: pulire i rulli

  1. Preparare il materiale indicato di seguito:
    • Un panno pulito e privo di lanugine o un panno che non si sfaldi o lasci residui
    • Acqua distillata, depurata o in bottiglia (l’acqua di rubinetto può danneggiare il prodotto)
  2. Premere il pulsante di alimentazione () per spegnere il prodotto.
  3. Scollegare il cavo di alimentazione dal retro del prodotto.
  4. Rimuovere lo sportello di accesso posteriore o l’accessorio per la stampa fronte/retro (duplexer) dal retro del prodotto.
    • Per rimuovere lo sportello di accesso posteriore: Premere i pulsanti situati sullo sportello di accesso posteriore, quindi tirare lo sportello verso di sé.
      Figura : rimozione dello sportello di accesso posteriore
      Immagine che mostra la rimozione dello sportello di accesso posteriore
    • Per rimuovere il duplexer: premere verso l’interno i pulsanti situati sui lati del duplexer, quindi tirarlo verso di sé.
      Figura : Rimuovere il duplexer
      Immagine della rimozione del duplexer
  5. Inumidire leggermente un panno pulito e privo di lanugine con acqua in bottiglia o distillata, quindi strizzarlo per rimuovere il liquido in eccesso.
  6. Premere il panno contro i rulli di alimentazione della carta e farli ruotare verso l’alto con le dita. Esercitare una pressione moderata per rimuovere la polvere o lo sporco accumulati.
    Figura : Ruotare e pulire i rulli di alimentazione della carta
    Immagine dei rulli all’interno dello sportello di accesso posteriore
  7. Far asciugare i rulli per 10 o 15 minuti.
  8. Se il prodotto dispone di un duplexer, attenersi ai fasi seguenti.
    1. Premere verso il basso il fermo in cima al duplexer e abbassare il coperchio.
      Figura : Apertura dello sportello del duplexer
      Fotografia che mostra l’apertura dello sportello del duplexer
    2. Premere il panno contro i rulli del duplexer e farli ruotare verso l’alto con le dita. Esercitare una pressione moderata per rimuovere la polvere o lo sporco accumulati.
      Figura : Rulli del duplexer
      Immagine dei rulli del duplexer
    3. Far asciugare i rulli del duplexer per 10 o 15 minuti.
  9. Inserire delicatamente lo sportello di accesso posteriore o il duplexer nel prodotto fino a farlo scattare fermamente in posizione.
  10. Ricollegare il cavo di alimentazione al retro del prodotto.
  11. Se il prodotto HP non si accende automaticamente, accenderlo mediante il pulsante di alimentazione ().

Fase 2: stampare un rapporto di auto-test

Stampare un rapporto di auto-test. Consultare la sezione relativa a come utilizzare le soluzioni fornite nella parte iniziale del presente documento.
  • Se il problema è stato risolto e la pagina di prova viene stampata, non è necessario continuare con le altre soluzioni proposte.
  • Se il problema persiste, passare alla soluzione successiva.
  • Se la pagina di prova non viene stampata, passare alla soluzione successiva.

Soluzione 5: ripristinare il prodotto

Per ripristinare il prodotto, attenersi alla procedura riportata di seguito.

Fase 1: eseguire un ripristino completo

  1. Premere il pulsante di alimentazione () per accendere il prodotto.
  2. Con il prodotto acceso, scollegare il cavo di alimentazione dal retro del prodotto.
  3. Scollegare il cavo di alimentazione dalla presa a muro.
  4. Attendere almeno 15 secondi.
  5. Ricollegare il cavo di alimentazione alla presa a muro.
  6. Ricollegare il cavo di alimentazione al retro del prodotto.
  7. Se il prodotto non si accende automaticamente, premere il pulsante di alimentazione () per accenderlo.

Fase 2: stampare un rapporto di auto-test

Stampare un rapporto di auto-test. Consultare la sezione relativa a come utilizzare le soluzioni fornite nella parte iniziale del presente documento.
  • Se il problema è stato risolto e il rapporto di auto-test viene stampato, non è necessario continuare con le altre soluzioni proposte. Collegare il cavo USB per continuare il lavoro di stampa.
  • Se il problema persiste, andare al fase successivo.
  • Se il rapporto di auto-test non viene stampato, passare alla soluzione successiva.

Fase 3: cercare ulteriori informazioni

Se continuano a verificarsi problemi, accedere alla pagina iniziale del supporto tecnico HP e individuare un altro documento relativo al problema riscontrato.
Fare clic con il pulsante destro del mouse sul collegamento Pagina iniziale del servizio di supporto tecnico, quindi fare clic su Apri in una nuova finestra.
Nota:
Se la pagina viene visualizzata nell’area geografica/paese o nella lingua errata, fare clic sul collegamento Area geografica - Lingua situato nell’angolo superiore destro del browser in uso. A questo punto, è possibile selezionare l’area geografica/paese e la lingua corrette.

Soluzione 6: contattare l’assistenza tecnica

Riparare o sostituire il prodotto HP in uso, una volta completate tutte le fasi precedenti.
Per controllare se il prodotto in uso è ancora in garanzia, visitare il sito Web di verifica garanzia http://www.support.hp.com/checkwarranty. Contattare l’assistenza HP per pianificare una riparazione o sostituzione. Se l’utente risiede nell’area Asia-Pacifico, Contattare l’assistenza HP per trovare un centro di assistenza locale nella propria zona.
Per i prodotti non coperti dalla garanzia, potrebbero essere addebitate le spese di riparazione.

Prevenzione degli inceppamenti carta

I consigli seguenti possono contribuire a prevenire il verificarsi di inceppamenti della carta nel prodotto HP in uso.
  • Prima di caricare la carta nel vassoio, afferrare la risma di carta, quindi allinearne il bordo inferiore appoggiando quest'ultima su una superficie piana in modo che sia uniforme su tutti i lati.
  • Verificare che i regolatori di lunghezza e larghezza del vassoio siano posizionati correttamente, quindi spingere la risma di carta in avanti fino a fermarla nel vassoio.
      Attenzione:
    Non spingere ulteriormente la carta nel vassoio.
  • Non sovraccaricare il vassoio con la carta.
  • Aggiungere la carta solo quando il prodotto non è in funzione.
  • Verificare che il prodotto HP supporti il tipo di carta. Per ulteriori informazioni, consultare la documentazione fornita con il prodotto HP.
  • Non stampare su carta che presenta graffette o punti metallici.
  • Non utilizzare carta piegata, strappata, impolverata, umida, stropicciata, arricciata o non perfettamente piana.
  • Utilizzare un solo tipo di carta per ogni stampa. Non utilizzare tipi, pesi o formati di carta differenti.
  • Non utilizzare carta troppo sottile, troppo spessa o troppo lucida per il prodotto.

Causa

L'inceppamento della carta può essere causato dai fattori elencati di seguito:
  • La carta non è stata caricata correttamente nel vassoio di alimentazione.
  • I rulli della carta sono sporchi o danneggiati.
  • Nel vassoio per carta è caricata carta strappata, arricciata o umida.
  • Lo sportello di accesso posteriore non è chiuso o bloccato correttamente.
  • È stata aggiunta ulteriore carta a una risma già caricata nel vassoio mentre la stampa era in corso dal dispositivo HP.
  • Il vassoio contiene più tipi di carta.
  • La carta è inceppata all'interno del dispositivo HP in un punto dove non è possibile individuarla.
  • Un ostacolo blocca il percorso della carta.
  • Nel dispositivo sono presenti residui di carta di un inceppamento avvenuto in precedenza.
  • Il vassoio di alimentazione è troppo pieno.
  • Quando si stampa su una busta, i bordi della busta sono piegati.

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