hp-support-head-portlet

Azioni
Caricamento...

Benvenuti nell'Assistenza clienti HP

hp-contact-secondary-navigation-portlet

Azioni
Caricamento...

hp-share-print-widget-portlet

Azioni
Caricamento...

hp-concentra-wrapper-portlet

Azioni
Caricamento...

L'errore "Inceppamento carta" viene visualizzato sulle stampanti HP Photosmart serie D6160, D6163 e D6168

Problema
Viene visualizzato il messaggio di errore Inceppamento carta. Rimuovere la carta inceppata e premere OK. sul computer.
Soluzione
Per risolvere il problema, procedere come descritto di seguito.
Passo 1: rimuovere la carta in eccesso
  Attenzione:
Non rimuovere i fogli bloccati in questo passo.
  1. Rimuovere tutta la carta dal vassoio di alimentazione.
  2. Se la carta è uscita parzialmente dal lato anteriore del prodotto, estrarla tirandola delicatamente verso di sé.
Se il problema persiste, andare al passo successivo.
Passo 2: rimuovere la carta inceppata dal retro della stampante
  Avvertenza:
Estrarre eventuale carta inceppata solo dal retro della stampante. Rimuovere la carta inceppata dal lato anteriore della stampante può danneggiare il dispositivo.
  1. Spegnere il prodotto.
  2. Scollegare il cavo di alimentazione dal retro del prodotto.
  3. Premere il fermo sullo sportello di accesso posteriore e rimuovere lo sportello dal dispositivo.
    Figura : Rimuovere lo sportello di accesso posteriore.
  4. Rimuovere tutta la carta eventualmente inceppata.
    • Se durante la rimozione dai rulli la carta si strappa, verificare che non ne rimangano residui sui rulli e sulle rotelle della stampante. Se non vengono rimossi tutti i frammenti di carta dall'unità, è possibile che si verifichino altri inceppamenti.
    • Se si stampano etichette, controllare il foglio per accertarsi che non ne manchino. Se mancano alcune etichette, individuarle all'interno del prodotto e rimuoverle con molta cautela.
      Figura : Sportello di accesso posteriore rimosso
    1. Area di rimozione della carta
  5. Reinserire lo sportello di accesso posteriore.
  6. Collegare nuovamente il cavo di alimentazione al retro del prodotto.
  7. Accendere il prodotto.
  8. Premere il pulsante OK.
Se il problema persiste, andare al passo successivo.
Passo 3: pulire i rulli
  1. Spegnere il prodotto.
  2. Scollegare il cavo di alimentazione dal retro del prodotto.
  3. Premere il fermo sullo sportello di accesso posteriore e rimuovere lo sportello dal dispositivo.
    Figura : Rimuovere lo sportello di accesso posteriore.
  4. Pulire i rulli della carta con un panno privo di lanugine leggermente inumidito con acqua distillata o acqua in bottiglia. Ruotare i rulli con le dita in modo da poterli pulire completamente.
      Attenzione:
    Ruotare i rulli verso l'alto, in direzione opposta al fondo del dispositivo.
    Questo serve a far uscire piccoli pezzi di carta dal dispositivo ed evita che si verifichino danni durante la pulizia.
    Figura : Pulizia dei rulli della carta
  5. Lasciare asciugare completamente i rulli, quindi reinserire lo sportello di accesso posteriore.
  6. Collegare nuovamente il cavo di alimentazione al retro del prodotto.
  7. Accendere il prodotto.
Se il problema persiste, andare al passo successivo.
Passo 4: aprire il coperchio superiore ed eliminare l'inceppamento
  1. Aprire lo sportello di accesso alle cartucce di stampa.
  2. Aprire lo sportello per la rimozione della carta inceppata, situato all'interno dello sportello di accesso alle cartucce di stampa.
      Figura : apertura dello sportello di accesso alle cartucce di stampa
    1. Sportello per la rimozione della carta inceppata
  3. Rimuovere la carta inceppata dallo sportello di inceppamento della carta.
  4. Chiudere lo sportello per la rimozione della carta inceppata.
  5. Chiudere lo sportello di accesso alle cartucce di stampa.
Se il problema persiste, andare al passo successivo.
Passo 5: rivolgersi all'assistenza tecnica
Riparare o sostituire il prodotto HP in uso, una volta completate tutte le fasi precedenti.
Per controllare se il prodotto in uso è ancora in garanzia, visitare il sito Web di verifica garanzia http://www.support.hp.com/checkwarranty. Contattare l’assistenza HP per pianificare una riparazione o sostituzione. Se l’utente risiede nell’area Asia-Pacifico, Contattare l’assistenza HP per trovare un centro di assistenza locale nella propria zona.
Per i prodotti non coperti dalla garanzia, potrebbero essere addebitate le spese di riparazione.
Causa
Gli inceppamenti di carta possono essere causati da vari fattori. Per evitare che si verifichino altri inceppamenti di carta, procedere come segue.
  • Inserire la carta nel vassoio per carta fino ad avvertire una certa resistenza. Non spingere la carta oltre questo punto.
  • Accertarsi che la carta sia completamente piatta nel vassoio e adattare la guida in base alla larghezza della carta.
  • Non aggiungere carta durante la stampa.
  • Rimuovere le pagine stampante regolarmente.
  • Non utilizzare carta troppo sottile, troppo liscia oppure che si allunga facilmente.
  • Non utilizzare carta spezzata o stropicciata. La carta già utilizzata per la stampa potrebbe causare inceppamenti.
  • Verificare che lo sportello di accesso posteriore sia ben chiuso.

hp-feedback-input-portlet

Azioni
Caricamento...

hp-online-communities-portlet

Azioni
Caricamento...

Chiedi alla community!


Forum dell'assistenza

Forum dell'assistenza

Partecipa alla conversazione. Trova soluzioni, poni domande e condividi suggerimenti con altri possessori di prodotti HP. Visita ora


hp-feedback-banner-portlet

Azioni
Caricamento...

hp-country-locator-portlet

Azioni
Caricamento...
Paese/area geografica: Flag Italia

hp-detect-load-my-device-portlet

Azioni
Caricamento...