hp-support-head-portlet

動作
正在載入...

歡迎來到惠普客戶支援

hp-contact-secondary-navigation-portlet

動作
正在載入...

hp-share-print-widget-portlet

動作
正在載入...
  • 資料
    關於最近電腦產品安全隱患的資訊

    惠普發現最近有一種被稱為“speculative execution side-channel attacks”的電腦安全隱患。惠普已經發佈了一個Intelx86處理器的安全公告,並將繼續提供其他處理器(ARM,AMD)的更多資訊。

hp-concentra-wrapper-portlet

動作
正在載入...

HP 和 Compaq 桌上型電腦 - HP 軟件更新報錯:您的系統不符合該更新的最低要求,更新已被取消(9996)

下列錯誤會在嘗試安裝 HP 更新時出現:
您的系統不符合該更新的最低要求,更新已被取消(9996)。
描述 : 錯誤消息
HP 軟件更新時的錯誤消息
在以下情況中,會顯示該錯誤資訊
  • 軟件更新需要您的電腦未安裝的某個硬件或軟件 (例如:安裝了非 HP 鍵盤或者未安裝 Microsoft .NET 軟件)、
  • 電腦不符合最低的硬件或軟件要求 (例如:記憶體容量不低於 4 GB,可用硬碟空間不低於 200MB ,或者需要 .NET 2.0,卻安裝了 .NET 1.0)。
通常情況下,這種錯誤說明您的電腦不需要、也不應當安裝此更新。

hp-feedback-input-portlet

動作
正在載入...

hp-online-communities-portlet

動作
正在載入...

詢問社區!


支援論壇

支援論壇

加入討論園地!您可以和其他用戶一起提出問題,分享經驗,找到問題的解決方案。 立即訪問


hp-feedback-banner-portlet

動作
正在載入...

hp-country-locator-portlet

動作
正在載入...
國家: 香港

hp-detect-load-my-device-portlet

動作
正在載入...