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  • Information
    Mise à jour importante pour la sécurité des imprimantes

    HP a été récemment informé d'une vulnérabilité dans certaines imprimantes à jet d'encre. HP a des mises à jour disponibles pour résoudre ce problème. Détails et plus d'informations sont disponibles dans le bulletin de sécurité

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HP Deskjet tout-en-un série F2200  - Traînées ou lignes manquantes sur les motifs ou bandes du rapport d'autotest complet

Problème
Un ou plusieurs des motifs de test font apparaître des lignes manquantes, ou une ou plusieurs des bandes de couleur contiennent des traînées sur le rapport d'autotest complet.
Solution
Procédez comme suit pour améliorer la qualité d'impression.
Etape 1 : Exécution de l'utilitaire automatique de nettoyage des cartouches d'encre
Utilisez cette fonction lorsque le tirage contient des traînées ou des lignes manquantes.
  Attention :
Nettoyez les cartouches d'encre uniquement en cas de nécessité. Tout nettoyage inutile des cartouches réduit leur durée de vie et gaspille de l'encre.
Procédez comme suit pour nettoyer les cartouches d'encre à partir du Centre de solutions HP :
  1. Double-cliquez sur l'icône du Moniteur d'imagerie numérique HP (), située dans la barre des tâches de Windows. Le Centre de solutions HP apparaît.
  2. Dans le Centre de solutions HP, cliquez sur le menu Paramètres.
  3. Sélectionnez Paramètres d'impression, puis cliquez sur Boîte à outils de l'imprimante. La Boîte à outils de l'imprimante s'ouvre.
  4. Cliquez sur Nettoyer les cartouches d'impression.
  5. Cliquez sur Nettoyer et suivez les instructions qui apparaissent à l'écran.
  1. Mettez le produit sous tension.
  2. Ouvrez le capot du produit. Le chariot se déplace vers l'extrémité droite du produit.
    Figure : Ouverture du capot du produit
  3. Attendez que le chariot soit immobile et silencieux, puis débranchez le cordon d'alimentation de l'arrière du produit.
  4. Appuyez légèrement sur la cartouche d'encre pour la libérer, puis tirez-la pour l'extraire de son logement.
      Attention :
    Ne retirez pas les deux cartouches d'encre en même temps. Retirez et nettoyez chaque cartouche d'encre individuellement. Ne laissez pas une cartouche d'encre hors du produit pendant plus de 30 minutes.
  5. Placez la cartouche d'encre sur une feuille de papier, buses d'encre vers le haut.
  6. Humidifiez légèrement un coton-tige en mousse propre avec de l'eau distillée.
  7. À l'aide du coton-tige, nettoyez la face et les bords autour de la zone des buses d'encre.
      Attention :
    Ne nettoyez pas la plaque de la buse d'encre.
      Figure : Nettoyage de la zone entourant la buse d'encre
    1. Plaque des buses (NE PAS NETTOYER)
    2. Face et bords autour de la zone des buses d'encre
  8. Si nécessaire, répétez les étapes de nettoyage pour l'autre cartouche d'encre.
  9. Nettoyez les contacts situés dans le chariot, à l'intérieur du produit.
  10. Laissez la cartouche telle quelle pendant 10 minutes pour permettre à la zone nettoyée de sécher à l'air libre ou utilisez un nouveau coton-tige pour l'essuyer.
  11. Remettez la cartouche d'encre dans son logement. Enfoncez la cartouche jusqu'à ce qu'elle s'enclenche.
  12. Fermez doucement le capot du produit et rebranchez le cordon d'alimentation à l'arrière du produit.
Etape 3 : Remplacement de la cartouche d'encre
  1. Vérifiez que le périphérique est sous tension et que le bac d'alimentation contient du papier blanc ordinaire vierge de format A4 ou Letter.
      Attention :
    Si le périphérique est hors tension lorsque vous ouvrez la trappe d'accès aux cartouches d'encre, celles-ci ne seront pas libérées. Ne tentez pas de retirer des cartouches d'encre non-libérées, vous risqueriez d'endommager le périphérique.
  2. Ouvrez la trappe d'accès aux cartouches.
    Figure : Ouverture de la trappe d'accès aux cartouches
      Remarque :
    Vérifiez que le chariot d’impression se déplace vers le centre du périphérique. S'il ne se déplace pas vers le centre, éteignez le périphérique puis rallumez-le.
  3. Attendez que le chariot d'impression soit immobile et silencieux, puis appuyez doucement sur une cartouche d'encre pour la libérer.
    • Si vous remplacez la cartouche d'encre 3-couleurs, retirez la cartouche installée dans le berceau de gauche.
    • Si vous remplacez la cartouche noire ou photo, retirez la cartouche installée dans le berceau de droite.
      Figure : Retrait de l'ancienne cartouche
    1. Berceau de la cartouche d'encre 3-couleurs
    2. Berceau des cartouches d'encre noire et photo
  4. Tirez la cartouche d'encre vers vous pour l'extraire de son berceau.
      Remarque :
    Si vous enlevez la cartouche d'encre noire pour installer la cartouche photo, placez la cartouche noire dans l'étui de protection ou dans un récipient hermétique en plastique.
  5. Retirez la nouvelle cartouche d’encre de son emballage en prenant garde de ne toucher que le plastique noir et enlevez délicatement l’adhésif plastique. Retrait de l'adhésif plastique à l'aide de la languette rose
    Figure : Retrait du ruban d'une cartouche
      Attention :
    Ne touchez ni les contacts cuivrés, ni les buses d'encre. Cela pourrait affecter la diffusion de l'encre et les contacts électriques et boucher les buses.
    Figure : Contacts cuivrés
  6. Maintenez la cartouche de sorte que le logo HP soit orienté vers le haut, puis insérez-la dans son berceau.
    • Si vous installez la cartouche d'encre 3-couleurs, insérez-la dans le berceau de gauche.
    • Si vous installez une cartouche noire, grise ou photo, insérez-la dans le berceau de droite.
    Figure : Insertion de la cartouche d'encre
  7. Veillez à pousser fermement la cartouche jusqu'à ce qu'elle s'enclenche.
    Figure : Pression ferme de la cartouche
  8. Fermez la trappe d'accès aux cartouches.
    Figure : Fermeture de la trappe d'accès aux cartouches
Faites réparer ou remplacer votre produit HP si vous avez effectué toutes les étapes précédentes.
Pour voir si votre produit est toujours sous garantie, rendez-vous sur le site Web de vérification de garantie http://www.support.hp.com/checkwarranty. Contactez l’assistance HP pour organiser une réparation ou un remplacement. Si vous êtes en Asie-Pacifique, contactez l’assistance HP pour trouver un centre d’assistance locale dans votre zone.
Des frais de réparation pourraient s’appliquer aux produits non couverts par la garantie.
Cause
Des lignes sont manquantes lorsque les buses d'une cartouche sèchent ou lorsque le niveau d'encre est faible.

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