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HP Photosmart D5460, D5463, and D5468 Printers - 'Out of Paper' Error Message Displays and the Printer Does Not Pick Up or Feed Paper

Issue
An Out of paper error message appears on the computer, and the product does not pick up or feed paper from the paper tray.
Solution
Step one: Reset the product
  1. Remove all the paper loaded in the main input tray.
  2. Make sure that the product is turned off.
  3. Disconnect the USB cable from the back of the product.
  4. Disconnect the power cord from the product and wait 60 seconds.
  5. Disconnect the power cord from the electrical outlet.
  6. Reconnect the power cord to the electrical outlet.
  7. Reconnect the power cord to the back of the product.
  8. Press the on button () to turn the product on.
  9. Reconnect the USB cable to the back of the product.
Step two: Check the condition of the paper and reload it
  • Replace any paper that is ripped, dusty, wrinkled, or bent. If the paper is curled, uncurl the paper by gently bending it in the opposite direction of the curl or replace the paper.
      note:
    Use plain paper in the unit until the issue is resolved.
  • Make sure that all the papers are of the same size and type.
  • Tap the stack of paper on a flat surface to align the edges.
  • Make sure that the stack of paper to be loaded in the product contains 10 to 25 sheets of paper.
      note:
    Do not load too much paper in the product.
  • After inserting the stack of paper into the product, gently push the paper-width guide to fit snugly against the paper.
Step three: Adjust the paper settings in the print driver
Adjust the paper settings in the print driver. The paper settings in the print driver must match the paper settings for at least one of the installed paper trays.
  1. Open a document in the program where it was created.
  2. Click File and click Print.
  3. Click Properties and click the Features tab.
  4. In the Resizing Options area, from the Size drop-down list, select More.
  5. Select the size of paper loaded and click OK.
  6. In the Basic Options area, from the Paper Type drop-down list, select More.
  7. Select the type of paper loaded and click OK.
      note:
    These changes do not change the default print settings. The print settings will revert to the default print settings the next time the program is opened.
  8. Click OK to close the Properties dialog box.
  9. Click Print or OK to begin printing.
Step four: Clean the rollers
  1. Turn off the product and remove the power cord.
  2. Press in the tab on the left side of the rear door to release the door. Remove the door by pulling it away from the product.
    Figure : Removing the rear access door
  3. Dip the lint-free cloth into the purified or distilled water, and squeeze any excess water from it.
  4. Clean the rubber rollers to remove any dust or dirt buildup.
  5. Replace the rear door. Gently push it forward until it snaps into place.
    Figure : Replacing the rear door
  6. Plug the power cord back in, and turn on the product.
Step five: Service the product
Service or replace your HP product if you completed all preceding steps.
To see if your product is still under warranty, go to the warranty check website http://www.support.hp.com/checkwarranty. Contact HP Support to schedule a repair or replacement. If you are in Asia Pacific, Contact HP Support to find a local service center in your area.
Repair fees might apply for out-of-warranty products.
Cause
  • The paper trays are empty or overloaded.
  • The paper is curled.
  • The paper-width guide is pressed against the paper stack too tightly.
  • The paper tray is not completely inserted into the unit.
  • The paper settings in the print driver do not match the paper loaded in the paper tray.
  • The rear paper feed rollers are coated with dust.

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