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Impresoras HP Color LaserJet CP1215, CP1217, CP1514n, CP1515n y CP1518ni - Falta uno o más colores en la impresión

Problema

Se imprime una página, pero le falta uno o más colores. Es posible que recientemente se haya abierto la puerta frontal del producto.
Para resolver el problema, pruebe las siguientes soluciones en el orden en que se presentan. Si una de las soluciones resuelve el problema, no necesita continuar con las siguientes.

Solución 1: Asegúrese de que se haya retirado toda la cinta de protección y de que los cartuchos de impresión estén instalados correctamente

nota:
El producto que se muestra en los gráficos a continuación puede ser levemente diferente a su producto, pero los pasos son los mismos.
  1. Abra la puerta de acceso frontal por completo.
    SUGERENCIA
    Al abrir y cerrar la puerta de acceso frontal por completo, se garantiza el correcto funcionamiento del mecanismo de la unidad del tóner una vez cerrada la puerta.
    Figura : Abra la puerta de acceso frontal
    Imagen que muestra cómo abrir la puerta de acceso frontal.
  2. Extraiga el receptáculo del cartucho de impresión por completo.
    Figura : Extraiga el receptáculo del cartucho de impresión
    Imagen: Extraiga el receptáculo del cartucho de impresión.
  3. Asegúrese de que no haya restos de cinta de protección en ninguno de los cartuchos de impresión. Si quedan restos de cinta, tire de la pestaña sobre el lado izquierdo del cartucho de impresión para retirar toda la cinta. Deseche la cinta.
    Figura : Retire la cinta de protección
    Imagen: Retire la cinta de protección
    No toque el rodillo verde (tambor de creación de imágenes) en la parte inferior del cartucho de impresión. Las huellas digitales en el tambor de creación de imágenes pueden generar problemas de calidad de impresión.
    Figura : No toque el tambor de creación de imágenes
    Imagen: No toque el tambor de creación de imágenes.
  4. Asegúrese de que los cartuchos de impresión se encuentren en las ranuras con el código de color que corresponde y de que estén colocados correctamente en el receptáculo. Si es necesario, ajústelos.
  5. Cierre el receptáculo del cartucho de impresión por completo.
    Figura : Cierre el receptáculo del cartucho de impresión
    Imagen: Cierre la puerta del cartucho de impresión.
  6. Cierre la puerta de acceso frontal por completo.
    nota:
    Si la puerta de acceso frontal no se encuentra totalmente cerrada, el mecanismo de la unidad de tóner no funcionará correctamente.
    Figura : Cierre la puerta de acceso frontal
    Imagen: Cierre la puerta de acceso frontal.
  7. Intente imprimir el trabajo nuevamente.
  • Si con estos pasos se resuelve el problema, no necesita hacer nada más.
  • Si el problema persiste, vea la próxima solución.

Solución 2: Compruebe los niveles de tinta y sustituya los cartuchos de impresión vacíos o con poca tinta

Siga estos pasos para verificar los niveles de tóner y sustituir los cartuchos con poca tinta o vacíos.

Paso 1: Compruebe los niveles del tóner

Siga los pasos correspondientes a su producto para imprimir una página de estado de los consumibles.

Impresora HP LaserJet serie CP1210

Mantenga presionado el botón Reanudar () en el panel de control del producto durante tres segundos.

Impresora HP LaserJet serie CP1510

  1. En el panel de control del producto, presione OK.
  2. Presione los botones de Flecha () o () para ir a Informes, y luego presione OK.
  3. Presione los botones de Flecha () o () para ir a Estado de consumibles, y luego presione OK para imprimir la página.
  4. Presione OK para salir de los menús.
  5. Compruebe la página de Estado de consumibles para ver si alguno de los cartuchos de impresión tiene poco tóner o está vacío.

Paso 2: Sustituya los cartuchos de impresión con poca tinta o vacíos

Siga estos pasos para sustituir los cartuchos de impresión con poca tinta o vacíos.
  1. Abra la puerta de acceso frontal por completo.
  2. Extraiga el receptáculo del cartucho de impresión por completo.
  3. Extraiga el cartucho de impresión usado.
  4. Retire el nuevo cartucho de impresión de su embalaje.
  5. Retire la protección plástica anaranjada de la parte inferior del nuevo cartucho de impresión. No retire la cinta de protección del cartucho de impresión en este momento.
  6. Introduzca el cartucho de impresión nuevo en la ranura con el código de su color.
  7. Tire de la pestaña sobre el lado izquierdo del cartucho de impresión hasta retirar toda la cinta de protección. Deseche la cinta.
  8. Cierre el receptáculo del cartucho de impresión por completo.
  9. Cierre la puerta de acceso frontal por completo.
  10. Espere hasta que el producto esté inactivo y en silencio, y luego vuelva a intentar imprimir el trabajo.
  • Si con estos pasos se resuelve el problema, no necesita hacer nada más.
  • Si el problema persiste, vea la próxima solución.

Solución 3: Lleve la impresora al servicio técnico

Si ha realizado todos los pasos indicados anteriormente y aún experimenta algún problema, lleve el producto al servicio técnico.

Causa

Cualquiera de las situaciones que se mencionan a continuación pueden ocasionar el problema.
  • La puerta de acceso frontal se abrió parcialmente y luego se cerró.
  • La puerta de acceso frontal no se encuentra totalmente cerrada.
  • Queda cinta de protección en los cartuchos de impresión y el flujo de tóner a la página está bloqueado.
  • Los cartuchos de impresión no están bien ubicados en sus ranuras.

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