HP Kundensupport - Wissensdatenbank

hp-contact-secondary-navigation-portlet

Aktionen
Ladevorgang läuft...

hp-share-print-widget-portlet

Aktionen
Ladevorgang läuft...
  • Informationen
    Erfahren Sie, wie Sie auf Windows 11 aktualisieren können

    Windows 11 Upgrade Anleitung

    Informationen

    Beheben Sie das Windows 10-Update-Problem auf Ihrem HP Computer oder Drucker. Klicken Sie hier

    Informationen

    Audio- oder Soundprobleme? Probieren Sie unseren automatisierten HP Audio Check aus!

  • Feedback

hp-concentra-wrapper-portlet

Aktionen
Ladevorgang läuft...

HP LaserJet Pro-Drucker - Kein Strom/Stromschutzfunktion

Dieses Dokument gilt NUR für die folgenden HP LaserJet Pro-Drucker:

  • HP LaserJet Pro CP1025-Farbdruckermodellreihe
  • HP LaserJet Pro 100 Color MFP M175-Modellreihe
  • HP Color LaserJet Pro MFP M176-Modellreihe
  • HP Color LaserJet Pro MFP M177-Modellreihe
  • HP Color LaserJet Pro M252-Modellreihe
  • HP Color LaserJet Pro MFP M277-Modellreihe
  • HP LaserJet Pro 200 M251-Farbdruckermodellreihe
  • HP LaserJet Pro 200 Color MFP M276-Modellreihe
  • HP LaserJet Pro 300 M351-Farbdruckermodellreihe
  • HP LaserJet Pro 400 M401-Druckermodellreihe
  • HP LaserJet Pro M402–M403-Modellreihen
  • HP LaserJet Pro 400 MFP M425-Modellreihe
  • HP LaserJet Pro 400 M451-Farbdruckermodellreihe
  • HP Color LaserJet Pro M452-Modellreihe
  • HP LaserJet Pro MFP M426–M427-Modellreihen
  • HP Color LaserJet Pro MFP M476-Modellreihe
  • HP Color LaserJet Pro MFP M477-Modellreihe

Problem

Möglicherweise entsteht der Eindruck, dass beim Drucker ein Problem mit der Stromversorgung vorliegt. Wenn Sie die Netztaste drücken, schaltet der Drucker sich möglicherweise nicht sofort ein.

Ursache

Um das Risiko von Schäden unter den folgenden Bedingungen zu verringern, sind diese Drucker darauf ausgelegt, vorübergehend den elektrischen Strom zu unterbrechen.
  • Instabile Stromversorgung
  • Stromüberspannung, z. B. Blitz
  • Stromunterversorgung

Lösung

Nach einem solchen Ereignis sollte der Drucker innerhalb von 15 Minuten in den Normalbetrieb zurückzukehren.
Wenn der Zustand "Kein Strom" weiterhin besteht:
  1. Stellen Sie sicher, dass der Drucker an eine funktionierende Steckdose mit der richtigen Spannung angeschlossen ist (110 V oder 220 V).
  2. Wenn Sie einen Überspannungsschutz, ein Verlängerungskabel oder eine Steckerleiste verwenden, schließen Sie den Drucker direkt an die Steckdose an.
  3. Drücken Sie die Netztaste, um den Drucker einzuschalten.
  4. Wenn das Problem weiterhin besteht, trennen Sie den Drucker vom Stromnetz und warten Sie 15 Minuten.
  5. Schließen Sie den Drucker nach 15 Minuten wieder an und drücken Sie die Netztaste.
  6. Wenn das Problem weiterhin besteht, probieren Sie ein anderes Netzkabel aus (falls verfügbar).
Wenn das Problem weiterhin besteht, wenden Sie sich an den HP Support.


Land/Region: Flag Deutschland

hp-detect-load-my-device-portlet

Aktionen
Ladevorgang läuft...