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HP LaserJet Enterprise MFP, HP Managed MFP und HP PageWide Enterprise MFP  - vertikale Linien oder Streifen beim Kopieren oder Scannen über die ADF

Problem

Beim Kopieren und/oder Scannen über die automatische Dokumentenzufuhr (ADF) eines HP LaserJet Enterprise-, HP PageWide Enterprise-, HP LaserJet Managed- oder HP PageWide Managed-MFP treten senkrechte Linien oder Streifen auf Kopien und/oder Scans auf.
Hinweis:
Einige Drucker besitzen unterschiedliche ADF-Scanner. Navigieren Sie bei Flow-Modellen (M525c, M525cm, M527z, M575c, M575cm, M577z M575cm) oder den Modellen M527, M577, M630, M680, M830, M880, E52545 und E57540 zu Streifen oder Linien beim Kopieren oder Scannen über den automatischen Vorlageneinzug (ADF).
Über das Flachbettscannerglas angefertigte Kopien bzw. Scans sehen normal aus. Gedruckte Seiten sehen ebenfalls normal aus. Die Linie oder der Streifen kann schwarz oder farbig sein und auch auf Fax- oder Digital Sending-Ausgaben auftreten, wenn (beispielsweise) die Funktionen „Scannen in Ordner“ und „Scannen in E-Mail“ verwendet werden.

Ursache

Dieser Multifunktionsdrucker nutzt ein anderes Glas (ADF-Glas) für das Kopieren oder Scannen über den ADF. HP hat festgestellt, dass 99 % aller Linien und Streifen auf Kopien, für die die Originaldokumente über den ADF eingezogen werden, durch Verunreinigungen auf dem ADF-Glas verursacht werden. Zu den Verunreinigungen gehören Papierstaub, Papier- oder Tonerstaub, Klebstoffreste von Haftnotizen, Korrekturflüssigkeit oder -folie, Tinte, Fingerabdrücke und mehr. Selbst kleinste Flecken können ausreichen, um das vom Original reflektierte Licht zu verzerren, wodurch eine Linie, ein Streifen oder ein Fleck auf Kopien oder Scans über den ADF entstehen kann.

Lösung

In vielen Fällen sind die Verunreinigungen nicht augenscheinlich und können daher leicht übersehen werden und lassen sich möglicherweise nicht im Rahmen einer schnellen Reinigung entfernen. Ein mit Wasser angefeuchtetes weiches, fusselfreies Tuch reicht normalerweise aus, um Verunreinigungen zu entfernen. Für hartnäckigere Verunreinigungen sind jedoch möglicherweise zusätzliche Schritte erforderlich.
Sehen Sie sich das folgende Video an, und/oder befolgen Sie die nachfolgenden Schritte, um das Problem zu isolieren und den entsprechenden Bereich richtig zu reinigen.
Wenn Sie Probleme mit der Anzeige des Videos haben oder das Video in einer anderen Größe anzeigen möchten, klicken Sie hier, um das Video auf YouTube wiederzugeben.

Schritt eins: Feststellen, ob das Problem auftritt, wenn das ADF-Glas oder das Flachbettscannerglas verwendet wird

  1. Erstellen Sie eine leere Kopie über den ADF, und markieren Sie diese mit „ADF“.
  2. Erstellen Sie eine leere Kopie über das Flachbettscannerglas, und markieren Sie dieses mit „Flachbett“.
    • Wenn das Problem auf der Kopie zu sehen ist, auf der „ADF“ steht, fahren Sie fort mit Schritt 2: Reinigen des ADF-Glases und des weißen Streifens auf der Unterseite der Scannerabdeckung.
    • Wenn das Problem nur auf der Kopie zu sehen ist, auf der „Flachbett“ steht, verwenden Sie ein mit Wasser angefeuchtetes weiches, fusselfreies Tuch, um das Flachbettscannerglas und die Unterseite der Abdeckung zu reinigen.
      Im folgenden Video wird gezeigt, wie das Scannerglas und die weiße Rückseite gereinigt werden.
      Wenn Sie Probleme mit der Anzeige des Videos haben oder das Video in einer anderen Größe anzeigen möchten, klicken Sie hier, um das Video auf YouTube wiederzugeben.
      Hinweis:
      Falls erforderlich, können Sie Objektivreiniger oder ein nicht scheuerndes Glasreinigungsmittel auf das Tuch auftragen, bevor Sie das Glas reinigen. Sprühen Sie das Reinigungsmittel nur auf das Tuch und nicht direkt auf das Glas oder das Gerät. Sprühen Sie kein Wasser oder Glasreiniger auf das Glas, da diese Flüssigkeiten unter das Glas sickern können und den Drucker möglicherweise beschädigen. Scheuermittel, Azeton, Reinigungsbenzin, Spiritus oder Tetrachlorkohlenstoff dürfen nicht zur Reinigung des Glases verwendet werden. Diese Stoffe können das Glas beschädigen bzw. hinterlassen Verunreinigungen auf dem Glas, wodurch die Kopier- und Scanqualität verschlechtert wird.
      Abbildung : Flachbettscannerglas und Unterseite der Abdeckung

Schritt zwei: Reinigen des ADF-Glases und des weißen Streifens auf der Unterseite der Scannerabdeckung

Hinweis:
Möglicherweise bildet sich Staub auf der Unterseite des Scannerglases, diese kann aber nicht gereinigt werden und hat keine Auswirkungen auf die Kopier- oder Scanqualität.
  1. Öffnen Sie die Scannerabdeckung, und suchen Sie den ca. 2,5 cm dünnen Glasstreifen links des Hauptbereichs des Flachbettscannerglases.
    Abbildung : ADF-Glas und weißer Streifen
  2. Verwenden Sie ein mit Wasser angefeuchtetes weiches, fusselfreies Tuch, um das ADF-Glas zu reinigen. Einige Modelle nutzen ein oberes ADF-Glas, das dem unteren ähnelt. Führen Sie in diesem Fall diesen Reinigungsschritt für das untere und das obere ADF-Glas aus.
    Hinweis:
    Falls erforderlich, können Sie Objektivreiniger oder ein nicht scheuerndes Glasreinigungsmittel auf das Tuch auftragen, bevor Sie das Glas reinigen. Sprühen Sie das Reinigungsmittel nur auf das Tuch und nicht direkt auf das Glas oder das Gerät. Sprühen Sie kein Wasser oder Glasreiniger auf das Glas, da diese Flüssigkeiten unter das Glas sickern können und den Drucker möglicherweise beschädigen. Scheuermittel, Azeton, Reinigungsbenzin, Spiritus oder Tetrachlorkohlenstoff dürfen nicht zur Reinigung des Glases verwendet werden. Diese Stoffe können das Glas beschädigen bzw. hinterlassen Verunreinigungen auf dem Glas, wodurch die Kopier- und Scanqualität verschlechtert wird.
  3. Verwenden Sie auf der Unterseite der Scannerabdeckung über dem Streifen des ADF-Glases ein mit Wasser angefeuchtetes weiches, fusselfreies Tuch zur Reinigung des oberen weißen Streifens und des Metallstreifens (sofern zutreffend). In einigen Fällen ähnelt dieser Glasstreifen dem ADF-Glas.
    Hinweis:
    Vermeiden Sie scheuernde Bewegungen, und sehen Sie von der Verwendung von Reinigungstüchern auf Papierbasis ab, um Kratzer auf der Oberfläche zu vermeiden.
  4. Wenn der weiße Streifen nicht sauber wird, versuchen Sie erneut, ihn mit Isopropanolalkohol zu reinigen, und wischen Sie die Oberfläche anschließend mit einem feuchten Tuch gründlich ab, um Alkoholreste zu entfernen.
  5. Trocknen Sie das ADF-Glas und den oberen Streifen mit einem weichen, trockenen Tuch, um Fleckenbildung zu verhindern, und versuchen Sie dann erneut, eine Kopie oder einen Scan anzufertigen.
    Wenn das Problem weiterhin besteht, fahren Sie fort mit Schritt 3: Isolieren des Bereichs der Verunreinigung auf dem ADF-Glas.

Schritt 3: Isolieren des Bereichs der Verunreinigung auf dem ADF-Glas

  1. Legen Sie ein leeres Blatt Papier in den ADF, und markieren Sie es wie unten abgebildet in der rechten unteren Ecke mit einem „X“.
  2. Drücken Sie die Taste Start, um eine Kopie der leeren Seite anzufertigen.
  3. Legen Sie das Papier mit der Druckseite nach oben auf das Flachbettscannerglas, sodass sich das „X“ an derselben Stelle wie unten angezeigt befindet.
    Hinweis:
    Vergewissern Sie sich, dass die obere linke Ecke der Kopie an der oberen linken Ecke des Flachbettscannerglases ausgerichtet ist.
  4. Folgen Sie der Linie oder dem Streifen auf dem Papier zu dem Bereich auf dem ADF-Glas, der das Problem verursacht.
  5. Lösen Sie hartnäckige Verunreinigungen mit dem Fingernagel.
    Hinweis:
    Verwenden Sie ausschließlich Ihren Fingernagel. Andere Gegenstände können Kratzer im ADF-Glas hinterlassen.
  6. Reinigen Sie diesen bestimmten Bereich erneut, und trocknen Sie das Glas mit einem weichen, fusselfreien Tuch.
  7. Versuchen Sie erneut, eine Kopie oder einen Scan anzufertigen.
Wenn das Problem weiterhin besteht, fahren Sie mit Reinigen oder Ersetzen der Mylar-Abschirmung (nur für die MFP-Modelle 4345, M4345, 4730 und CM4730) oder dem Abschnitt Erweiterte Fehlerbehebung fort.

Schritt 4: Reinigen oder Ersetzen der Mylar-Abschirmung (nur für die Modelle 4345, M4345, 4730 und CM4730)

  1. Öffnen Sie die Scannerabdeckung.
  2. Reinigen Sie die Mylar-Abschirmung.
    1. Drücken Sie auf der Unterseite der Scannerabdeckung in der Nähe des weißen Streifens auf die beiden Laschen oben und unten an der Abdeckung der ADF-Führung, um diese zu lösen.
      Abbildung : Lösen der Abdeckung der ADF-Führung
    2. Heben Sie die Abdeckung der ADF-Führung ab, und suchen Sie die transparente Mylar-Abschirmung (durchsichtiges Blatt).
    3. Lösen Sie die Mylar-Abschirmung vorsichtig aus den vier Laschen der Abdeckung der ADF-Führung. Anschließend können Sie die Mylar-Abschirmung entfernen.
      Abbildung : Entfernen der Mylar-Abschirmung; ADF-Laschen sind eingekreist
    4. Wenn sich die Mylar-Abschirmung nur schwer entfernen lässt, ziehen Sie die Abdeckungsscharniere der ADF-Führung von den Scharnierstiften ab, und entfernen Sie die Abdeckung der ADF-Führung.
      Abbildung : Entfernen der ADF-Führung; Scharnierstifte sind eingekreist
    5. Reinigen Sie die Mylar-Abschirmung mit einem weichen, fusselfreien Tuch, das ausschließlich mit Wasser angefeuchtet wurde.
    6. Trocknen Sie die Mylar-Abschirmung vorsichtig mit einem trockenen, weichen und fusselfreien Tuch.
    7. Setzen Sie die Mylar-Abschirmung wieder ein, schließen Sie die ADF-Abdeckung, und versuchen Sie dann erneut, eine Kopie oder einen Scan anzufertigen.
      Hinweis:
      Die transparente Mylar-Abschirmung ist oben mit einer kleinen runden Kerbe versehen. Vergewissern Sie sich, dass Sie die Kerbe mit dem runden Zapfen auf der Halterung ausrichten.
  3. Wenn das Problem nach der Reinigung weiterhin besteht, ersetzen Sie die Mylar-Abschirmung.
    1. Suchen Sie den Umschlag auf der Unterseite der Scannerabdeckung hinter der weißen Rückseite unter der ADF-Abdeckung, der Ersatzstreifen enthält.
      Hinweis:
      Die Geräte werden normalerweise mit mehreren Mylar-Ersatzstreifen ausgeliefert. Wenn dieser Umschlag nicht vorhanden ist, wenden Sie sich an HP, um Ersatzstreifen zu bestellen (Bestellnummer
      Q6496A).
    2. Lösen und entfernen Sie die Abdeckung der ADF-Führung, und entfernen Sie anschließend die Mylar-Abschirmung, indem Sie die oben aufgeführten Schritte wiederholen.
    3. Tauschen Sie die Mylar-Abschirmung gegen eine neue aus dem Umschlag aus.
      Hinweis:
      Die transparente Mylar-Abschirmung ist oben mit einer kleinen runden Kerbe versehen. Vergewissern Sie sich, dass Sie die Kerbe mit dem runden Zapfen auf der Halterung ausrichten.
    4. Setzen Sie die Abdeckung der ADF-Führung wieder ein, wenn die neue Mylar-Abschirmung sicher eingesetzt ist.

Erweiterte Fehlerbehebung

Wenn sich das Problem nicht anhand der oben aufgeführten Schritte beheben lässt, führen Sie eine der folgenden Maßnahmen zur erweiterten Fehlerbehebung aus:
  • Schalten Sie den Drucker aus und wieder ein. Ausführliche Anweisungen dazu finden Sie im Benutzerhandbuch.
  • Reinigen Sie die Papiereinzugswalzen. Ausführliche Anweisungen dazu finden Sie im Benutzerhandbuch.

Tipps für qualitativ hochwertige Kopien und Scans

  • Stellen Sie sicher, dass Sie keine Scansoftware anderer Hersteller verwenden, da diese die Symptome mit Linien oder Streifen verursachen können. Ist dies der Fall, wenden Sie sich an den Software-Drittanbieter.
  • Stellen Sie sicher, wenn Sie HP Scanning-Software verwenden, dass nicht mehrere Bildbearbeitungsgeräte auf dem Computer installiert sind. HP rät davon ab, mehrere Bildbearbeitungsgeräte auf demselben Computer zu verwenden (zur Vermeidung von Software-Konflikten).
  • Die Firmware-Version kann die Leistung des Scankopfs beeinträchtigen. Vergewissern Sie sich immer, dass die aktuellste Firmware-Version auf dem Drucker installiert ist. Öffnen Sie http://support.hp.com/drivers, suchen Sie nach dem Druckermodell, erweitern Sie den Abschnitt „Firmware“, und laden Sie die neueste verfügbare Firmware-Version herunter.
Wenn das Problem beim Kopieren bzw. Scannen sich nicht durch eine gründliche Reinigung beheben lässt, muss die Scannereinheit möglicherweise gewartet oder repariert werden. Wenden Sie sich an den HP Support.


Land/Region: Flag Deutschland

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