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    Información sobre vulnerabilidades recientes

    HP conoce las vulnerabilidades recientes comúnmente denominadas "Spectre" y "Meltdown". HP ha publicado un boletín de seguridad con parches para estos problemas y una lista de sistemas afectados. Continuaremos actualizando el boletín a medida que haya más información disponible y alentaremos a los clientes a consultar el boletín con frecuencia.

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Un mensaje "Atasco de original: elimine el atasco y presione Aceptar" aparece en las impresoras todo-en-uno HP Officejet Pro series L7300, L7500, L7600 y L7700

Problema
Al usar el alimentador automático de documentos (AAD) para copiar, escanear o enviar un fax, el mensaje de error "Atasco de original: Elimine el atasco y presione Aceptar" aparece en el panel de control del producto.
¿El papel se atasca con frecuencia?
Si está buscando información para evitar que se produzcan atascos de papel, puede saltar a las secciones de causa y prevención de atascos en este documento.
Video que muestra cómo eliminar un atasco de papel del AAD
El siguiente video muestra los pasos para eliminar un atasco de papel en el alimentador automático de documentos. Algunos pasos de este video pueden no ser aplicables a su producto.
En el siguiente video se muestran pasos para el mantenimiento y solución de problemas del alimentador automático de documentos (AAD). El producto que se muestra en este video posiblemente no sea exactamente igual a su producto, pero los pasos son los mismos.
Si tiene dificultad para reproducir el video o si desea verlo en otro tamaño, haga clic aquí para reproducirlo en YouTube (en inglés).
Solución 1: Elimine el atasco de papel
Siga estos pasos en el orden en que se presentan para eliminar un atasco de papel en el AAD.
Paso 1: Retire todo el papel suelto
Retire todo el papel suelto que haya en las bandejas de entrada y salida del AAD.
  atención:
No quite el papel atascado en este momento.
Paso 2: Verifique los rodillos del alimentador automático de documentos (AAD)
  1. Presione el botón de Encendido () para apagar el producto.
  2. Desconecte el cable de alimentación de la parte posterior del producto.
  3. Retire la bandeja del alimentador de documentos del AAD y luego levante la cubierta superior del AAD.
    Figura : Abra la cubierta del AAD
    Imagen que muestra cómo quitar la bandeja de entrada y levantar la cubierta superior del AAD.
  4. Retire la pieza de eliminar atascos del AAD. Con ambas manos, levante las dos manijas hasta que la pieza se desencaje. Gire y levante la pieza de eliminar atascos del AAD y déjela a un lado.
    Figura : Retire la pieza de eliminar atascos del AAD
    Imagen que muestra cómo retirar la pieza de eliminar atascos del AAD
  5. Levante la palanca verde acoplada al mecanismo de recogida de papel hasta que se mantenga abierta.
    Figura : Levante la palanca verde
    Imagen que muestra cómo levantar la palanca verde
  6. Verifique si hay papel atascado en el lugar donde el papel ingresa en la pieza de eliminar atascos del AAD.
    Figura : Revise la pieza de eliminar atascos del AAD
    Fotografía que muestra el área donde el papel ingresa en la pieza de eliminar atascos del AAD
  7. Tire del papel con cuidado para extraerlo de la pieza de eliminar atascos del AAD.
    Figura : Extraiga el papel atascado
    Imagen que muestra cómo extraer el papel atascado
Paso 3: Vuelva a instalar la pieza de eliminar atascos del AAD
  1. Baje la palanca verde y el mecanismo de recogida de papel.
  2. Con cuidado, vuelva a deslizar la pieza de eliminar atascos del AAD en la ranura, hasta que las pestañas encajen en su lugar.
    Figura : Vuelva a instalar la pieza de eliminar atascos del AAD
    Imagen que muestra cómo volver a colocar la pieza de eliminar atascos del AAD
  3. Asegúrese de que las pestañas de la pieza de limpieza del AAD encajen en su sitio. Si la pieza de eliminar atascos del AAD está floja o no se instaló correctamente, es probable que se produzcan más atascos de papel.
    Figura : Pieza de eliminar atascos del AAD instalada
    Fotografía de la pieza de eliminar atascos del AAD
      nota:
    Si la pieza de eliminar atascos del AAD está colocada correctamente, el papel pasa hacia abajo. Si la pieza de eliminar atascos del AAD no está colocada correctamente, el papel sale por la parte posterior del mecanismo.
    Figura : Papel que sale por la parte posterior del mecanismo
    Fotografía que muestra el papel que sale por la parte posterior del mecanismo
    Figura : Pieza de eliminar atascos del AAD colocada correctamente
    Fotografía que muestra la pieza de eliminar atascos del AAD colocada correctamente
    Figura : Pieza de eliminar atascos del AAD colocada incorrectamente
    Fotografía que muestra la pieza de eliminar atascos del AAD colocada incorrectamente
  4. Vuelva a colocar la bandeja de alimentación de documentos del AAD.
  5. Asegúrese de que el mecanismo de recogida de papel del AAD esté firme.
    1. Levante la palanca verde acoplada al mecanismo de recogida de papel y luego hágala girar hacia atrás hasta que se mantenga abierta.
    2. Asegúrese de que el retenedor doble mantenga el mecanismo de los rodillos en su lugar.
    3. Asegúrese de que el tope de la pila esté en la posición correcta, justo por encima del retenedor doble.
        Figura : Tope de la pila y retenedor doble colocados correctamente
        Fotografía del tope de la pila y del retenedor doble
      1. Tope de la pila
      2. Retenedor doble
  6. Baje la palanca verde y el mecanismo de alimentación.
  7. Cierre la cubierta del AAD.
Paso 4: Retire el papel atascado del recorrido de papel del AAD
En ocasiones, el papel puede atascarse debajo de la tapa de documentos, en el borde por donde el AAD alimenta el papel. Siga estos pasos en el orden en que se presentan para eliminar un atasco de papel en el recorrido del papel.
  1. Levante la tapa de documentos.
    Figura : Levante la tapa de documentos
    Imagen que muestra cómo levantar la tapa de documentos
  2. Verifique si hay papel atascado debajo de la tapa de documentos, en el borde por donde el AAD alimenta el papel.
    Figura : Revise debajo del borde de la tapa
    Fotografía que muestra un atasco de papel debajo de la tapa de documentos
  3. Retire cuidadosamente todo el papel que encuentre debajo de la tapa de documentos. Si el papel no sale al tirar de él con suavidad, siga estos pasos:
    1. Cierre la tapa de documentos.
    2. Abra el AAD y con las dos manos afloje el papel con suavidad.
    3. Cuando el papel esté suelto, tire de él con cuidado para sacarlo.
    4. Cierre el AAD.
  4. Vuelva a colocar la bandeja de alimentación de documentos.
Paso 5: Revise el marco del AAD
Antes de cerrar la tapa de documentos, asegúrese de que el marco del AAD esté firme e instalado correctamente.
  nota:
El AAD no funciona si su marco azul no está debajo de la parte interna de la tapa del AAD.
  1. Revise el borde izquierdo de la parte interna de la tapa del AAD. Si el marco azul del AAD queda sobre la parte interna, retírelo cuidadosamente de la tapa.
    Figura : Marco del AAD instalado incorrectamente
    Fotografía del marco del AAD instalado incorrectamente
  2. Levante el borde de la parte interna de la tapa del AAD y luego enganche el marco del AAD en la esquina de la tapa.
    Figura : Levante la parte interna de la tapa y coloque el marco del AAD
    Imagen que muestra cómo levantar la parte interna de la tapa y unirla al marco del AAD
  3. Deslice el marco del AAD por debajo de la parte interna de la tapa y luego ajústelo en su lugar.
    Figura : Deslice el marco del AAD debajo de la parte interior de la tapa
    Imagen que muestra cómo deslizar el marco del AAD por debajo de la parte interna de la tapa
    Figura : Marco del AAD instalado correctamente
    Fotografía que muestra el marco del AAD instalado correctamente
  4. Cierre la tapa de documentos.
  5. Cargue papel blanco común en la bandeja de entrada.
    Figura : Cargue papel en la bandeja de entrada
    Imagen que muestra cómo cargar papel en la bandeja de entrada.
  6. Vuelva a cargar el documento original con la cara de impresión hacia arriba en la bandeja de alimentación de documentos.
    Figura : Vuelva a cargar el documento original
    Imagen que muestra cómo cargar papel en la bandeja del AAD
  7. Vuelva a conectar el cable de alimentación a la parte posterior del producto.
  8. Presione Aceptar para continuar con la tarea actual.
  9. Si el producto no continúa la tarea, intente comenzarla nuevamente.
  • Si estos pasos resolvieron el problema, no necesita hacer nada más.
  • Si el problema persiste, continúe con la próxima solución.
Solución 2: Limpie los rodillos que recogen el papel del AAD
Siga estos pasos en el orden en que se presentan para limpiar los rodillos que recogen el papel del AAD.
  1. Reúna los siguientes materiales:
    • Un paño limpio que no suelte pelusa o cualquier otro tipo de tela que no se rasgue ni suelte fibras
    • Agua destilada, filtrada o embotellada (el agua del grifo podría dañar el producto)
  2. Retire la bandeja de entrada del AAD y levante la cubierta superior del AAD.
    Figura : Abra la cubierta del AAD
    Imagen que muestra cómo levantar la cubierta superior del AAD.
  3. Levante la palanca verde acoplada al mecanismo de recogida de papel y luego hágala girar hacia atrás hasta que se mantenga abierta.
    Figura : Levante la palanca verde
    Imagen que muestra cómo levantar la palanca verde
  4. Humedezca ligeramente un paño limpio que no deje pelusa con agua destilada y escurra el exceso de líquido.
  5. Use el paño humedecido para limpiar los rodillos, la almohadilla de separación y la tira de corcho debajo de la almohadilla de separación.
    Figura : Limpie los rodillos
    Fotografía que muestra cómo limpiar los rodillos
      Figura : Limpie la almohadilla de separación y la tira de corcho
      Fotografía de la almohadilla del separador y de la tira de corcho
    1. Almohadilla de separación
    2. Tira de corcho
  6. Vuelva a bajar los rodillos a su posición original.
  7. Cierre la cubierta del AAD y vuelva a colocar la bandeja del alimentador de documentos.
  8. Cargue papel blanco normal en la bandeja de entrada.
    Figura : Cargue papel en la bandeja de entrada
    Imagen que muestra cómo cargar papel en la bandeja de entrada.
  9. Vuelva a cargar el documento original con la cara de impresión hacia arriba en la bandeja de alimentación de documentos.
    Figura : Vuelva a cargar el documento original
    Imagen que muestra cómo cargar papel en la bandeja del AAD
  10. Presione Aceptar para continuar con la tarea actual.
  11. Si el producto no continúa la tarea, intente comenzarla nuevamente.
  • Si estos pasos resolvieron el problema, no necesita hacer nada más.
  • Si el problema persiste, continúe con la próxima solución.
Solución 3: Reinicie el producto
Siga estos pasos para reiniciar el producto.
Paso 1: Efectúe un reinicio de energía
  1. Presione el botón de Encendido () para encender el producto.
  2. Con el producto encendido, desconecte el cable de alimentación de la parte posterior del producto.
  3. Desenchufe el cable de alimentación de la toma de pared.
  4. Espere al menos 15 segundos.
  5. Vuelva a conectar el cable de alimentación a la toma de pared.
  6. Vuelva a enchufar el cable de alimentación a la parte posterior del producto.
  7. Si el producto no se enciende automáticamente, presione el botón de Encendido () para encenderlo.
Paso 2: Realice una copia utilizando el AAD
  1. Cargue papel blanco común en la bandeja de entrada.
    Figura : Cargue papel en la bandeja de entrada
    Imagen que muestra cómo cargar papel en la bandeja de entrada.
  2. Cargue una página del documento original con la cara de impresión hacia arriba en la bandeja de entrada del AAD.
    Figura : Cargue una página del documento original
    Imagen que muestra cómo cargar una página del documento original
  3. Presione Iniciar copia negro o Iniciar copia color. El producto imprimirá una copia de la página.
  • Si estos pasos resolvieron el problema, no necesita hacer nada más.
  • Si el problema persiste, continúe con la próxima solución.
Solución 4: Lleve el producto al servicio técnico
Repare o sustituya su producto HP si ha seguido todos los pasos anteriores.
Para ver si su producto aún está bajo garantía, visite el sitio web de Verificación de la Garantía http://www.support.hp.com/checkwarranty. Póngase en contacto con el Soporte de HP para programar una reparación o sustitución. Si se encuentra en Asia Pacífico, póngase en contacto con el Soporte de HP para encontrar un centro de servicio local en su área.
Podría cobrarse una tarifa de reparación para productos fuera de garantía.
Cómo evitar atascos de papel
  • Antes de cargar papel en la bandeja de entrada, sujete la pila de papel y golpee el borde inferior sobre una superficie plana para emparejar todos los bordes.
  • Asegúrese de posicionar correctamente las guías de ancho y largo del papel en la bandeja de entrada, y empuje la pila de papel hacia adelante en la bandeja hasta que se detenga.
      atención:
    No empuje la pila de papel con demasiada fuerza en la bandeja.
  • No cargue demasiado papel en la bandeja de entrada.
  • Solo cargue papel en la bandeja de entrada cuando el producto no esté imprimiendo.
  • Asegúrese de que el producto admita el tipo de papel. Consulte la documentación incluida con el producto HP para obtener más información.
  • No imprima en papel con clips o grapas.
  • No utilice papel doblado, rasgado, con polvo, húmedo, arrugado, curvado o que no quede plano.
  • Utilice un único tipo de papel por vez. No mezcle diferentes tipos, gramajes o tamaños de papel.
  • No utilice papel demasiado fino, grueso o brillante para el producto.
  • Para evitar atascos en el AAD, asegúrese de que las piezas del AAD estén limpias y que no tengan polvo o restos de adhesivos. Esto también es aplicable a las bandejas de entrada y salida, a la tira de cristal del escáner del AAD, a la almohadilla de corcho y a los rodillos de recogida de papel.
Causa
  • El papel no se ha cargado correctamente en la bandeja de papel.
  • Los rodillos de papel están dañados o sucios.
  • Se cargó papel rasgado, arrugado o húmedo en la bandeja de papel.
  • Se agregó papel a la pila ya cargada en la bandeja mientras el producto HP estaba imprimiendo.
  • La bandeja contiene más de un tipo de papel.
  • Hay papel atascado dentro del producto HP que no se puede ver.
  • Hay una obstrucción que bloquea la ruta del papel.
  • Hay trozos de papel de un atasco anterior dentro del producto.
  • La bandeja está demasiado llena.

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