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Un message du type " Bourrage papier : Eliminez le bourrage et appuyez sur Entrée " s'affiche sur les imprimantes tout-en-un HP PSC séries 2100, 2110, 2170 et 2200

Problème

Le message d'erreur " Bourrage papier : Eliminez le bourrage papier et appuyez sur Entrée " s'affiche sur le panneau de commande.
Ce message d'erreur peut être accompagné des symptômes suivants :
  • Un bourrage papier s'est récemment produit.
  • Le produit n'imprime pas.
  • L'impression s'arrête de manière inattendue.
  • Le chariot d'impression, qui contient les cartouches, se bloque.

Solution

Pour résoudre le problème, essayez les solutions suivantes dans l'ordre indiqué. Si l'une de ces solutions permet de résoudre le problème, la procédure de dépannage est terminée.
Remarque :
Les bourrages papier peuvent être réels ou factices. Il arrive en effet que le produit signale un bourrage papier alors qu'il n'y en a pas. Les solutions suivantes s'appliquent aussi bien aux vrais qu'aux faux bourrages papier.

Solution 1 : Elimination du bourrage par l'arrière de l'imprimante tout-en-un

Procédez comme suit pour éliminer un bourrage papier par l'arrière du produit.

Etape 1 : Retrait de toute feuille de papier volante

Retirez tout le papier du bac d'alimentation.
  Attention :
Ne retirez pas le papier coincé pour l'instant.

Etape 2 : Elimination du bourrage papier par l'arrière

  Attention :
Si possible, éliminez toujours les bourrages papier par la porte arrière. Pour éviter de déchirer le papier et d'endommager le mécanisme d'impression, retirez doucement et délicatement le papier du produit. Evitez de toucher les composants internes du produit.
  1. Débranchez le cordon d'alimentation de l'arrière du produit.
  2. Retirez la porte arrière. Pour ce faire, poussez sur les deux ergots et extrayez la porte du produit.
    Figure : Retrait de la porte arrière
  3. Retirez délicatement tout papier volant ou déchiré par l'arrière du produit.
      Attention :
    Si le papier se déchire lorsque vous tentez de l'extraire, retirez tous les morceaux des roues et rouleaux. D'autres bourrages risqueraient en effet de se produire si des morceaux de papier restaient coincés à l'intérieur du produit.
  4. Remettez la porte arrière en place en vous assurant qu'elle s'enclenche.
  5. Branchez le cordon d'alimentation au produit.
  6. Si le produit ne s'allume pas automatiquement, appuyez sur le bouton d'alimentation () pour le mettre sous tension.
  7. Rechargez du papier dans le bac principal, puis relancez la tâche d'impression.
  • Si ces étapes ont permis de résoudre le problème, la procédure de dépannage est terminée.
  • Si le problème persiste, passez à la solution suivante.

Solution 2 : Elimination du bourrage par l'avant du tout-en-un

  1. Débranchez le cordon d'alimentation de l'arrière du produit.
  2. Soulevez la porte d'accès aux cartouches jusqu'à ce qu'elle se bloque en position ouverte.
    Figure : Ouverture de la porte d'accès aux cartouches
  3. Retirez avec précaution tout papier déchiré ou coincé dans les rouleaux par l'avant du produit.
  4. Assurez-vous qu'aucun morceau de papier ni aucune étiquette ne sont collés à l'intérieur du produit.
    Utilisez une pince à épiler ou un outil similaire pour retirer les débris avec précaution.
  5. Fermez la porte d'accès aux cartouches.
  6. Branchez le cordon d'alimentation au produit.
  7. Si le produit ne s'allume pas automatiquement, appuyez sur le bouton d'alimentation () pour le mettre sous tension.
  8. Relancez la tâche d'impression.
  • Si ces étapes ont permis de résoudre le problème, la procédure de dépannage est terminée.
  • Si le problème persiste, passez à la solution suivante.

Solution 3 : Vérification que les amortisseurs du chemin de papier sont enfoncés

Il arrive parfois que l'un ou plusieurs des amortisseurs blancs du chemin de papier, situés à l'avant du produit, soient relevés et provoquent ainsi des bourrages papier. Procédez comme suit pour vous assurer que les amortisseurs du chemin de papier sont enfoncés.
    Figure : Amortisseurs du chemin de papier
  1. Amortisseur du chemin de papier correctement positionné
  2. Amortisseur du chemin de papier mal positionné
  3. Emplacement des amortisseurs du chemin de papier
  1. Appuyez sur le bouton d'alimentation () pour mettre le produit hors tension.
  2. Débranchez le cordon d'alimentation de l'arrière du produit.
  3. Soulevez la porte d'accès aux cartouches jusqu'à ce qu'elle se bloque en position ouverte.
  4. Si les amortisseurs du chemin de papier ne sont pas enfoncés, poussez-les avec votre doigt enfin qu'ils s'encastrent dans le plastique qui les entoure.
  5. Fermez la porte d'accès aux cartouches.
  6. Branchez le cordon d'alimentation au produit.
  7. Appuyez sur le bouton d'alimentation () pour mettre le produit sous tension.
  8. Relancez la tâche d'impression.
  • Si ces étapes ont permis de résoudre le problème, la procédure de dépannage est terminée.
  • Si le problème persiste, passez à la solution suivante.

Solution 4 : Vérification que le chariot d'impression peut se déplacer librement

  1. Avec le périphérique sous tension, ouvrez la porte d'accès aux cartouches. Il est possible que le chariot d'impression tente de se positionner dans la zone d'accès. Si tel est le cas, laissez-le s'y placer.
  2. Sans éteindre le périphérique, débranchez le cordon d'alimentation de l'arrière de l'appareil et de la prise secteur.
      Avertissement :
    Afin d'éviter tout choc électrique, il est impératif de débrancher le cordon d'alimentation lorsqu'on retire des pièces à la main.
  3. Regardez par la porte d'accès aux cartouches ou par le bac de sortie du papier pour vérifier que les cartouches sont fixes et bien enclenchées dans le chariot. D'autre part, vérifiez qu'aucun élément sous le chariot ou autour de celui-ci ne gêne ses mouvements.
  4. Vérifiez que le chariot d'impression peut se déplacer librement sur toute la largeur du périphérique en le poussant doucement vers la gauche, puis vers la droite. Retirez les obstructions éventuelles.
    Il vous sera peut-être nécessaire de passer par le bac de sortie pour accéder au chariot d'impression.
  5. Refermez la porte d'accès aux cartouches et rebranchez le cordon d'alimentation à l'arrière du périphérique et à la prise secteur.
  6. Appuyez sur le bouton Marche/Arrêt () pour mettre le périphérique sous tension.
  • Si ces étapes ont permis de résoudre le problème, la procédure de dépannage est terminée.
  • Si le problème persiste, passez à la solution suivante.

Solution 5 : Retrait et réinsertion des cartouches d'encre

  1. Assurez-vous que le produit est sous tension.
  2. Soulevez la porte d'accès aux cartouches jusqu'à ce qu'elle se bloque en position ouverte. Le chariot se déplace vers le centre du produit.
  3. Une fois le chariot immobile, soulevez le loquet de chacune des cartouches d'encre et tirez-les vers vous pour les sortir de leur logement. Placez-les ensuite sur une feuille de papier propre. Ne touchez ni les buses d'encre ni les contacts cuivrés.
    Figure : Retrait des cartouches d'encre
    Figure : Ne touchez ni les buses d'encre ni les contacts cuivrés
  4. Refermez les logements de cartouches vides.
  5. Recherchez la présence de défauts sur chacune des cartouches d'encre.
  6. Abaissez la porte d'accès aux cartouches.
  7. Appuyez sur le bouton d'alimentation () pour mettre le produit hors tension.
  8. Appuyez sur le bouton d'alimentation () pour remettre le produit sous tension. Un message du type " Insérez la bonne cartouche " apparaît sur le panneau de commande du produit.
  9. Soulevez la porte d'accès aux cartouches jusqu'à ce qu'elle se bloque en position ouverte.
  10. Déverrouillez les logements de cartouches.
  11. Insérez la cartouche d'encre noire dans le logement de droite, jusqu'à ce qu'elle s'enclenche.
    Figure : Insertion de la cartouche d'encre noire dans le logement de droite
  12. Insérez la cartouche d'encre trois couleurs dans le logement de gauche, jusqu'à ce qu'elle s'enclenche.
  13. Tirez l'extrémité de chaque loquet vers vous et appuyez dessus jusqu'à ce qu'ils se bloquent. Assurez-vous que les loquets s'enclenchent sous les ergots inférieurs.
    Figure : Verrouillage des loquets
  14. Abaissez la porte d'accès aux cartouches. Le produit vous invite à aligner les cartouches d'encre.
  15. Procédez comme suit afin d'aligner les cartouches d'encre.
    1. Appuyez sur la touche Entrée du panneau de commande. Deux pages s'impriment alors, l'une contenant des instructions et l'autre présentant des motifs.
    2. Placez la page présentant des motifs sur la vitre du produit et appuyez sur Numériser. Le produit aligne les cartouches d'encre.
  16. Relancez la tâche d'impression.
  • Si ces étapes ont permis de résoudre le problème, la procédure de dépannage est terminée.
  • Si le problème persiste, passez à la solution suivante.

Solution 6 : Rechargement de papier et vérification des paramètres d'impression

Procédez comme suit afin de recharger du papier et de vérifier les paramètres d'impression.

Etape 1 : Rechargement du papier

Procédez comme suit pour recharger du papier.
  1. Retirez le bac de sortie, puis faites glisser les guides de réglage de longueur et de largeur du papier jusqu'à leur position extrême.
    Figure : Retrait du bac de sortie
  2. Tapez la pile de papier sur une surface plane pour aligner les bords des feuilles, puis glissez-la dans le bac d'alimentation, le plus loin possible.
    Figure : Insertion d'une pile de papier
    Remarque :
    Ne pas surcharger le bac d'alimentation. La capacité du bac de papier varie en fonction du type de papier utilisé.
  3. Faites glisser les guides de réglage de largeur et de longueur de façon à ce qu'ils s'arrêtent contre les bords du papier. Vérifiez que le papier est bien à plat dans le bac d'alimentation.
    Figure : Positionnement des guides papier
  4. Remettez le bac de sortie en place.
    Figure : Remise en place du bac de sortie
  5. Pour éviter que le papier imprimé ne tombe hors du bac, utilisez la rallonge du bac de sortie dans sa totalité.
    Remarque :
    Assurez-vous que le bac de sortie est en place au cours de l'impression.
    Retirez fréquemment les tirages du bac de sortie.
    Figure : Déploiement de l'extension du bac de sortie

Etape 2 : Vérification des paramètres d'impression

Procédez comme suit afin de vous assurer que les paramètres d'impression correspondent au papier chargé.
  1. Si ce n'est pas déjà fait, ouvrez le document qui était en cours d'impression lorsque le bourrage papier s'est produit.
  2. Dans le menu Fichier de votre application logicielle, sélectionnez Imprimer, puis Configuration d'impression ou Mise en page. Assurez-vous que l'imprimante sélectionnée est la vôtre.
  3. Cliquez sur le bouton ouvrant la boîte de dialogue Propriétés. Le nom de ce bouton varie également en fonction du logiciel utilisé et peut être intitulé :
    • Avancé
    • Raccourcis d'impression
    • Fonctionnalités
    • Couleur
  4. Assurez vous que les paramètres de Taille du papier et de Type de papier correspondent au papier chargé dans le bac.
  5. Apportez toute modification nécessaire, puis cliquez sur OK pour lancer l'impression.
  • Si ces étapes ont permis de résoudre le problème, la procédure de dépannage est terminée.
  • Si le problème persiste, passez à la solution suivante.

Solution 7 : Réparation de l'imprimante tout-en-un

Faites réparer ou remplacer votre produit HP si vous avez effectué toutes les étapes précédentes.
Pour voir si votre produit est toujours sous garantie, rendez-vous sur le site Web de vérification de garantie http://www.support.hp.com/checkwarranty. Contactez l’assistance HP pour organiser une réparation ou un remplacement. Si vous êtes en Asie-Pacifique, contactez l’assistance HP pour trouver un centre d’assistance locale dans votre zone.
Des frais de réparation pourraient s’appliquer aux produits non couverts par la garantie.

Cause

Les facteurs suivants peuvent entraîner des bourrages papier :
  • Papier déchiré, ondulé ou froissé
  • Surcharge de papier dans le bac d'alimentation
  • Surcharge de papier dans le bac de sortie
  • Papier mal chargé
  • Papier de types ou de tailles différents dans le chargeur automatique de documents ou le bac d'alimentation
  • Papier déjà utilisé
  • Papier recyclé
  • Porte d'accès arrière mal insérée
  • Présence de résidus sur les rouleaux d'alimentation du papier
  • Paramètres de taille ou de type de papier ne correspondant pas au papier chargé
  • Types de papier non recommandés pour l'impression :
    • Papier présentant des découpes ou des perforations
    • Les matières à texture trop lourde, par exemple les papiers à base de fibres de lin.
    • Papiers extrêmement lisses, brillants ou trop traités, non conçus pour être utilisés avec votre périphérique HP.
    • Formulaires en plusieurs exemplaires (par exemple des formulaires en duplicata ou en triplicata).
    • Enveloppes à agrafes ou à fenêtres
  • Types de papier non recommandés pour la copie :
    • Papier présentant des découpes ou des perforations
    • Papier photo autre que le Papier photo HP Premium Plus
    • Enveloppes
    • Film transparent autre que HP Premium ou Premium Plus
    • Formulaires composés de plusieurs volets ou étiquettes

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Pays/région : Flag Suisse

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