hp-support-head-portlet

Ações
Carregando...
Suporte ao Cliente HP - Base de Conhecimento

hp-contact-secondary-navigation-portlet

Ações
Carregando...

hp-share-print-widget-portlet

Ações
Carregando...
  • Informações

    Conserte e solucione problemas de atualização do Windows 10 em um Computador ou Impressora HP. Clique aqui

    Informações

    Problemas de áudio ou som? Teste o nosso automatizado HP Audio check!

    Informações
    Crie uma conta HP hoje!

    Conecte-se com o suporte da HP com mais rapidez, gerencie todos os seus dispositivos em um só lugar, veja as informações de garantia e mais. Saiba mais

hp-concentra-wrapper-portlet

Ações
Carregando...

HP LaserJet Enterprise MFP, HP Managed MFP, HP PageWide Enterprise MFP - Linhas verticais ou listras ao copiar ou digitalizar do ADF

Problema

Linhas verticais ou listras aparecem em cópias e/ou digitalizações feitas por meio do alimentador automático de documentos (ADF) de uma HP LaserJet Enterprise, HP PageWide Enterprise, HP LaserJet Managed ou HP PageWide Managed MFP.
observação:
Algumas impressoras têm scanners ADF diferentes. Para os modelos Flow (M525c, M525cm, M527z, M575c, M575cm, M577z M575cm) ou modelos M527, M577, M630, M680, M830, M880, E52545 e E57540, acesse Linhas ou listras ao copiar ou digitalizar pelo alimentador automático de documentos (ADF).
Cópias e/ou digitalizações por meio do vidro de exposição estão normais. As páginas impressas também estão normais. A linha ou listra pode ser preta ou colorida e também pode ocorrer na saída de fax ou no envio digital ao utilizar os recursos Digitalizar para pasta ou Digitalizar para e-mail (por exemplo).

Motivo

Esta impressora multifuncional utiliza uma peça de vidro distinta (vidro ADF) ao fazer cópias ou digitalizações por meio do ADF. A HP determinou que 99% das ocorrências de linhas e listras em cópias feitas ao alimentar o ADF com documentos originais acontecem por conta de partículas de sujeira no vidro ADF. Essas sujeiras podem incluir poeira, pó do papel ou do toner, resíduo de cola de nota adesiva, corretivo líquido ou fita, tinta, impressões digitais, entre outros. Até mesmo a menor partícula pode refletir a luz do original e distorcê-la, resultando em linhas, listras ou manchas nas cópias ou digitalizações feitas a partir do AAD.

Solução

Em muitos casos, essas sujeiras não são facilmente visíveis e podem passar desapercebidas, além de muito difícil de removê-las com apenas uma limpeza rápida. U pano macio, sem fiapos e umedecido com água, em geral, é suficiente para limpar as sujeiras, mas as mais difíceis podem exigir etapas adicionais.
Para resolver o problema e limpar corretamente a área apropriada, assista ao vídeo e/ou siga as instruções abaixo.
Se enfrentar problemas para visualizar o vídeo ou para visualizar o vídeo em um tamanho diferente, clique aqui para reproduzir o vídeo no YouTube.

Etapa 1: Determine se o problema ocorre ao utilizar o vidro do AAD ou o vidro de exposição

  1. Faça uma cópia em branco por meio do ADF e marque-a com a informação "ADF".
  2. Faça uma cópia em branco por meio do vidro de exposição e marque-a com a informação "exposição".
    • Se o problema for visível na cópia marcada com "ADF", consulte a Etapa dois: Limpe o vidro do ADF e o forro branco na parte de baixo da tampa do scanner.
    • Se o problema for visível somente na cópia marcada com "exposição", use um pano macio e sem fiapos umedecido com água para limpar o vidro de exposição e o revestimento da tampa.
      O seguinte vídeo mostra como limpar o vidro e o forro branco do scanner:
      Se enfrentar problemas para visualizar o vídeo ou para visualizar o vídeo em um tamanho diferente, clique aqui para reproduzir o vídeo no YouTube.
      observação:
      Se necessário, produtos para limpeza de lentes de vidro não abrasivos podem ser aplicados ao tecido antes da limpeza do vidro. Aplique apenas no pano e não diretamente sobre o vidro ou dispositivo. Não borrife água ou produto de limpeza no vidro, pois ele pode escorrer e danificar a impressora. Não use produtos abrasivos, acetona, benzina, álcool etílico ou tetracloreto de carbono no vidro, pois podem danificá-lo e/ou deixar resíduos no vidro, resultando em baixa qualidade de cópia/digitalização.
      Figura : Vidro de exposição e revestimento da tampa

Etapa 2: Limpar o vidro do AAD e a faixa branca na parte de baixo da tampa do scanner

observação:
Pode ocorrer o acúmulo de pó na parte inferior do vidro, mas, neste caso, não é possível limpar e não causa nenhum efeito sobre a qualidade da cópia ou da digitalização.
  1. Abra a tampa do scanner e localize uma tira de vidro de uma polegada à esquerda do vidro de exposição principal do scanner.
    Figura : Vidro do AAD listra branca
  2. Use um pano macio e sem fiapos umedecido com água para limpar o vidro do AAD. Alguns modelos utilizam um vidro do AAD superior semelhante ao inferior. Neste caso, realize esta etapa de limpeza nos vidros inferior e superior do AAD.
    observação:
    Se necessário, produtos para limpeza de lentes de vidro não abrasivos podem ser aplicados ao tecido antes da limpeza do vidro. Aplique apenas no pano e não diretamente sobre o vidro ou dispositivo. Não borrife água ou produto de limpeza no vidro, pois ele pode escorrer e danificar a impressora. Não use produtos abrasivos, acetona, benzina, álcool etílico ou tetracloreto de carbono no vidro, pois podem danificá-lo e/ou deixar resíduos no vidro, resultando em baixa qualidade de cópia/digitalização.
  3. Na parte inferior da tampa do scanner, acima da faixa de vidro do AAD, use um pano macio e sem fiapos umedecido com água para limpar a listra branca superior e a de metal (se aplicável). Em alguns casos, a listra de vidro é semelhante ao vidro do AAD.
    observação:
    Não esfregue nem use limpadores à base de papel, pois isso pode arranhar a superfície.
  4. Se a listra branca não ficar limpa, tente novamente usando álcool isopropílico e, em seguida, limpe a superfície com um pano úmido para remover qualquer resíduo de álcool.
  5. Seque o vidro do AAD e a tira superior com um pano seco e macio para evitar manchas e tente copiar ou digitalizar novamente.
    Se o problema persistir, consulte a Etapa três: Isole o local em que a sujeira está visível, no vidro do ADF.

Etapa 3: Isole o local em a sujeira está visível, no vidro do AAD

  1. Coloque uma folha de papel em branco no AAD e marque um "X" no canto inferior direito, como mostrado abaixo.
  2. Pressione o botão Iniciar para fazer uma cópia da página em branco.
  3. Coloque a cópia voltada para cima no vidro de exposição com o "X" na posição mostrada abaixo.
    observação:
    Certifique-se de que o canto superior esquerdo da cópia está alinhado com o canto superior esquerdo do vidro de exibição.
  4. Siga a linha ou a listra no papel para a área no vidro do AAD que está causando o problema.
  5. Com a unha, remova qualquer sujeira mais complicada.
    observação:
    Uso somente a unha. Outros objetos podem riscar o vidro do AAD.
  6. Limpe novamente essa área específica e seque o vidro com um pano macio e sem fiapos.
  7. Tente copiar ou digitalizar novamente.
Se o problema persistir, consulte Limpar ou trocar a tira mylar (somente modelos de MFP 4345, M4345, 4730 e CM4730) ou a seção Solução de problemas avançada.

Etapa 4: Limpe ou substitua a tira mylar (somente modelos 4345, M4345, 4730 e CM4730)

  1. Abra a tampa do scanner.
  2. Limpeza da fila mylar.
    1. Na parte inferior da tampa do scanner, próximo à faixa branca, pressione as duas abas na parte superior e inferior da tampa da guia do AAD para soltá-la.
      Figura : como soltar a tampa da guia do AAD
    2. Levante a tampa da guia do AAD e localize a tira mylar clara (folha transparente).
    3. Desencaixe cuidadosamente a tira mylar das quatro abas na tampa da guia do AAD e remova a tira mylar.
      Figura : Como remover a tira mylar; guias do AAD circuladas
    4. Se for difícil remover a tira mylar, puxe as dobradiças da guia da tampa do ADF para fora dos pinos para remover primeiro a tampa da guia do ADF.
      Figura : Remover a guia do AAD; pinos das dobradiças circulados
    5. Limpe a tira mylar delicadamente com um pano macio e que não solte fiapos, levemente umedecido apenas com água.
    6. Seque a tira de mylar levemente com um pano macio que não solte fiapos.
    7. Reinstale a tira mylar, fecha a tampa do ADF e tente copiar ou digitalizar novamente.
      observação:
      A tira mylar limpa é codificada com um pequeno chanfro na parte superior. Alinhe o chanfro com o pino redondo no recipiente.
  3. Se o problema persistir mesmo após a limpeza, substitua a tira mylar.
    1. Na parte inferior da tampa do scanner, localize o envelope contendo tiras sobressalentes atrás do revestimento branco sob a tampa do ADF.
      observação:
      Normalmente, as unidades vêm equipadas com algumas tiras mylar sobressalentes. Se não houver um envelope, entre em contato com a HP para solicitar as tiras sobressalentes (número da peça
      Q6496A).
    2. Levante e remova a guia da tampa do ADF, depois remova a tira mylar repetindo as etapas acima.
    3. Substitua a tira mylar por uma nova do envelope.
      observação:
      A tira mylar limpa é codificada com um pequeno chanfro na parte superior. Alinhe o chanfro com o pino redondo no recipiente.
    4. Quando a nova tira mylar estiver firme, reinstale a guia da tampa do ADF.

Solução de problemas avançada

Se as etapas acima não resolverem o problema, tente uma das seguintes etapas da solução de problemas avançada:
  • Reinicie a impressora. Consulte o Guia do Usuário para ler as instruções detalhadas.
  • Limpe os cilindros de recolhimento. Consulte o Guia do Usuário para ler as instruções detalhadas.

Dicas para garantir cópias e digitalizações de qualidade

  • Não utilize softwares de digitalização de terceiros, pois estes podem causar problemas de linhas ou listras. Se isso ocorrer, entre em contato com o fornecedor do software de terceiros.
  • Se estiver usando o software de digitalização HP, não tenha mais de um dispositivo de gerenciamento de imagens instalado no computador. A HP não recomenda a presença de mais de um dispositivo de gerenciamento de imagem instalado, pois isso causa conflitos de software.
  • A versão do firmware pode afetar o desempenho da cabeça de digitalização. Sempre mantenha a impressora atualizada com a versão mais recente do firmware. Acesse http://support.hp.com/drivers, pesquise pelo modelo da impressora, expanda a seção Firmware e faça o download da versão mais recente do firmware.
Se a limpeza completa não resolver o problema de cópia ou digitalização, pode ser necessário solicitar manutenção do conjunto do scanner. Entre em contato com o Suporte HP.

hp-feedback-input-portlet

Ações
Carregando...

hp-feedback-banner-portlet

Ações
Carregando...

hp-country-locator-portlet

Ações
Carregando...
País/região: Flag Brasil

hp-detect-load-my-device-portlet

Ações
Carregando...