hp-support-head-portlet

Ações
Carregando...

Bem-vindo ao Suporte ao Cliente HP

hp-contact-secondary-navigation-portlet

Ações
Carregando...

hp-share-print-widget-portlet

Ações
Carregando...
  • Informações

    -A HP não oferece ou presta garantia a produtos provenientes de furto ou roubo;

    -A HP não se responsabiliza pelo cancelamento de licenças de software em produtos provenientes de furto ou roubo.

hp-concentra-wrapper-portlet

Ações
Carregando...

Multifuncionais HP Photosmart - A mensagem "Falha no cabeçote de impressão" é exibida no multifuncional ao imprimir qualquer documento

Problema
Ao imprimir qualquer documento, a mensagem Falha no cabeçote de impressão é exibida no multifuncional.
Solução
Siga estas etapas para resolver o problema.
Etapa 1: Efetuar uma redefinição elétrica
  1. Pressione o botão Liga/Desliga para desligar o multifuncional HP.
  2. Desconecte o cabo de alimentação da parte de trás do multifuncional HP.
  3. Desconecte o adaptador de alimentação da tomada e aguarde 30 segundos.
  4. Reconecte o adaptador de alimentação à tomada.
  5. Conecte o cabo de alimentação à parte de trás do multifuncional HP.
  6. Pressione o botão Liga/Desliga para ligar o multifuncional HP.
Solução 2: Encaminhar o equipamento à assistência técnica
Se você já tiver seguido todas as instruções anteriores, envie o produto HP à assistência técnica ou substitua-o.
Para saber se o produto ainda está coberto pela garantia, acesse o site de verificação de garantia em http://www.support.hp.com/checkwarranty. Fale com o Suporte ao cliente HP para agendar um reparo ou substituição. Se você estiver na região Ásia-Pacífico, fale com o Suporte ao cliente HP para localizar um centro de serviço local na sua área.
Taxas de reparo podem ser aplicadas para produtos fora da garantia.
Causa
O conjunto do cabeçote de impressão ou o sistema de fornecimento de tinta falha e o multifuncional para de imprimir.

hp-feedback-input-portlet

Ações
Carregando...

hp-online-communities-portlet

Ações
Carregando...

Pergunte à comunidade!


Fórum de suporte

Fórum de suporte

Ingresse na conversa! Encontre soluções, faça perguntas e compartilhe conselhos com outros proprietários de produtos HP. Visitar agora


hp-feedback-banner-portlet

Ações
Carregando...

hp-country-locator-portlet

Ações
Carregando...
País/região: Flag Brasil

hp-detect-load-my-device-portlet

Ações
Carregando...