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A mensagem "Congestionamento de papel ou alimentação incorreta" é exibida para os multifuncionais HP Deskjet série F4200

Problema

A mensagem "Congestionamento de papel ou erro de alimentação" é exibida no computador.
Congestionamentos de papel frequentes ou recorrentes?
Caso esteja procurando informações sobre como evitar que ocorram novos congestionamentos de papel, passe para as seções de prevenção e causas deste documento.

Como usar as soluções deste documento

Para resolver o problema, tente cada solução neste documento e depois siga as instruções desta seção para imprimir o relatório de autoteste. Essa etapa determina se o hardware do equipamento está funcionando corretamente. Quando o problema estiver resolvido e o equipamento imprimir com êxito o relatório de autoteste, não haverá necessidade de continuar com a solução de problemas.

Imprimir o relatório de autoteste

Imprimir o relatório de autoteste
  1. Mantenha pressionados os botões Liga/Desliga () e Cancelar ().
  2. Solte os botões. O relatório de autoteste estendido é impresso.
    Figura : Exemplo de relatório de autoteste estendido
    Ilustração do relatório de autoteste estendido

Vídeo sobre como remover congestionamentos de papel

O vídeo abaixo mostra as etapas explicadas nesta página. A parte externa do produto mostrado pode parecer diferente, mas as etapas são as mesmas do seu produto.
Caso tenha problemas para visualizar o vídeo ou queira exibi-lo em tamanho diferente, clique aqui para reproduzi-lo no YouTube (em inglês).

Solução 1: Remover congestionamentos de papel

Siga as instruções abaixo na ordem em que são apresentadas para resolver o problema.

Etapa 1: Remover o papel solto

Remova todas as folhas de papel soltas das bandejas de entrada e de saída.
  cuidado:
Não remova o papel preso por enquanto. Tentar remover o papel preso pela parte da frente do equipamento poderá danificar o mecanismo de impressão.
Figura : Não puxar o papel preso
Ilustração: Não puxar o papel preso

Etapa 2: Remover o congestionamento pela parte de trás do multifuncional

  cuidado:
Nunca puxe o papel preso pela frente do equipamento. Se for possível puxá-lo pela parte de trás ou pela bandeja, sempre tente a parte de trás primeiro. Puxar o papel pela tampa frontal pode causar danos mecânicos ao equipamento.
  1. Pressione a alça para a direita e puxe a porta de acesso traseira para fora.
    Figura : Abrir a porta de acesso traseira
    Abrir a porta de acesso traseira
  2. Remova com cuidado o papel preso ou os pedaços de papel rasgado dos roletes internos do equipamento. Use as duas mãos para puxar as folhas de papel inteiras e evitar que se rasguem.
    Figura : Remover o papel preso
    Imagem que mostra a remoção do papel preso
      cuidado:
    Use uma lanterna para verificar se ainda há pedaços de papel rasgado nos roletes e nas rodas, no interior do equipamento. Se ainda houver pedaços de papel rasgado dentro do equipamento, mais congestionamentos poderão ocorrer.
    Figura : Remover pedaços de papel
    Ilustração da remoção de pedaços de papel
  3. Se não for encontrado papel preso na área de acesso traseira, pressione os botões da trava da parte traseira do duplexador e abaixe a tampa.
  4. Remova todo o papel que estiver preso dentro do duplexador.
  5. Feche a tampa do duplexador
  6. Reinstale a porta de acesso traseira.
    Figura : Reinstalar a porta de acesso traseira
    Reinstalar a porta de acesso traseira

Etapa 3: Remover o papel preso pela frente do produto

  1. Pressione a bandeja de entrada para baixo para abrir a porta de acesso frontal.
    Figura : Abrir a porta de acesso frontal
    Abrir a porta de acesso frontal
  2. Se houver papel preso, tire-o com cuidado.
      cuidado:
    Remova com cuidado o papel pela parte da frente do equipamento. Puxar o papel preso com força pode danificar o mecanismo de impressão.
  3. Reinstale a porta de acesso frontal.
    Figura : Reinstalar a porta de acesso frontal
    Reinstalar a porta de acesso frontal
  4. Feche a porta de acesso frontal.
  5. Reconecte o cabo de alimentação à parte de trás do equipamento.
  6. Pressione o botão Liga/Desliga () para ligar o equipamento.

Etapa 4: Imprimir uma página de autoteste

Imprima o relatório de autoteste. Consulte a seção sobre como executar esse procedimento no início deste documento.
  • Se essas instruções resolverem o problema e o relatório de status for impresso, não haverá necessidade de continuar com a solução de problemas.
  • Se o problema persistir, passe para a próxima solução.
  • Se a página de teste não for impressa, passe para a próxima solução.

Solução 2: Limpar os roletes

Poeira, fibras de papel e outros fragmentos podem se acumular nos roletes de alimentação de papel e causar congestionamentos e problemas de alimentação. Siga as instruções abaixo para limpar os roletes de alimentação do papel.

Etapa 1: Limpar os roletes na área de acesso traseira

  1. Reúna os seguintes materiais:
    • Um pano limpo e sem fiapos ou um tecido que não se desmanche ou solte fibras
    • Água destilada, filtrada ou mineral (água de torneira pode danificar o equipamento)
  2. Desligue o equipamento e desconecte o cabo de alimentação da parte de trás.
  3. Pressione a alça para a direita e puxe a porta de acesso traseira para fora.
    Figura : Abrir a porta de acesso traseira
    Abrir a porta de acesso traseira
  4. Umedeça levemente um pano limpo e que não solte fiapos com água mineral ou destilada e retire o excesso.
  5. Pressione o pano contra os roletes no equipamento e gire-os para cima com os dedos. Não aplique muita força para remover acúmulos de poeira ou sujeira.
    Figura : Limpar os roletes no equipamento
    Imagem da limpeza dos roletes no equipamento
  6. Deixe os roletes secarem por 10 a 15 minutos.

Etapa 2: Verificar os roletes no duplexador

  1. Pressione os botões na trava da parte de trás do duplexador e abaixe a tampa.
  2. Verifique se os roletes de alimentação de papel na unidade dúplex estão limpos, livres de pedaços de papel e se giram livremente.
  3. Limpe a superfície e os roletes do duplexador da mesma forma que limpou os roletes grandes dentro do equipamento.
  4. Deixe os roletes do duplexador secarem por 10 a 15 minutos.
  5. Reinstale a porta de acesso traseira.
    Figura : Reinstalar a porta de acesso traseira
    Reinstalar a porta de acesso traseira
  6. Reconecte o cabo de alimentação à parte de trás do equipamento.
  7. Pressione o botão Liga/Desliga () para ligar o equipamento.

Etapa 3: Imprimir uma página de autoteste

Imprima o relatório de autoteste. Consulte a seção sobre como executar esse procedimento no início deste documento.
  • Se essas instruções resolverem o problema e o relatório de status for impresso, não haverá necessidade de continuar com a solução de problemas.
  • Se o problema persistir, passe para a próxima solução.
  • Se a página de teste não for impressa, passe para a próxima solução.

Solução 3: Redefinir o equipamento

Siga estas etapas para redefinir o equipamento.

Etapa 1: Efetuar uma redefinição elétrica

  1. Pressione o botão Liga/Desliga () para ligar o equipamento.
  2. Com o equipamento ligado, desconecte o cabo de alimentação da parte de trás.
  3. Desconecte o cabo de alimentação da tomada.
  4. Aguarde pelo menos 15 segundos.
  5. Reconecte o cabo de alimentação à tomada.
  6. Reconecte o cabo de alimentação à parte de trás do equipamento.
  7. Se o equipamento não ligar automaticamente, pressione o botão Liga/Desliga () para ligá-lo.

Etapa 2: Imprimir o relatório de autoteste

Imprima o relatório de autoteste. Consulte a seção sobre como executar esse procedimento no início deste documento.
  • Se essas instruções resolverem o problema e o relatório de autoteste for impresso, não haverá necessidade de continuar com a solução de problemas. Conecte o cabo USB para continuar com o trabalho de impressão.
  • Se o problema persistir, passe para a próxima etapa.
  • Se o relatório de autoteste não for impresso, passe para a próxima solução.

Etapa 3: Procurar mais informações

Se ainda houver problemas, consulte a página de Suporte a produto HP e procure outro documento relacionado aos sintomas apresentados.
Clique com o botão direito no link do Suporte técnico HP e clique em Abrir em uma nova janela.
observação:
Se a página for exibida no país/região ou idioma errado, clique no link Região - Idioma no canto superior direito do navegador. Você poderá então selecionar o país/região e o idioma corretos.

Solução 4: Encaminhar o multifuncional à assistência técnica

Se você já tiver seguido todas as instruções anteriores, envie o produto HP à assistência técnica ou substitua-o.
Para saber se o produto ainda está coberto pela garantia, acesse o site de verificação de garantia em http://www.support.hp.com/checkwarranty. Fale com o Suporte ao cliente HP para agendar um reparo ou substituição. Se você estiver na região Ásia-Pacífico, fale com o Suporte ao cliente HP para localizar um centro de serviço local na sua área.
Taxas de reparo podem ser aplicadas para produtos fora da garantia.

Evitar congestionamentos de papel

Estas recomendações podem evitar congestionamentos de papel recorrentes no dispositivo HP.
  • Antes de colocar papel na bandeja, segure a pilha de papéis e bata a borda inferior em uma superfície lisa para que as folhas fiquem alinhadas em todos os lados.
  • Certifique-se de que as guias de ajuste de comprimento e largura da bandeja estejam posicionadas corretamente e empurre a pilha de papel para frente até que pare na bandeja.
      cuidado:
    Não force o papel muito para a frente na bandeja.
  • Não sobrecarregue a bandeja com papel.
  • Somente adicione papel à bandeja quando o equipamento não estiver imprimindo.
  • Certifique-se de que o tipo do papel seja compatível com o equipamento HP. Consulte a documentação que acompanha o equipamento HP para maiores informações.
  • Não imprima em papéis com clipes ou grampos.
  • Não use papéis dobrados, rasgados, empoeirados, úmidos, enrugados, enrolados ou qualquer outro papel que não fique plano.
  • Use somente um tipo de papel por vez. Não misture diferentes tipos, gramaturas ou tamanhos de papel.
  • Não use papéis muito finos, muito espessos ou muito brilhantes no equipamento.

Causa

Estes fatores podem causar congestionamentos de papel:
  • Papel incorretamente colocado na bandeja.
  • Roletes de papel danificados ou sujos.
  • Papel rasgado, enrugado ou úmido colocado na bandeja para papel.
  • A porta de acesso traseira ou o acessório de impressão em frente e verso (duplexador) pode não estar fechado ou travado.
  • Papel foi adicionado à pilha que já estava na bandeja enquanto o equipamento HP estava imprimindo.
  • A bandeja tem mais de um tipo de papel.
  • O papel está preso dentro do equipamento HP em um lugar onde não pode ser visto.
  • Uma obstrução está bloqueando o trajeto do papel.
  • Pedaços rasgados de papel de um congestionamento anterior estão presos no equipamento.
  • A bandeja tem papel em excesso.
  • Se estiver imprimindo em um envelope, as margens estão amassadas.

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