hp-support-head-portlet

Ações
Carregando...
Suporte ao Cliente HP - Base de Conhecimento

hp-contact-secondary-navigation-portlet

Ações
Carregando...

hp-share-print-widget-portlet

Ações
Carregando...
  • Informações

    Conserte e solucione problemas de atualização do Windows 10 em um Computador ou Impressora HP. Clique aqui

    Informações

    Problemas de áudio ou som? Teste o nosso automatizado HP Audio check!

    Informações
    Crie uma conta HP hoje!

    Conecte-se com o suporte da HP com mais rapidez, gerencie todos os seus dispositivos em um só lugar, veja as informações de garantia e mais. Saiba mais

hp-concentra-wrapper-portlet

Ações
Carregando...

Impressoras HP Deskjet e Officejet - A impressora puxa várias folhas de papel

Problema

O equipamento puxa várias folhas de papel durante a impressão.

Solução 1: Verificar o papel

Problemas de alimentação do papel podem ser causados devido a papel empoeirado, rasgado, amassado ou dobrado na bandeja. A qualidade do papel também pode fazer diferença. Siga as orientações abaixo para ajudar a evitar o problema.
  • Use somente papel de boa qualidade que atenda as especificações do equipamento.
  • Guarde o papel em local seco e fresco. Esse problema ocorre com mais frequência em climas úmidos.
  • Não imprima em papel que já foi impresso. A umidade da tinta pode fazer com que as páginas fiquem grudadas.
Siga as instruções abaixo para verificar a condição do papel.
  1. Remova a pilha de papel da bandeja.
  2. Examine a condição do papel e substitua as folhas rasgadas, empoeiradas, enroladas, amassadas ou dobradas.
  3. Verifique se todas as folhas da pilha são do mesmo tipo e tamanho. Nunca coloque tipos mistos de papel na bandeja. O equipamento só pode processar um tipo de papel por vez.
  4. Certifique-se de que a pilha de papel não tenha menos de 10 e mais de 25 folhas.
  5. Ventile a pilha de papel para verificar se alguma das páginas está grudada.
  6. Bata a pilha de papel sobre uma superfície plana para alinhar as margens.
  7. Coloque a pilha de papel no equipamento e empurre-a para dentro até que pare.
    observação:
    Não empurre o papel muito para dentro no equipamento. Isso pode fazer com que o papel fique preso nos roletes e cause o problema.
  8. Empurre as guias com delicadeza em direção ao papel. Não empurre as guias demais a ponto de prender o papel.
  9. Tente imprimir novamente. Se o problema não estiver resolvido, tente usar marcas e tipos diferentes de papel, um tipo por vez. Depois, tente imprimir novamente.
  • Se estas etapas tiverem resolvido o problema, não será necessário continuar com a solução de problemas.
  • Se o problema persistir, passe para a próxima solução.

Solução 2: Limpar os roletes de alimentação do papel

Siga estas instruções para limpar os roletes do papel:
  1. Pressione o botão Liga/Desliga () para desligar o equipamento.
  2. Desconecte o cabo de alimentação da parte de trás do equipamento.
  3. Remova a porta de acesso traseiro.
    observação:
    Alguns equipamentos não têm porta de acesso traseiro. Se o seu equipamento não tiver porta de acesso traseiro, acesse os roletes pela tampa frontal.
    Figura : Abra a tampa frontal (o seu equipamento pode ser diferente)
    Ilustração da abertura da tampa superior
    Equipamentos diferentes têm portas de acesso traseiro diferentes. Alguns têm uma guia de liberação, alguns têm duas guias e outros têm um botão de girar. Alguns também têm acessórios para impressão automática em frente e verso (duplexadores). Libere a porta de acesso traseiro ou o duplexador e remova-o para acessar os roletes do papel para limpá-los.
    Figura : Equipamento com uma guia de liberação da porta de acesso traseiro
    Ilustração da remoção da porta de acesso traseiro.
      Figura : Equipamento com duas guias de liberação da porta de acesso traseiro
      Ilustração de um equipamento com duas guias de liberação da porta de acesso traseiro
    1. As duas guias de liberação
    Figura : Equipamento com botão de liberação da porta de acesso traseiro
    Ilustração da porta de acesso traseiro com botão de liberação
    Figura : Equipamento com duplexador
    Ilustração de um equipamento com duplexador
  4. Procure o papel que possa estar preso dentro do equipamento. Use uma lanterna para ver cuidadosamente as áreas ao redor dos roletes. Remova todos os pedaços de papel que encontrar.
  5. Limpe os roletes de borracha de alimentação do papel com um pano sem fiapos levemente umedecido em água destilada ou mineral. Gire os roletes para cima com cuidado para limpá-los totalmente.
    Figura : Roletes de borracha de alimentação do papel
    Ilustração: Roletes do papel na impressora
  6. Procure o rolete de coleta do papel mais ao fim da área de acesso traseiro.
    Figura : Rolete de coleta do papel
    Foto do rolete de coleta do papel
    IMPORTANTE: É um pouco mais difícil alcançar o rolete de coleta do papel; porém, essa é a parte mais importante a ser limpa. Limpe-o totalmente. Se esse rolete não estiver limpo, o problema provavelmente continuará.
  7. Limpe o rolete de coleta do papel com uma haste de algodão umedecida com água destilada ou mineral. Aplique pressão moderada para certificar-se de remover todos os resíduos. Limpe o rolete em toda a sua volta.
    Figura : Limpar o rolete de coleta do papel
    Foto da limpeza do rolete de coleta do papel
  8. Verifique se os roletes da porta de acesso traseiro ou do duplexador estão limpos e em boa condição. Se algum deles estiver ausente, emperrado ou solto, substitua a porta de acesso ou o duplexador.
    Figura : Roletes da porta de acesso traseiro
    Ilustração dos roletes da porta de acesso traseiro e do papel
  9. Deixe os roletes secarem totalmente e depois reinstale a porta de acesso traseiro ou o duplexador.
    Deslize a porta de acesso traseiro ou o duplexador e empurre com cuidado até que se encaixe.
  10. Reconecte o cabo de alimentação à parte de trás do equipamento.
  11. Tente imprimir novamente.
  • Se essas instruções tiverem resolvido o problema, não será necessário continuar com a solução de problemas.
  • Se o problema persistir, repita as instruções anteriores para limpar os roletes novamente. Se o problema persistir após a limpeza repetida, passe para a próxima solução.

Solução 3: Levar o equipamento à assistência técnica

Se você já tiver seguido todas as instruções anteriores, envie o produto HP à assistência técnica ou substitua-o.
Para saber se o produto ainda está coberto pela garantia, acesse o site de verificação de garantia em http://www.support.hp.com/checkwarranty. Fale com o Suporte ao cliente HP para agendar um reparo ou substituição. Se você estiver na região Ásia-Pacífico, fale com o Suporte ao cliente HP para localizar um centro de serviço local na sua área.
Taxas de reparo podem ser aplicadas para produtos fora da garantia.

Evitar problemas de alimentação do papel

Siga essas orientações para evitar problemas de alimentação do papel:
  • Coloque pelo menos 10 folhas de papel na bandeja, mas não a sobrecarregue.
  • Coloque o papel corretamente. Não empurre o papel muito para dentro na bandeja.
  • Use somente um tipo de papel por vez na bandeja.
  • Armazene o papel em local fresco e seco.
  • Use somente papel limpo e novo na bandeja.
  • Recarregue o papel que esteve na bandeja por um tempo. Evite imprimir em papel empoeirado.
  • Espere o equipamento concluir um trabalho ou exibir a mensagem 'Sem papel' antes de colocar mais papel.

Causa

Qualquer uma destas condições pode causar o problema:
  • As bandejas de papel estão sobrecarregadas.
  • O papel está dobrado.
  • O lado de impressão ou o lado brilhante do papel não está virado para baixo na bandeja.
  • As guias estão muito apertadas contra a pilha de papel.
  • Os roletes de borracha para coleta de papel estão cobertos de poeira.
  • Resíduos podem ter caído no trajeto do papel.

hp-feedback-input-portlet

Ações
Carregando...

hp-feedback-banner-portlet

Ações
Carregando...

hp-country-locator-portlet

Ações
Carregando...
País/região: Flag Brasil

hp-detect-load-my-device-portlet

Ações
Carregando...