hp-support-head-portlet

- ${title}
Cargando...
Bienvenido al Centro de Soporte al cliente HP
hp-contact-secondary-navigation-portlet

- ${title}
Cargando...
hp-hero-support-search

- ${title}
Cargando...
hp-share-print-widget-portlet

- ${title}
Cargando...
hp-concentra-wrapper-portlet

- ${title}
Cargando...
Serie de impresoras HP Officejet X: la instalación del controlador de impresión HP UPD no se completa en un entorno de red de Novell
Problema:
La instalación del controlador de la impresora HP UPD puede bloquearse o no funcionar en Windows 7 o en Windows Server 2008 R2, al utilizarse en un entorno de red de Novell.
Solución
Aplique la siguiente revisión de Microsoft para resolver el problema (bloqueo) de instalación de HP UPD:
http://support.microsoft.com/kb/2546651.
http://support.microsoft.com/kb/2546651.
Causa
Este problema tiene lugar por un problema de compatibilidad, la revisión de Microsoft soluciona este problema.
hp-feedback-input-portlet

- ${title}
Cargando...
hp-online-communities-portlet

- ${title}
Cargando...
Pregunta a la comunidad
hp-feedback-banner-portlet

- ${title}
Cargando...
hp-country-locator-portlet

- ${title}
Cargando...
País/región:
Bolivia

hp-detect-load-my-device-portlet

- ${title}
Cargando...